<!DOCTYPE html><!-- Powered by RebelMouse. https://www.rebelmouse.com --><html lang="en"><head prefix="og: http://ogp.me/ns# article: http://ogp.me/ns/article#"><link as="font" href="https://fonts.gstatic.com/s/opensans/v29/memvYaGs126MiZpBA-UvWbX2vVnXBbObj2OVTS-mu0SC55I.woff2" type="font/woff2" crossorigin="" rel="preload"/><link as="font" href="https://fonts.gstatic.com/s/opensans/v29/memvYaGs126MiZpBA-UvWbX2vVnXBbObj2OVTS-mu0SC55I.woff2" type="font/woff2" crossorigin="" rel="preload"/><link as="font" href="https://fonts.gstatic.com/s/opensans/v29/memvYaGs126MiZpBA-UvWbX2vVnXBbObj2OVTS-mu0SC55I.woff2" type="font/woff2" crossorigin="" rel="preload"/><meta name="robots" content="max-image-preview:large"/><link fetchpriority="high" rel="preload" imagesrcset="https://www.ehn.org/media-library/image.jpg?id=30078543&width=1200&quality=85&coordinates=0%2C9%2C0%2C9&height=600 3x, https://www.ehn.org/media-library/image.jpg?id=30078543&width=1200&quality=85&coordinates=0%2C9%2C0%2C9&height=600 2x, https://www.ehn.org/media-library/image.jpg?id=30078543&width=1200&quality=85&coordinates=0%2C9%2C0%2C9&height=600 1x" as="image"/><meta name="twitter:card" content="summary_large_image"/><meta name="twitter:site" content="@EnvirHealthNews"/><meta name="twitter:site:id" content="https://twitter.com/envirhealthnews"/><meta name="twitter:image" content="https://www.ehn.org/media-library/image.jpg?id=30078543&width=1200&coordinates=0%2C9%2C0%2C9&height=600"/><meta property="fb:app_id" content="900386190133074"/><meta property="og:type" content="article"/><meta property="og:url" content="https://www.ehn.org/electric-cars-are-not-the-solution-to-the-climate-crisis-2657638251.html"/><link rel="canonical" href="https://www.businessinsider.com/electric-cars-vehicles-solution-climate-change-crisis-dirty-minerals-mining-2022-7"/><meta property="og:site_name" content="EHN"/><meta property="og:image" content="https://www.ehn.org/media-library/image.jpg?id=30078543&width=1200&coordinates=0%2C9%2C0%2C9&height=600"/><meta property="og:image:width" content="1200"/><meta property="og:image:height" content="600"/><meta property="og:title" content="Electric cars are not the solution to the climate crisis"/><meta property="og:description" content="Electrifying 1 billion cars is forcing us to increase dirty mining — and our EV obsession is making it harder to stave off full-blown climate chaos."/><meta name="description" content="Electric cars are not the solution to the climate crisis"/><meta property="article:publisher" content="192681577469084"/><meta name="referrer" content="always"/><meta charset="utf-8"/><link rel="preconnect" href="https://assets.rebelmouse.io/" crossorigin="crossorigin"/><link rel="preconnect" href="https://user-stats.rbl.ms/" crossorigin="crossorigin"/><link rel="preconnect" href="https://pages-stats.rbl.ms/" crossorigin="crossorigin"/><!--link rel="preload" href="https://static.rbl.ms/static/fonts/fontawesome/fontawesome-mini.woff" as="font" type="font/woff2" crossorigin--><script>window.REBELMOUSE_BOOTSTRAP_DATA = {"engine": {"changeParticleUrlScroll": true, "lazyLoadShortcodeImages": true, "theoPlayerLibraryLocation": "", "defaultVideoPlayer": "", "backButtonGoToPage": true, "webVitalsSampleRate": 100, "countKeepReadingAsPageview": true, "trackPageViewOnParticleUrlScroll": true}, "runner": {"id": 17437509}, "resourceId": "pp_2657638251", "fbId": "900386190133074", "site": {"id": 17437509, "isCommunitySite": false}, "tag": {"slug": null}, "whitelabel_menu": {}, "post": {"status": 0, "sections": [0, 9828084, 23557454, 9828086], "shareUrl": "https%3A%2F%2Fwww.ehn.org%2Felectric-cars-are-not-the-solution-to-the-climate-crisis-2657638251.html", "id": 2657638251, "tags": ["clean energy", "Mining", "Environmnetalism", "Rebecca Zisser", "BI Prime", "IPCC", "Ian Morse", "BI Graphics", "Electric Cars", "Native Americans", "Extraction", "Discourse", "climate crisis", "climate activism", "IEA", "EVs", "World Bank", "Environmnent", "businessinsider.com"]}, "isUserLoggedIn": false, "messageBusUri": "wss://messages.rebelmouse.io", "section": {"id": null}, "pathParams": {"slug": "electric-cars-are-not-the-solution-to-the-climate-crisis", "id": "2657638251"}, "clientGaId": "UA-105679524-1", "fbAppVersion": "v2.5", "useRiver": false, "fullBootstrapUrl": "/res/bootstrap/data.js?path_params=%7B%22slug%22%3A%22electric-cars-are-not-the-solution-to-the-climate-crisis%22%2C%22id%22%3A%222657638251%22%7D\u0026override_device=desktop\u0026resource_id=pp_2657638251\u0026site_id=17437509\u0026post_id=2657638251\u0026warehouse10x=1"};
    </script><script>
        window.REBELMOUSE_BASE_ASSETS_URL = "https://www.ehn.org/static/dist/social-ux/";
        window.REBELMOUSE_BASE_SSL_DOMAIN = "https://www.ehn.org";
        window.REBELMOUSE_TASKS_QUEUE = [];
        window.REBELMOUSE_LOW_TASKS_QUEUE = [];
        window.REBELMOUSE_LOWEST_TASKS_QUEUE = [];
        window.REBELMOUSE_ACTIVE_TASKS_QUEUE = [];
        window.REBELMOUSE_STDLIB = {};
        window.RM_OVERRIDES = {};
        window.RM_AD_LOADER = [];
    </script><script src="https://www.ehn.org/static/dist/social-ux/main.a5e595e6e583ae305157.bundle.mjs" type="module" async="async" src="https://www.ehn.org/static/dist/social-ux/main.a5e595e6e583ae305157.bundle.mjs" data-js-app="true" data-src-host="https://www.ehn.org" data-src-file="main.mjs"></script><script src="https://www.ehn.org/static/dist/social-ux/main.56e26972d8282e743c48.bundle.js" nomodule="nomodule" defer="defer" src="https://www.ehn.org/static/dist/social-ux/main.56e26972d8282e743c48.bundle.js" data-js-app="true" data-src-host="https://www.ehn.org" data-src-file="main.js"></script><script src="https://www.ehn.org/static/dist/social-ux/runtime.d4cbecc86af984b6e004.bundle.mjs" type="module" async="async" src="https://www.ehn.org/static/dist/social-ux/runtime.d4cbecc86af984b6e004.bundle.mjs" data-js-app="true" data-src-host="https://www.ehn.org" data-src-file="runtime.mjs"></script><script src="https://www.ehn.org/static/dist/social-ux/runtime.bc2bc980f246ed9507c0.bundle.js" nomodule="nomodule" defer="defer" src="https://www.ehn.org/static/dist/social-ux/runtime.bc2bc980f246ed9507c0.bundle.js" data-js-app="true" data-src-host="https://www.ehn.org" data-src-file="runtime.js"></script><!-- we collected enough need to fix it first before turn in back on--><!--script src="//cdn.ravenjs.com/3.16.0/raven.min.js" crossorigin="anonymous"></script--><!--script type="text/javascript">
        Raven.config('https://6b64f5cc8af542cbb920e0238864390a@sentry.io/147999').install();
    </script--><link rel="manifest" href="/manifest.json"/><meta name="theme-color" content="#647187"/><script>
        if ('serviceWorker' in navigator) {
          window.addEventListener('load', function() {
            navigator.serviceWorker.register('/sw.js').then(function(registration) {
              console.log('ServiceWorker registration successful with scope: ', registration.scope);
            }, function(err) {
              console.log('ServiceWorker registration failed: ', err);
            });
          });
        } else {
          console.log('ServiceWorker not enabled');
        }
    </script><script>
        // fallback error prone google tag setup
        var googletag = googletag || {};
        googletag.cmd = googletag.cmd || [];
    </script><meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1"/><link rel="alternate" type="application/rss+xml" title="EHN" href="/feeds/climate.rss"/><!-- Mobile viewport optimized: h5bp.com/viewport --><meta name="viewport" content="width=device-width,initial-scale=1,minimum-scale=1.0,maximum-scale=1.0,user-scalable=no"/><title>Electric cars are not the solution to the climate crisis - EHN</title><style>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</style><script>
        window.REBELMOUSE_LOW_TASKS_QUEUE.push(function() {
            window.REBELMOUSE_STDLIB.loadExternalStylesheet("/static/css-build/roar/runner/social-ux-non-critical.css?v=rmxassets27ce01474a075144b0ac916a2195413a", function(){
                document.body.classList.add("rm-non-critical-loaded");
            });
        });
    </script><script>
        var __RUNNER_PUBLIC__ = {
          root: '#runner-root',
          events: {
            PAGE_VIEW: 'page_view.url_change.listicle_switch_page',
            URL_CHANGE_PAGE_VIEW: 'page_view.url_change',
            LISTICLE_CHANGE_PAGE_VIEW: 'page_view.listicle_switch_page'
          }
        }
    </script><script>
        window.__rebelmouseJsBaseUrl = "/static/js-build/";
        
        window.__rebelmousePrimaryColor = "rgba(0, 0, 0, 1)";
        
    </script><link rel="apple-touch-icon" href="https://assets.rebelmouse.io/eyJhbGciOiJIUzI1NiIsInR5cCI6IkpXVCJ9.eyJpbWFnZSI6Imh0dHBzOi8vYXNzZXRzLnJibC5tcy8xODkxNzgwOS8yMDAweC5wbmciLCJleHBpcmVzX2F0IjoxNjg3NDI2MDEwfQ.yLEpPC3CW77udnuyB6C_SFkTGYzWZz5xss4jSZLQVF0/img.png?width=192&height=192" sizes="192x192"/><link rel="icon" type="image/png" href="https://assets.rebelmouse.io/eyJhbGciOiJIUzI1NiIsInR5cCI6IkpXVCJ9.eyJpbWFnZSI6Imh0dHBzOi8vYXNzZXRzLnJibC5tcy8xODkxNzgwOS8yMDAweC5wbmciLCJleHBpcmVzX2F0IjoxNjg3NDI2MDEwfQ.yLEpPC3CW77udnuyB6C_SFkTGYzWZz5xss4jSZLQVF0/img.png?width=32&height=32" sizes="16x16"/><link rel="preconnect" href="https://fonts.gstatic.com/" crossorigin="crossorigin"/><link rel="preload" href="https://fonts.googleapis.com/css?family=Volkhov:300,400,700|Open Sans:300,400,700|Lato:300,400,700&display=swap" as="&#115;tyle"/><link rel="stylesheet" href="https://fonts.googleapis.com/css?family=Volkhov:300,400,700|Open Sans:300,400,700|Lato:300,400,700&display=swap"/><meta property="article:published_time" content="2022-07-09T00:54:09+00:00"/><meta property="article:modified_time" content="2022-07-09T00:54:09+00:00"/><meta property="article:author" content="https://www.facebook.com/192681577469084"/><meta name="keywords" content="clean energy, Mining, Environmnetalism, Rebecca Zisser, BI Prime, IPCC, Ian Morse, BI Graphics, Electric Cars, Native Americans, Extraction, Discourse, climate crisis, climate activism, IEA, EVs, World Bank, Environmnent, businessinsider.com"/><link rel="amphtml" href="https://www.ehn.org/amp/electric-cars-are-not-the-solution-to-the-climate-crisis-2657638251"/><script data-abtest-name="ehn" data-abtest-value="239" type="application/json"></script><script data-abtest-name="form" data-abtest-value="fix" type="application/json"></script><script data-abtest-name="img" data-abtest-value="tag" type="application/json"></script><script data-abtest-name="fix" data-abtest-value="cwv" type="application/json"></script><script data-abtest-name="related" data-abtest-value="articles" type="application/json"></script><script data-abtest-name="print" data-abtest-value="oldfix" type="application/json"></script><script data-abtest-name="Active" data-abtest-value="8" type="application/json"></script><script data-abtest-name="ws" data-abtest-value="22140" type="application/json"></script><script data-abtest-name="print" data-abtest-value="friendly" type="application/json"></script><script data-abtest-name="wide" data-abtest-value="layout" type="application/json"></script><script data-abtest-name="use_logged_in_light_social_ux_app" data-abtest-value="1" type="application/json"></script><script data-abtest-name="ehn" data-abtest-value="205" type="application/json"></script><script data-abtest-name="logo" data-abtest-value="h1" type="application/json"></script><script data-abtest-name="EHN" data-abtest-value="h1" type="application/json"></script><script data-abtest-name="fix" data-abtest-value="cwv" type="application/json"></script><script data-abtest-name="ehn" data-abtest-value="110" type="application/json"></script><script data-abtest-name="new" data-abtest-value="sections" type="application/json"></script><script data-abtest-name="table" data-abtest-value="fix" type="application/json"></script><script data-abtest-name="yt" data-abtest-value="1" type="application/json"></script><script data-abtest-name="popup" data-abtest-value="nocookies" type="application/json"></script><script data-abtest-name="popup" data-abtest-value="1" type="application/json"></script><script data-abtest-name="popup" data-abtest-value="2" type="application/json"></script><script data-abtest-name="keep" data-abtest-value="more" type="application/json"></script><script data-abtest-name="active" data-abtest-value="pop" type="application/json"></script><script data-abtest-name="use_light_social_ux_app" data-abtest-value="1" type="application/json"></script><script data-abtest-name="new" data-abtest-value="topfix" type="application/json"></script><script data-abtest-name="use_light_social_ux_app" data-abtest-value="2" type="application/json"></script><!-- Google Tag Manager --><script></script><!-- Google Tag Manager (noscript) --><noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-5KPXZKH" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript><!-- End Google Tag Manager (noscript) --><meta property="fb:pages" content="192681577469084"/><style>
body {
min-height:100%;
}
.fa-facebook:before {
content:"\f230";
}
.user-profile .site-title-edit {
    color: #fff;
}
.rebelbar--fixed.skin-simple {
position:fixed;
}
.rebelbar.skin-simple .rebelbar__inner {
max-width: none;
padding: 0 12px;
}
/*Global Menu Styles*/
.menu-global {
background:#000;
}
.menu-global .main-menu-item a {
color: #fff;
font-size: 24px;
padding-left: 30px;
}
.menu-global .section:before, .menu-global .section:after, .menu-global .divider:before {
border-color: #ccc;
}
.menu-global .menu-parent-item {
    padding-left: 30px;
    font-weight: 400;
}
.menu-global .ico:before {
color: #fff;
}
.menu-global .main-menu-item:not(.section):hover > a,
.menu-global .main-menu-item:not(.section):hover > div > a {
color: #fff;
background: #33B1E3;
}
.menu-global .main-menu-item:not(.section):hover > a .ico:before,
.menu-global .main-menu-item:not(.section):hover > div > a .ico:before {
color: #fff;
}
/* like and heart icone homepage*/
.widget .follow-button.loaded,
.widget .like-button{
display:none;
}
/*Rebelbar Styles*/
.rebelbar__menu-toggle.js--active .fa.fa-bars::before {
content: "\f00d";
}
.rebelbar.skin-simple i {
font-size: 25px;
}
.widget:hover .widget__headline a {
color: inherit;
}
.search-form__open {
color:#fff!important;
}
.sharebar .share-plus .fa, .sharebar .share .fa {
    font-size: 18px;
}
@media (min-width: 768px) {
.sharebar .share-plus .fa, .sharebar .share .fa {
    font-size: 18px;
}
.rebelbar.skin-simple .rebelbar__inner {
padding: 0 22px;
}
.search-form {
    right: 22px;
}
  .donate-button-topbar {
  height: 62px;
  }
}
@media (min-width: 960px) {
.with-floating-shares .rebelbar.skin-simple .rebelbar__section-links {
    display: block;
}
}
.author-byline .social-author__name:before {
content:"By ";
}
.posts-custom .social-author__avatar {
height:18px;
width:18px;
min-width:18px;
}
.posts-custom .social-author__name {
line-height:18px !important;
}
.sharebar{
overflow:hidden;
}
.authors-source .social-author__name:after{
content:" - "
}
@media (max-width: 767px) and (min-width: 360px) {
.topbar-wrapper .text-element a {
    font-size: 22px !important;
}
#poweredby_rebelmouse_link a {
font-size: 8px !important;
}
}
.subscription-widget .social-links__link:hover {
    color: #fff;
    border-color: #fff;
    background: transparent;
}
.rebelbar.skin-simple .rebelbar__section-links li{
padding: 0 12px !important;
}
  /*donate button and extra style*/
  .topmenu i{
  	padding: 0 0 0 5px;
  }
  .donate-button-topbar a{
  	color: #ffffff;
  }
  .donate-button-topbar{
    background-color: #FFA500;
    border: none;
    color: #ffffff;
    font-size: 16px;
    font-family: Open Sans, 'sans-serif';
    text-align: center;
    text-decoration: none;
    display: inline-block;
    vertical-align: top;
    cursor: pointer;
    float: right;
    position: absolute;
    right: 20px;
    top: 0;
    padding: 0px 12px;
  }
 /* @media only screen and (min-width: 1200px) { 
   .donate-button-topbar{
   	padding: 0px 12px;
   	margin:0 220px 0 0;
   }
  }*/
  @media only screen and (max-width: 767px){
    .donate-button-topbar{
    	background-color: #FFA500;
        border: none;
        color: #ffffff;
        line-height: 2;
        text-align: center;
        margin: 20px 0;
      	position: unset;
      	width:100%;
    }
  }
@media only screen and (min-width: 1024x) and (max-width: 1200px) { 
/*.donate-button-topbar{
    padding: 0px 6px;
    margin:0 220px 0 0;
}*/
.rebelbar.skin-simple .rebelbar__section-links li{
padding: 0 6px !important;
}
}
@media (max-width:1239px){
.rebelbar.skin-simple .rebelbar__section-links {
display: none;
}}
@media only screen and (min-width: 767px) { 
.donate-button-topbar{
    margin:0 164px 0 0;
}
}
@media (min-width: 1240px){
.rebelbar.skin-simple .rebelbar__section-links {
display: block;
}
.rebelbar.skin-simple .rebelbar__menu-toggle {
display:none;
}
}
</style><script id="mcjs"></script><meta name="google-site-verification" content="i5BdKLk3wygSX4_nUMb_GqxC5c6CMY9K0N2WPECw2y8"/><script data-abtest-name="live" data-abtest-value="3" type="application/json"></script><script data-abtest-name="live" data-abtest-value="top" type="application/json"></script><script data-abtest-name="MC" data-abtest-value="old" type="application/json"></script><noscript><img height="1" width="1" style="display:none" src="https://www.facebook.com/tr?id=391408271694974&ev=PageView&noscript=1"/></noscript><!-- End Facebook Pixel Code --><meta name="google-site-verification" content="bdzAXydTD17xpLEo0Jvf2UlZw4Xxmi2H03D18WNjsZo"/><script async="async" src="https://www.googletagmanager.com/gtag/js?id=G-E4QH9P8LM5"></script><script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'G-E4QH9P8LM5');
</script><script data-abtest-name="test" data-abtest-value="1" type="application/json"></script><script data-abtest-name="EHN" data-abtest-value="268" type="application/json"></script><style id="custom-post-styles-2657638251">
</style><script data-abtest-name="test" data-abtest-value="1" type="application/json"></script><script data-abtest-name="test" data-abtest-value="1" type="application/json"></script><script data-abtest-name="test" data-abtest-value="1" type="application/json"></script><script data-abtest-name="test" data-abtest-value="1" type="application/json"></script><script>
    
        (function() {
    var cookie = 'rebelmouse_abtests=';
        cookie += '; Max-Age=0';
    document.cookie = cookie + '; Path=/; SameSite=None; Secure';
})();
    
    </script><!--[if IE]>
        <script type="text/javascript" src="/static/js-build/libs/html5shiv/html5shiv.js"></script>
    <![endif]--></head><body class="logged-out-user section-climate"><div id="fb-root"></div><div id="runner-root"></div><div id="curtain" class="curtain"></div><nav class="menu-global"><div class="main-menu-wrapper"><div class="menu-global__search-form hide-tablet-and-desktop"><form action="/search/"><button aria-label="Submit" type="submit" class="menu-global__submit fa fa-search" value=""></button><input aria-label="Search" placeholder="Search..." type="text" name="q" class="menu-global__text-input"/></form></div><div class="divider hide-tablet-and-desktop"></div><ul class="sections-list"><li class="main-menu-item sections-list__item sections-list__item--home"><a href="/">Home</a></li><li class="main-menu-item sections-list__item sections-list__item--justice"><a href="https://www.ehn.org/justice/">Justice</a></li><li class="main-menu-item sections-list__item sections-list__item--toxics"><a href="https://www.ehn.org/toxics/">Toxics</a></li><li class="main-menu-item sections-list__item sections-list__item--climate"><a href="https://www.ehn.org/climate/">Climate</a></li><li class="main-menu-item sections-list__item sections-list__item--population"><a href="https://www.ehn.org/population/">Population</a></li><li class="main-menu-item sections-list__item sections-list__item--water"><a href="https://www.ehn.org/water/">Water</a></li><li class="main-menu-item sections-list__item sections-list__item--food"><a href="https://www.ehn.org/food/">Food</a></li><li class="main-menu-item sections-list__item sections-list__item--pittsburgh"><a href="https://www.ehn.org/pittsburgh/">Pittsburgh</a></li><li class="main-menu-item sections-list__item sections-list__item--goodnews"><a href="https://www.ehn.org/goodnews/">Good News</a></li><li class="main-menu-item sections-list__item sections-list__item--espanol"><a href="https://www.ehn.org/espanol/">EHN en Español</a></li><li class="main-menu-item sections-list__item sections-list__item--guides"><a href="https://www.ehn.org/guides/">Guides</a></li></ul><div class="divider"></div><ul id="main-menu" class="main-menu"><li class="main-menu-item main-menu-item--login"><a href="/login" class="link" title="Log in">Log in
        </a></li></ul></div></nav><cookie_variants><cookie_variant id="a"></cookie_variant><cookie_variant id="b"></cookie_variant><cookie_variant id="c"></cookie_variant><cookie_variant id="d"></cookie_variant><cookie_variant id="e"></cookie_variant><cookie_variant id="f"></cookie_variant><cookie_variant id="g"></cookie_variant><cookie_variant id="h"></cookie_variant></cookie_variants><extra_asset_fields></extra_asset_fields><extra_section_fields></extra_section_fields><post_types_supported></post_types_supported><site_specific_data_schema></site_specific_data_schema><post_image_settings _3x2="true" _1x1="true" _3x1="true" _3x4="true" _2x1="true" _9x16="true" _16x9="true" _4x3="true"></post_image_settings><div class="all-content-wrapper"><div class="main v-sep"><span class="js-brick-description hidden" data-name="Post"></span><div data-share-status-id="menu-toggle" data-toggle-class="menu-opened" class="menu-overlay js-toggle" data-target="body"></div><div id="sTop_Bar_0_0_8_0_0_5_1_0" class="js-hidden-panel" data-offset="0"><div class="topbar-container-desktop" id="sTop_Bar_0_0_8_0_0_5_1_0_0"><!-- User Code --><style>
  .logo{
  	float:left;
  }
  #subar{
    display: flex;
    float: left;
    padding: 8px 20px;
    font-family: Open Sans, 'sans-serif';
  }
  #subar li {
    padding: 0px 1rem;
    display:inline;
    height: 30px;
    line-height: 30px;
    color:white;
    font-size: 16px;
  }
  #subar .topmenu {
    height: 45px;
    line-height: 45px;
  }
  #subar li:hover {
    cursor: pointer;
  }
  #subar li:hover > a{
    color: white;
    background-color: black;
  }
  #subar li ul {
    visibility: hidden;
    opacity: 0;
    display: none;
    position: fixed;
    background: black;
    padding: 15px;
    margin-top: 0px;
    margin-left: -30px;
  }
  #subar li:hover > ul,
  #subar li ul:hover {
    visibility: visible;
    opacity: 1;
    display: grid;
  }
  #subar li a,
  #subar li ul li a
  {
    text-transform: capitalize;
    color: white;
  }
  .titlesite_container .text-element{
	font-size:30px;
  }
  @media only screen and (min-width: 768px) and (max-width: 1280px) {
    .topbar-container-desktop {
       height: 124px !important;
    }
    #subar{
      width: 80%; 
    }
    .search-widget {
      top: -61px;
    }
  }
  @media only screen and (min-width: 0px) and (max-width: 1100px){
    
    #subar{
    	padding: 9px 0px;
    }
    .titlesite_container .text-element{
    	font-size:19px !important;
    }
    #subar li{
    	font-size: 14px !important;
    }
  }
</style><!-- End User Code --><div data-share-status-id="menu-toggle" data-toggle-class="menu-opened" class="rebelbar__menu-toggle js-toggle" data-target="body" id="sTop_Bar_0_0_8_0_0_5_1_0_0_1"><i class="fa fa-bars"></i></div><div class="logo" id="sTop_Bar_0_0_8_0_0_5_1_0_0_2"><a class="logo__anchor" href="/" target="_self"><img class="logo__image with-bounds hide-tablet-and-desktop" height="32" width="32" src="https://assets.rebelmouse.io/eyJhbGciOiJIUzI1NiIsInR5cCI6IkpXVCJ9.eyJpbWFnZSI6Imh0dHBzOi8vYXNzZXRzLnJibC5tcy8xMTQwOTgxMy8yMDAweC5wbmciLCJleHBpcmVzX2F0IjoxNjc2NTgyODc3fQ.9yWHipR66h-pHsZ7xJBHj81JSErYV3EYrHCyoq7i008/img.png?width=32&height=32"/><img class="logo__image with-bounds hide-mobile hide-desktop" height="32" width="32" src="https://assets.rebelmouse.io/eyJhbGciOiJIUzI1NiIsInR5cCI6IkpXVCJ9.eyJpbWFnZSI6Imh0dHBzOi8vYXNzZXRzLnJibC5tcy8xMTQwOTgxMy8yMDAweC5wbmciLCJleHBpcmVzX2F0IjoxNjc2NTgyODc3fQ.9yWHipR66h-pHsZ7xJBHj81JSErYV3EYrHCyoq7i008/img.png?width=32&height=32"/><img class="logo__image with-bounds hide-tablet-and-mobile" height="32" width="32" src="https://assets.rebelmouse.io/eyJhbGciOiJIUzI1NiIsInR5cCI6IkpXVCJ9.eyJpbWFnZSI6Imh0dHBzOi8vYXNzZXRzLnJibC5tcy8xMTQwOTgxMy8yMDAweC5wbmciLCJleHBpcmVzX2F0IjoxNjc2NTgyODc3fQ.9yWHipR66h-pHsZ7xJBHj81JSErYV3EYrHCyoq7i008/img.png?width=32&height=32"/></a></div><div class="titlesite_container" id="sTop_Bar_0_0_8_0_0_5_1_0_0_3"><!-- User Code --><h1 class="logo-heading"><a href="/">Environmental Health News</a></h1><!-- End User Code --></div><span class="js-brick-description hidden" data-name="Top Menu HTML"></span><!-- User Code --><div id="subar"><li class="topmenu">Newsletters<i class="fa fa-caret-down" aria-hidden="true"></i><ul class="dropdown"><li><a href="https://ehsciences.activehosted.com/f/5">Above the Fold</a></li><li><a href="https://ehsciences.activehosted.com/f/61">The Daily Climate</a></li><li><a href="https://ehsciences.activehosted.com/f/91">See all newsletters</a></li><li><a href="https://ehsciences.activehosted.com/f/33">Good News</a></li><li><a href="https://ehsciences.activehosted.com/f/25">Plastic Pollution</a></li><li><a href="https://ehsciences.activehosted.com/f/31">Children’s Health</a></li><li><a href="https://ehsciences.activehosted.com/f/41">Energy &amp; Health</a></li><li><a href="https://ehsciences.activehosted.com/f/43">EHN en Español
</a></li><li><a href="https://ehsciences.activehosted.com/f/45">Science Saturday</a></li><li><a href="https://ehsciences.activehosted.com/f/47">The Weekend Reader</a></li><li><a href="https://ehsciences.activehosted.com/f/49">Population Weekly</a></li><li><a href="https://ehsciences.activehosted.com/f/35">Pittsburgh Weekly</a></li></ul></li><li class="topmenu">Topics<i class="fa fa-caret-down" aria-hidden="true"></i><ul class="dropdown"><li><a href="../originals/">From our newsroom</a></li><li><a href="../bpa/">BPA</a></li><li><a href="../justice/">Justice</a></li><li><a href="../toxics/">Toxics</a></li><li><a href="../climate/">Climate</a></li><li><a href="../plastic/">Plastic pollution</a></li><li><a href="../children/">Children&#39;s health</a></li><li><a href="../population/">Population</a></li><li><a href="../energy/">Energy</a></li><li><a href="../biodiversity/">Biodiversity</a></li><li><a href="../water/">Water</a></li><li><a href="../food/">Food</a></li><li><a href="../pittsburgh/">Pittsburgh</a></li><li><a href="../espanol/">EHN en Español</a></li></ul></li><li class="topmenu">Special Projects<i class="fa fa-caret-down" aria-hidden="true"></i><ul class="dropdown"><li><a href="../pfas-chemicals-2656535588.html">PFAS on our shelves and in our bodies</a></li><li><a href="../fractured-series-on-fracking-pollution-2650624600.html">Fractured</a></li><li><a href="../is-bpa-dangerous-for-health-2641153205.html">Exposed: BPA science</a></li><li><a href="../agents-of-change-in-environmental-health-justice-2641248263.html">Agents of Change</a></li><li><a href="../science-fellows/">Cutting edge of science</a></li><li><a href="../nowhere-to-go-in-new-bern-climate-catastrophe-spurs-migrants-in-us-south-2626065468.html">Climate catastrophe in the South</a></li><li><a href="../cancer-in-pittsburgh-pollution-hampers-prevention-progress-2628074364.html">Cancer risk in Pittsburgh</a></li><li><a href="../pfas-in-pennsylvania-2634883718.html">PFAS contamination</a></li><li><a href="../pittsburghs-asthma-epidemic-and-the-fight-to-stop-it-2575098934.html">Breathless: Childhood asthma</a></li><li><a href="../peak-pig-the-fight-for-the-soul-of-rural-america-2504375655.html">Peak Pig: The soul of rural America</a></li><li><a href="../sacred_water_environmental_justice_in_indian_country-2497203327.html">Sacred Water</a></li><li><a href="../winged-warnings-2645661241.html">Winged Warnings</a></li><li><a href="../pollution-poverty-and-people-of-color-2645581903.html">Pollution, Poverty, People of Color</a></li></ul></li><li class="topmenu">About Us
    <i class="fa fa-caret-down" aria-hidden="true"></i><ul class="dropdown"><li><a href="/about-environmental-health-news-2657484650.html">About EHN.org</a></li><li><a href="https://www.ehn.org/about-environmental-health-news-2657484650/douglas-fischer">Staff</a></li><li><a href="https://www.ehn.org/about-environmental-health-news-2657484650/contact-information">Contact</a></li><li><a href="../cookies-privacy-policy-2645383883.html">Privacy and terms</a></li><li><a href="https://ehsciences.org/">Environmental Health Sciences</a></li></ul></li><li class="topmenu">Resources<i class="fa fa-caret-down" aria-hidden="true"></i><ul class="dropdown"><li><a href="..bpa-pollution-2645493129.html">BPA pollution</a></li><li><a href="../how-to-shop-for-cleaning-products-while-avoiding-toxics-2648130273.html">Cleaning products</a></li><li><a href="../coronavirus-climate-change-environmental-2645973386.html">Coronavirus</a></li><li><a href="../environmental-justice-2646185608.html">Environmental justice</a></li><li><a href="../glyphosate-explained-2656803555.html">Glyphosate</a></li><li><a href="../clean-grocery-shopping-guide-2648563801.html">Grocery shopping</a></li><li><a href="../environmental-justice-health-care-2653106779.html">Health care justice</a></li><li><a href="../nontoxic-products-2648564261.html">Household items</a></li><li><a href="../air-pollution-and-mental-health-2656823544.html">Mental health</a></li><li><a href="../ocean-plastic-pollution-2654378379.html">Ocean plastic pollution</a></li><li><a href="../what-are-pfas-2656619391.html">PFAS</a></li><li><a href="../plastic-pollution-101-2646027569.html">Plastic pollution</a></li></ul></li></div><!-- End User Code --><!-- User Code --><div class="donate-button-topbar"><a href="https://ehs.kindful.com/?campaign=1199384">Donate</a><img src="https://commerce.orchidsuites.net/PPC_pix_Mar142019.png"/></div><!-- End User Code --><div class="sm-mb-2" id="sTop_Bar_0_0_8_0_0_5_1_0_0_6"><div class="social-links"><a class="social-links__link share-facebook" href="https://www.facebook.com/ehn.org" target="_blank" rel="noopener noreferrer" aria-label="Open facebook"><span aria-hidden="true" class="fa fa-facebook"></span></a><a class="social-links__link share-twitter" href="https://twitter.com/envirhealthnews" target="_blank" rel="noopener noreferrer" aria-label="Open twitter"><span aria-hidden="true" class="fa fa-twitter"></span></a><a class="social-links__link share-instagram" href="https://www.instagram.com/ehsciences" target="_blank" rel="noopener noreferrer" aria-label="Open instagram"><span aria-hidden="true" class="fa fa-instagram"></span></a></div></div><div class="search-widget" id="sTop_Bar_0_0_8_0_0_5_1_0_0_7"><form action="/search/" role="search"><input aria-label="Search this site" placeholder="Search" type="text" name="q" class="js-search-input search-widget__input"/><button aria-label="Submit" type="submit" class="js-search-submit search-widget__submit fa fa-search" value=""></button></form></div><!-- User Code --><div class="text-element" id="poweredby_rebelmouse_link"><a href="https://www.rebelmouse.com/most-secure-cms?utm_source=ehn&utm_campaign=PoweredByRebelMouse" class="color-inherit" target="_blank" name="Best CMS" title="Best CMS">Powered by RebelMouse</a></div><style type="text/css">
#poweredby_rebelmouse_link {
    color: #ccc;
    right: 22px;
    top: 50px;
    font-size: 8px;
    position: absolute;
    display: inline-block;
    line-height: 1;
}

@media (max-width: 767px) and (min-width: 0) {
#poweredby_rebelmouse_link {
    right: 13px;
}
}
</style><!-- End User Code --></div></div><div class="" id="sTop_Bar_0_0_8_0_0_5_1_1"></div><div class="" id="sTop_Bar_0_0_8_0_0_6"><div id="sTop_Bar_0_0_8_0_0_6_0" class="ad-tag"><span class="ad-tag__inner"><!-- Ad Placement --><div style="width:728px;height:90px;background:lightgrey;margin:0 auto"></div><!-- /Ad Placement --></span></div></div><span class="js-brick-description hidden" data-name="New Post Page CSS"></span><div class="brdcrmb" id="sPost_0_0_6_0_0_4"><nav aria-label="breadcrumb" class="rm-breadcrumb" id="sPost_0_0_6_0_0_4_0"><ol class="rm-breadcrumb__list"><li class="rm-breadcrumb__item rm-breadcrumb__item--home_page"><a href="https://www.ehn.org/" class="rm-breadcrumb__link">Home</a><span class="rm-breadcrumb__separator" aria-hidden="true">&gt;</span></li><li class="rm-breadcrumb__item rm-breadcrumb__item--section"><a href="https://www.ehn.org/climate/" class="rm-breadcrumb__link">Climate</a><span class="rm-breadcrumb__separator" aria-hidden="true">&gt;</span></li><li class="rm-breadcrumb__item rm-breadcrumb__item--tag"><a href="https://www.ehn.org/tag/clean-energy" class="rm-breadcrumb__link">clean energy</a><span class="rm-breadcrumb__separator" aria-hidden="true">&gt;</span></li></ol><script type="application/ld+json">
    {
        "@context": "https://schema.org",
        "@type": "BreadcrumbList",
        "itemListElement": [{"id": "https://www.ehn.org/", "position": 1, "@type": "ListItem", "item": "https://www.ehn.org/", "name": "Home"}, {"id": "https://www.ehn.org/climate/", "position": 2, "@type": "ListItem", "item": "https://www.ehn.org/climate/", "name": "Climate"}, {"id": "https://www.ehn.org/tag/clean-energy", "position": 3, "@type": "ListItem", "item": "https://www.ehn.org/tag/clean-energy", "name": "clean energy"}]
    }
</script></nav></div><div class="main__container" id="sPost_0_0_6_0_0_5_1_0"><div class="main__content" id="sPost_0_0_6_0_0_5_1_0_0"><div class="mb-2 main__post" id="sPost_0_0_6_0_0_5_1_0_0_0"><div class="posts-custom posts-custom-section section-holder clearfix" data-block="None" data-format="posts-custom" data-source="current_post" data-source-type="current_post" data-source-unique="true" data-section-id="" data-is-reordable="false" data-using-stickers="false" data-has-more="false" data-attr-layout_whatsapp="inactive" data-attr-layout_tags="bottom" data-attr-layout_separator="inactive" data-attr-filters="section" data-attr-layout_slack="inactive" data-attr-layout_post_shares="bottom" data-attr-layout_mobile_image_crop="2x1" data-attr-use_tag_image_for_lead_media="true" data-attr-layout_all_show_video="true" data-attr-layout_body="bottom" data-attr-layout_date="bottom" data-attr-layout_author="bottom" data-attr-element_classes="main__post" data-attr-posts_id="sPost_0_0_6_0_0_5_1_0_0_0" data-attr-layout_headline="bottom" data-attr-section_url="" data-attr-layout_tumblr="inactive" data-attr-layout_subheadline="bottom" data-attr-source="" data-attr-is_current_post="true" data-attr-layout_sms="inactive" data-attr-layout_all_video_crop="original" data-attr-all_share_buttons="Facebook,Twitter,Pinterest,Email,Reddit,Tumblr,GooglePlus,Linkedin,Whatsapp,Separator,CopyLink,Flipboard,SMS,Slack" data-attr-format="posts-custom" data-attr-layout_all_image_crop="2x1" data-attr-data-rm-advanced="true" data-attr-layout_photo_credit="bottom" data-attr-node_id="/root/blocks/block[post]/abtests/abtest[1]/choose/otherwise/element_wrapper/element_wrapper[1]/current_post[1]-" data-attr-layout_linkedin="inactive" data-attr-layout_googleplus="inactive" data-attr-data-rm-ecomerce="true" data-attr-layout_flipboard="inactive" data-attr-layout_desktop_image_crop="2x1" data-attr-layout_copylink="inactive" data-attr-show_around_the_web="true" data-attr-data-rm-device-crops="true" data-attr-all_element_order="photo_credit,headline,subheadline,author,date,post_shares,body,tags,badges_sponsored,section,photo_caption,date_modified,snark_line,page_views,community_name,follow_button,community_comments,like_button,source_link,collection_button,main_author,primary_tag,badges,all_sections,product_prices,product_vendor,product_buy_link,words_count,time_to_read,custom_field_ehn-url" data-attr-show_full_post_body="true" data-attr-layout_all_date_format="%B %d, %Y" data-attr-layout_all_headline_tag="h1" data-attr-limit="1" data-attr-v="2" data-attr-layout_quality="1" data-attr-header_template="jinja/post/custom-css.html"><div class="posts-wrapper clearfix"><div class="widget post-partial tag-clean-energy tag-mining tag-environmnetalism tag-rebecca-zisser tag-bi-prime tag-ipcc tag-ian-morse tag-bi-graphics tag-electric-cars tag-native-americans tag-extraction tag-discourse tag-climate-crisis tag-climate-activism tag-iea tag-evs tag-world-bank tag-environmnent tag-businessinsider-com" data-category="Climate"><article elid="2657638251" data-is-frozen="false" class="clearfix page-article sm-mb-1 quality-HD post-2657638251"><div class="row px10"><div id="col-center" class="col sm-mb-1" style="width:100.0%;"><div class="widget__head"><picture><source srcset="https://www.ehn.org/media-library/image.jpg?id=30078543&width=1200&quality=85&coordinates=0%2C9%2C0%2C9&height=600 3x, https://www.ehn.org/media-library/image.jpg?id=30078543&width=1200&quality=85&coordinates=0%2C9%2C0%2C9&height=600 2x, https://www.ehn.org/media-library/image.jpg?id=30078543&width=1200&quality=85&coordinates=0%2C9%2C0%2C9&height=600 1x"/><img fetchpriority="high" role="img" alt="Electric cars are not the solution to the climate crisis" aria-label="Electric cars are not the solution to the climate crisis" src="https://www.ehn.org/media-library/image.jpg?id=30078543&width=1200&quality=85&coordinates=0%2C9%2C0%2C9&height=600" style="object-fit: cover;" class="rm-lazyloadable-image" width="1200" height="600"/></picture></div><div class="widget__body clearfix sm-mt-1"><div class="photo-credit">
        from Tesla.com
    </div><h1 class="widget__headline h1"><a class="widget__headline-text custom-post-headline" href="https://www.ehn.org/electric-cars-are-not-the-solution-to-the-climate-crisis-2657638251.html" aria-label="Electric cars are not the solution to the climate crisis" data-type="text">
        Electric cars are not the solution to the climate crisis
    </a></h1><div class="social-author clearfix"><div class="social-author__avatar image"><div class="cover-all image" style="background-image: url(&quot;https://www.ehn.org/media-library/eyJhbGciOiJIUzI1NiIsInR5cCI6IkpXVCJ9.eyJpbWFnZSI6Imh0dHBzOi8vYXNzZXRzLnJibC5tcy8xMjI1OTUzMC9vcmlnaW4uanBnIiwiZXhwaXJlc19hdCI6MTcxNzkyNDQ5Nn0.MKBwlVmBcICL3_lmFZFv9Y1kiwEMmglJ2a-l49PNeEI/image.jpg?width=210&quot;)"></div></div><a class="social-author__name" href="https://www.ehn.org/u/peterdykstra" data-type="text">Peter Dykstra</a></div><div class="social-date"><span class="social-date__text">July 09, 2022</span></div><div class="widget__shares share-panel"><!-- FACEBOOK --><a href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.ehn.org%2Felectric-cars-are-not-the-solution-to-the-climate-crisis-2657638251.html%3Fxrs%3DRebelMouse_fb%26ts%3D1657328049" data-track-share="Facebook" class="share share-popup share-fb" rel="noopener noreferrer" aria-label="Share on Facebook"><i aria-hidden="true" class="icons-share fb fa fa-facebook"></i></a><!-- TWITTER --><a href="https://twitter.com/intent/tweet?url=https://www.ehn.org/electric-cars-are-not-the-solution-to-the-climate-crisis-2657638251.html&text=Electric%20cars%20are%20not%20the%20solution%20to%20the%20climate%20crisis&" data-track-share="Twitter" class="share share-popup share-tw" rel="noopener noreferrer" aria-label="Share on Twitter"><i aria-hidden="true" class="icons-share tw fa fa-twitter"></i></a><!-- PINTEREST --><a href="https://pinterest.com/pin/create/button/?url=https%3A%2F%2Fwww.ehn.org%2Felectric-cars-are-not-the-solution-to-the-climate-crisis-2657638251.html&media=https%3A//www.ehn.org/media-library/eyJhbGciOiJIUzI1NiIsInR5cCI6IkpXVCJ9.eyJpbWFnZSI6Imh0dHBzOi8vYXNzZXRzLnJibC5tcy8zMDA3ODU0My9vcmlnaW4uanBnIiwiZXhwaXJlc19hdCI6MTY5NDgxNDk4Mn0.B30f0mkNoClWJppDb4UhhXUuAEuehA0G3DK0mG2wE3o/image.jpg%3Fwidth%3D600&description=Electric%20cars%20are%20not%20the%20solution%20to%20the%20climate%20crisis" data-track-share="Pinterest" class="share share-pinterest share-popup" rel="noopener noreferrer" aria-label="Save to Pinterest"><i aria-hidden="true" class="icons-share pt fa fa-pinterest"></i></a><!-- EMAIL --><a href="mailto:?subject=Electric%20cars%20are%20not%20the%20solution%20to%20the%20climate%20crisis&body=https://www.ehn.org/electric-cars-are-not-the-solution-to-the-climate-crisis-2657638251.html" data-track-share="Email" class="share share-popup share-email" rel="noopener noreferrer" aria-label="Share via Email"><i aria-hidden="true" class="icons-share em fa fa-envelope"></i></a><!-- REDDIT --><a href="http://www.reddit.com/submit?url=https://www.ehn.org/electric-cars-are-not-the-solution-to-the-climate-crisis-2657638251.html" data-track-share="Reddit" class="share share-popup share-reddit" rel="noopener noreferrer" aria-label="Share on Reddit"><i aria-hidden="true" class="icons-share rd fa fa-reddit-alien"></i></a></div><span class="js-scroll-trigger" data-target="body" data-triggers="render-rebelbar" data-toggle-class="with-floating-shares"></span><div id="utm_campaign"></div><div class="body js-expandable clearfix js-listicle-body  css-listicle-body-2657638251"><div class="body-description">Electrifying 1 billion cars is forcing us to increase dirty mining — and our EV obsession is making it harder to stave off full-blown climate chaos.</div></div><span class="" data-elid="2657638251" data-post-url="https://www.ehn.org/electric-cars-are-not-the-solution-to-the-climate-crisis-2657638251.html" data-authors="Peter Dykstra" data-headline="Electric cars are not the solution to the climate crisis"></span><div class="tags"><a class="tags__item" href="https://www.ehn.org/tag/clean-energy">clean energy</a><a class="tags__item" href="https://www.ehn.org/tag/mining">Mining</a><a class="tags__item" href="https://www.ehn.org/tag/environmnetalism">Environmnetalism</a><a class="tags__item" href="https://www.ehn.org/tag/rebecca-zisser">Rebecca Zisser</a><a class="tags__item" href="https://www.ehn.org/tag/bi-prime">BI Prime</a><a class="tags__item" href="https://www.ehn.org/tag/ipcc">IPCC</a><a class="tags__item" href="https://www.ehn.org/tag/ian-morse">Ian Morse</a><a class="tags__item" href="https://www.ehn.org/tag/bi-graphics">BI Graphics</a><a class="tags__item" href="https://www.ehn.org/tag/electric-cars">Electric Cars</a><a class="tags__item" href="https://www.ehn.org/tag/native-americans">Native Americans</a><a class="tags__item" href="https://www.ehn.org/tag/extraction">Extraction</a><a class="tags__item" href="https://www.ehn.org/tag/discourse">Discourse</a><a class="tags__item" href="https://www.ehn.org/tag/climate-crisis">climate crisis</a><a class="tags__item" href="https://www.ehn.org/tag/climate-activism">climate activism</a><a class="tags__item" href="https://www.ehn.org/tag/iea">IEA</a><a class="tags__item" href="https://www.ehn.org/tag/evs">EVs</a><a class="tags__item" href="https://www.ehn.org/tag/world-bank">World Bank</a><a class="tags__item" href="https://www.ehn.org/tag/environmnent">Environmnent</a><a class="tags__item" href="https://www.ehn.org/tag/businessinsider-com">businessinsider.com</a></div></div></div></div><script type="application/json" id="post-context-2657638251">
    {"customDimensions": {"1":"climate","2":"Peter Dykstra","3":"clean energy, Mining, Environmnetalism, Rebecca Zisser, BI Prime, IPCC, Ian Morse, BI Graphics, Electric Cars, Native Americans, Extraction, Discourse, climate crisis, climate activism, IEA, EVs, World Bank, Environmnent, businessinsider.com, ~rmsc:rebelmouse-image:30078543","4":"07/09/2022"}, "post": {"split_testing": {}, "providerId": 0, "sections": [0, 9828084, 23557454, 9828086], "buckets": [], "authors": [17546867]} }
</script></article></div></div></div></div><div class="mb-2 main__post-sub" id="sPost_0_0_6_0_0_5_1_0_0_1"><div class="posts-custom posts-custom-section section-holder clearfix" data-block="None" data-format="posts-custom" data-source="current_post" data-source-type="current_post" data-source-unique="true" data-section-id="" data-is-reordable="false" data-using-stickers="false" data-has-more="false" data-attr-layout_whatsapp="inactive" data-attr-layout_separator="inactive" data-attr-layout_remove_image="true" data-attr-filters="section" data-attr-layout_slack="inactive" data-attr-layout_post_shares="bottom" data-attr-layout_mobile_image_crop="2x1" data-attr-use_tag_image_for_lead_media="true" data-attr-element_classes="main__post-sub" data-attr-posts_id="sPost_0_0_6_0_0_5_1_0_0_1" data-attr-section_url="" data-attr-layout_tumblr="inactive" data-attr-source="" data-attr-is_current_post="true" data-attr-layout_sms="inactive" data-attr-all_share_buttons="Facebook,Twitter,Pinterest,Email,Reddit,Tumblr,GooglePlus,Linkedin,Whatsapp,Separator,CopyLink,Flipboard,SMS,Slack" data-attr-format="posts-custom" data-attr-layout_all_image_crop="original" data-attr-data-rm-advanced="true" data-attr-node_id="/root/blocks/block[post]/abtests/abtest[1]/choose/otherwise/element_wrapper/element_wrapper[1]/current_post[2]-" data-attr-layout_linkedin="inactive" data-attr-layout_googleplus="inactive" data-attr-data-rm-ecomerce="true" data-attr-layout_flipboard="inactive" data-attr-layout_copylink="inactive" data-attr-show_around_the_web="true" data-attr-data-rm-device-crops="true" data-attr-all_element_order="photo_credit,headline,subheadline,author,date,post_shares,body,tags,badges_sponsored,section,photo_caption,date_modified,snark_line,page_views,community_name,follow_button,community_comments,like_button,source_link,collection_button,main_author,primary_tag,badges,all_sections,product_prices,product_vendor,product_buy_link,words_count,time_to_read,custom_field_ehn-url" data-attr-layout_all_date_format="%B %d, %Y" data-attr-limit="1" data-attr-v="2" data-attr-layout_quality="1"><div class="posts-wrapper clearfix"><div class="widget post-partial tag-clean-energy tag-mining tag-environmnetalism tag-rebecca-zisser tag-bi-prime tag-ipcc tag-ian-morse tag-bi-graphics tag-electric-cars tag-native-americans tag-extraction tag-discourse tag-climate-crisis tag-climate-activism tag-iea tag-evs tag-world-bank tag-environmnent tag-businessinsider-com" data-category="Climate"><article elid="2657638251" data-is-frozen="false" class="clearfix page-article sm-mb-1 quality-HD post-2657638251"><div class="row px10"><div id="col-center" class="col sm-mb-1" style="width:100.0%;"><div class="widget__head"></div><div class="widget__body clearfix sm-mt-1"><div class="widget__shares share-panel"><!-- FACEBOOK --><a href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.ehn.org%2Felectric-cars-are-not-the-solution-to-the-climate-crisis-2657638251.html%3Fxrs%3DRebelMouse_fb%26ts%3D1657328049" data-track-share="Facebook" class="share share-popup share-fb" rel="noopener noreferrer" aria-label="Share on Facebook"><i aria-hidden="true" class="icons-share fb fa fa-facebook"></i></a><!-- TWITTER --><a href="https://twitter.com/intent/tweet?url=https://www.ehn.org/electric-cars-are-not-the-solution-to-the-climate-crisis-2657638251.html&text=Electric%20cars%20are%20not%20the%20solution%20to%20the%20climate%20crisis&" data-track-share="Twitter" class="share share-popup share-tw" rel="noopener noreferrer" aria-label="Share on Twitter"><i aria-hidden="true" class="icons-share tw fa fa-twitter"></i></a><!-- PINTEREST --><a href="https://pinterest.com/pin/create/button/?url=https%3A%2F%2Fwww.ehn.org%2Felectric-cars-are-not-the-solution-to-the-climate-crisis-2657638251.html&media=https%3A//www.ehn.org/media-library/eyJhbGciOiJIUzI1NiIsInR5cCI6IkpXVCJ9.eyJpbWFnZSI6Imh0dHBzOi8vYXNzZXRzLnJibC5tcy8zMDA3ODU0My9vcmlnaW4uanBnIiwiZXhwaXJlc19hdCI6MTY5NDgxNDk4Mn0.B30f0mkNoClWJppDb4UhhXUuAEuehA0G3DK0mG2wE3o/image.jpg%3Fwidth%3D600&description=Electric%20cars%20are%20not%20the%20solution%20to%20the%20climate%20crisis" data-track-share="Pinterest" class="share share-pinterest share-popup" rel="noopener noreferrer" aria-label="Save to Pinterest"><i aria-hidden="true" class="icons-share pt fa fa-pinterest"></i></a><!-- EMAIL --><a href="mailto:?subject=Electric%20cars%20are%20not%20the%20solution%20to%20the%20climate%20crisis&body=https://www.ehn.org/electric-cars-are-not-the-solution-to-the-climate-crisis-2657638251.html" data-track-share="Email" class="share share-popup share-email" rel="noopener noreferrer" aria-label="Share via Email"><i aria-hidden="true" class="icons-share em fa fa-envelope"></i></a><!-- REDDIT --><a href="http://www.reddit.com/submit?url=https://www.ehn.org/electric-cars-are-not-the-solution-to-the-climate-crisis-2657638251.html" data-track-share="Reddit" class="share share-popup share-reddit" rel="noopener noreferrer" aria-label="Share on Reddit"><i aria-hidden="true" class="icons-share rd fa fa-reddit-alien"></i></a></div></div></div></div><script type="application/json" id="post-context-2657638251">
    {"customDimensions": {"1":"climate","2":"Peter Dykstra","3":"clean energy, Mining, Environmnetalism, Rebecca Zisser, BI Prime, IPCC, Ian Morse, BI Graphics, Electric Cars, Native Americans, Extraction, Discourse, climate crisis, climate activism, IEA, EVs, World Bank, Environmnent, businessinsider.com, ~rmsc:rebelmouse-image:30078543","4":"07/09/2022"}, "post": {"split_testing": {}, "providerId": 0, "sections": [0, 9828084, 23557454, 9828086], "buckets": [], "authors": [17546867]} }
</script></article></div></div></div></div><span class="js-brick-description hidden" data-name="Element Subscribe Form"></span><div class="subscribe__ehn" id="sElement_Subscribe_Form_0_0_1_0_0_0"><!-- User Code --><h2 class="subscribe__title">SUBSCRIBE TO EHN&#39;S MUST - READ</h2><!-- End User Code --><!-- User Code --><h3 class="subscribe__subtitle">DAILY NEWSLETTER: ABOVE THE FOLD</h3><!-- End User Code --><!-- User Code --><form method="POST" action="https://ehsciences.activehosted.com/proc.php" id="_form_81_" class="_form _form_81 _inline-form _inline-style _dark subscribe__bottom" novalidate="novalidate"><input type="hidden" name="u" value="81"/><input type="hidden" name="f" value="81"/><input type="hidden" name="s"/><input type="hidden" name="c" value="0"/><input type="hidden" name="m" value="0"/><input type="hidden" name="act" value="sub"/><input type="hidden" name="v" value="2"/><div class="_form-content"><div class="_form_element _x97940251 _inline-style "><label for="fullname" class="_form-label">
            Full Name
          </label><div class="_field-wrapper"><input type="text" id="fullname" name="fullname" placeholder="Type your name"/></div></div><div class="_form_element _x54111410 _inline-style "><label for="email" class="_form-label">
            Email*
          </label><div class="_field-wrapper"><input type="text" id="email" name="email" placeholder="Type your email" required="required"/></div></div><div class="_button-wrapper _inline-style"><button id="_form_81_submit" class="_submit" type="submit">
            GET IT!
          </button></div><div class="_clear-element"></div></div><div class="_form-thank-you" style="display:none;"></div></form><!-- End User Code --></div><span class="js-brick-description hidden" data-name="Element Partner Banner"></span><a id="sElement_Partner_Banner_0_0_0_0_0_0" class="display-block image-element" href="https://ehs.kindful.com/?campaign=1199384" target="_blank"><img class="image-element__img" alt="Become a donor" width="1125" height="387" type="lazy-image" src="data:image/svg+xml,%3Csvg xmlns=&#39;http://www.w3.org/2000/svg&#39; viewBox=&#39;0 0 1125 387&#39;%3E%3C/svg%3E" data-runner-src="https://assets.rebelmouse.io/eyJhbGciOiJIUzI1NiIsInR5cCI6IkpXVCJ9.eyJpbWFnZSI6Imh0dHBzOi8vYXNzZXRzLnJibC5tcy8yOTkxNjY5Mi9vcmlnaW4ucG5nIiwiZXhwaXJlc19hdCI6MTY2Mjg0ODg0NH0.dhjYc0zWc0kyAMEde29MDwk71a0R6bOs5_wY5Fy-V3o/img.png?width=1125&height=387"/></a><div class="wrapper-lazy-loading infinite-scroll-wrapper next-page-wrapper" style="display: block !important;" data-skl-id="/root/blocks/block[post]/abtests/abtest[1]/choose/otherwise/element_wrapper/element_wrapper[1]/lazyload-" data-has-more="true" data-more-posts-exists="true" data-posts-sources="posts-bottom" data-ignore-page-number="false"></div></div><div class="posts__aside" id="sPost_0_0_6_0_0_5_1_0_1"><span class="js-brick-description hidden" data-name="Top News "></span><div class="top__news" id="sTop_News__0_0_10_0"><div class="text-element" id="sTop_News__0_0_10_0_0">Today&#39;s top news</div><div class="mb-2 top__news-posts" id="sTop_News__0_0_10_0_1_1_0"><div class="posts-custom posts-custom-section section-holder clearfix" data-block="section_1" data-format="posts-custom" data-source="top-news" data-source-type="page" data-source-unique="true" data-section-id="" data-is-reordable="false" data-using-stickers="false" data-has-more="true" data-attr-element_classes="top__news-posts" data-attr-posts_id="sTop_News__0_0_10_0_1_1_0" data-attr-layout_remove_image="true" data-attr-layout_headline="bottom" data-attr-format="posts-custom" data-attr-all_element_order="headline,subheadline,source_link,author,community_name,date,date_modified,badges,badges_sponsored,photo_credit,photo_caption,body,snark_line,page_views,post_shares,follow_button,community_comments,like_button,section,collection_button,tags,primary_tag,main_author,all_sections,product_prices,product_vendor,product_buy_link,words_count,time_to_read,custom_field_ehn-url" data-attr-layout_subheadline="bottom" data-attr-from_regular_sections="atf" data-attr-node_id="/root/blocks/block[top_news_]/element_wrapper/choose/otherwise/posts-" data-attr-limit="5" data-attr-source="filtered" data-attr-use_tag_image_for_lead_media="true" data-attr-v="2" data-attr-source_id="top-news" data-attr-layout_all_headline_tag="h2" data-attr-layout_source_link="bottom" data-attr-layout_quality="1" data-attr-without_current="true" data-attr-source_unique="true" data-attr-source_site="parent_site"><div class="posts-wrapper clearfix"><div class="widget tag-food tag-toxics" elid="2657596238" data-category="Popular"><article elid="2657596238" data-is-frozen="false" class="clearfix page-article sm-mb-1 quality-HD post-2657596238"><div class="row px10"><div id="col-center" class="col sm-mb-1" style="width:100.0%;"><div class="widget__head"><a href="https://www.ehn.org/pollution-food-2657596238.html" aria-label="Legacy chemicals are contaminating eggs around the world"></a></div><div class="widget__body clearfix sm-mt-1"><h2 class="widget__headline h2"><a class="widget__headline-text custom-post-headline" href="https://www.ehn.org/pollution-food-2657596238.html" aria-label="Legacy chemicals are contaminating eggs around the world" data-type="text">
        Legacy chemicals are contaminating eggs around the world
    </a></h2><div class="widget__subheadline"><h2 class="widget__subheadline-text h2" data-type="text"><p>Researchers find PCBs and dioxins in nearly 90% of eggs near contaminated sites in developing nations. Plastic waste is a major culprit. </p></h2></div></div></div></div><script type="application/json" id="post-context-2657596238">
    {"customDimensions": {"1":"popular","2":"Ashley  James","3":"food, toxics, ~popular_source-pageview, ~rmsc:rebelmouse-image:30052862, ~rmsc:rebelmouse-image:30052868","4":"07/08/2022"}, "post": {"split_testing": {}, "providerId": 0, "sections": [0, 10891972, 9763430, 13027559, 9828083, 9828087, 12748089], "buckets": [], "authors": [25288078]} }
</script></article></div><div class="widget tag-pandemic-response tag-virus tag-food-safety tag-covid-19 tag-air-quality tag-airborne-transmission tag-disinfecting-sanitizing-covid-19" elid="2657628333" data-category="Food"><article elid="2657628333" data-is-frozen="false" class="clearfix page-article sm-mb-1 quality-HD post-2657628333"><div class="row px10"><div id="col-center" class="col sm-mb-1" style="width:100.0%;"><div class="widget__head"><a href="https://www.theatlantic.com/health/archive/2022/07/covid-spread-air-disinfect-sanitize-hygiene-theater/661507/" target="_blank" aria-label="How are we possibly still disinfecting things?"></a></div><div class="widget__body clearfix sm-mt-1"><h2 class="widget__headline h2"><a class="widget__headline-text custom-post-headline" href="https://www.theatlantic.com/health/archive/2022/07/covid-spread-air-disinfect-sanitize-hygiene-theater/661507/" target="_blank" aria-label="How are we possibly still disinfecting things?" data-type="text">
        How are we possibly still disinfecting things?
    </a></h2><a class="color-inherit" href="https://www.theatlantic.com/health/archive/2022/07/covid-spread-air-disinfect-sanitize-hygiene-theater/661507/"><div class="source-link"><img class="source-link__favicon" src="https://plus.google.com/_/favicon?domain=www.theatlantic.com" width="16" height="16"/>
            www.theatlantic.com
            
        </div></a></div></div></div><script type="application/json" id="post-context-2657628333">
    {"customDimensions": {"1":"food","2":"Jim Germond","3":"pandemic response, virus, food safety, COVID-19, air quality, airborne transmission, disinfecting \u0026 sanitizing \u0026 covid-19, ~rmsc:rebelmouse-image:30073799","4":"07/08/2022"}, "post": {"split_testing": {}, "providerId": 0, "sections": [0, 9828087, 489957434, 9828083, 13027559], "buckets": [], "authors": [17554196]} }
</script></article></div><div class="widget tag-indigenous-injustice tag-indigenous-rights tag-politics tag-causes tag-deforestation tag-illegal-logging tag-illegal-mining tag-indigenous-land-grabbing tag-biodiversity-threats tag-agribusiness tag-brazil-indigenous-land-grabbing-bolsonaro" elid="2657628729" data-category="Above the Fold Newsletter"><article elid="2657628729" data-is-frozen="false" class="clearfix page-article sm-mb-1 quality-HD post-2657628729"><div class="row px10"><div id="col-center" class="col sm-mb-1" style="width:100.0%;"><div class="widget__head"><a href="https://news.mongabay.com/2022/07/under-bolsonaro-policy-invaders-seize-control-of-250000-hectares-of-indigenous-lands/" target="_blank" aria-label="Under Bolsonaro policy, invaders seize control of 250,000 hectares of Indigenous lands"></a></div><div class="widget__body clearfix sm-mt-1"><h2 class="widget__headline h2"><a class="widget__headline-text custom-post-headline" href="https://news.mongabay.com/2022/07/under-bolsonaro-policy-invaders-seize-control-of-250000-hectares-of-indigenous-lands/" target="_blank" aria-label="Under Bolsonaro policy, invaders seize control of 250,000 hectares of Indigenous lands" data-type="text">
        Under Bolsonaro policy, invaders seize control of 250,000 hectares of Indigenous lands
    </a></h2><a class="color-inherit" href="https://news.mongabay.com/2022/07/under-bolsonaro-policy-invaders-seize-control-of-250000-hectares-of-indigenous-lands/"><div class="source-link"><img class="source-link__favicon" src="https://plus.google.com/_/favicon?domain=news.mongabay.com" width="16" height="16"/>
            news.mongabay.com
            
        </div></a></div></div></div><script type="application/json" id="post-context-2657628729">
    {"customDimensions": {"1":"atf","2":"Jim Germond","3":"indigenous injustice, indigenous rights, politics, causes, deforestation, illegal logging, illegal mining, indigenous land grabbing, biodiversity threats, agribusiness, brazil indigenous land grabbing bolsonaro, ~rmsc:rebelmouse-image:30074047","4":"07/08/2022"}, "post": {"split_testing": {}, "providerId": 0, "sections": [0, 13027559, 9828084, 9828085, 9828087, 22767677], "buckets": [], "authors": [17554196]} }
</script></article></div><div class="widget tag-transportation tag-washingtonpost-com tag-department-of-transportation tag-climate-action tag-emissions-reductions tag-auto-emissions tag-traffic tag-air-pollution tag-climate-change tag-causes tag-politics tag-solutions tag-biden-administration tag-carbon-emissions" elid="2657631554" data-category="Toxics"><article elid="2657631554" data-is-frozen="false" class="clearfix page-article sm-mb-1 quality-HD post-2657631554"><div class="row px10"><div id="col-center" class="col sm-mb-1" style="width:100.0%;"><div class="widget__head"><a href="https://www.washingtonpost.com/transportation/2022/07/07/dot-greenhouse-gas-emissions/" target="_blank" aria-label="DOT proposal would require states to track carbon emissions"></a></div><div class="widget__body clearfix sm-mt-1"><h2 class="widget__headline h2"><a class="widget__headline-text custom-post-headline" href="https://www.washingtonpost.com/transportation/2022/07/07/dot-greenhouse-gas-emissions/" target="_blank" aria-label="DOT proposal would require states to track carbon emissions" data-type="text">
        DOT proposal would require states to track carbon emissions
    </a></h2><a class="color-inherit" href="https://www.washingtonpost.com/transportation/2022/07/07/dot-greenhouse-gas-emissions/"><div class="source-link"><img class="source-link__favicon" src="https://plus.google.com/_/favicon?domain=www.washingtonpost.com" width="16" height="16"/>
            www.washingtonpost.com
            
        </div></a></div></div></div><script type="application/json" id="post-context-2657631554">
    {"customDimensions": {"1":"toxics","2":"Autumnspanne1","3":"Transportation, washingtonpost.com, department of transportation, climate action, emissions reductions, auto emissions, traffic, air pollution, climate change, causes, politics, solutions, biden administration, carbon emissions, ~rmsc:rebelmouse-image:30074730","4":"07/08/2022"}, "post": {"split_testing": {}, "providerId": 0, "sections": [0, 9828083, 9828084, 9828086, 13027559], "buckets": [], "authors": [18304835]} }
</script></article></div><div class="widget tag-climate tag-greenhouse-gas-emissions tag-air-pollution tag-climate-change tag-air-pollution tag-environmental-protection-agency tag-greenhouse-gas tag-environment tag-coal tag-carbon-dioxide tag-regulation-and-deregulation tag-global-warming tag-carbon-dioxide tag-regulation-and-deregulation-of-industry tag-epa tag-nytimes-com tag-environmental-justice tag-justice tag-climate-action" elid="2657631494" data-category="Above the Fold Newsletter"><article elid="2657631494" data-is-frozen="false" class="clearfix page-article sm-mb-1 quality-HD post-2657631494"><div class="row px10"><div id="col-center" class="col sm-mb-1" style="width:100.0%;"><div class="widget__head"><a href="https://www.nytimes.com/2022/07/07/climate/epa-greenhouse-gas-power-plant-regulations.html" target="_blank" aria-label="EPA describes how it will regulate power plants after Supreme Court setback"></a></div><div class="widget__body clearfix sm-mt-1"><h2 class="widget__headline h2"><a class="widget__headline-text custom-post-headline" href="https://www.nytimes.com/2022/07/07/climate/epa-greenhouse-gas-power-plant-regulations.html" target="_blank" aria-label="EPA describes how it will regulate power plants after Supreme Court setback" data-type="text">
        EPA describes how it will regulate power plants after Supreme Court setback
    </a></h2><a class="color-inherit" href="https://www.nytimes.com/2022/07/07/climate/epa-greenhouse-gas-power-plant-regulations.html"><div class="source-link"><img class="source-link__favicon" src="https://plus.google.com/_/favicon?domain=www.nytimes.com" width="16" height="16"/>
            www.nytimes.com
            
        </div></a></div></div></div><script type="application/json" id="post-context-2657631494">
    {"customDimensions": {"1":"atf","2":"Autumnspanne1","3":"Climate, Greenhouse Gas Emissions, Air pollution, Climate Change, Air Pollution, Environmental Protection Agency, Greenhouse gas, Environment, Coal, Carbon Dioxide, Regulation and Deregulation, Global Warming, Carbon dioxide, Regulation and Deregulation of Industry, EPA, nytimes.com, environmental justice, justice, climate action, ~rmsc:rebelmouse-image:30074701","4":"07/08/2022"}, "post": {"split_testing": {}, "providerId": 0, "sections": [0, 13027559, 9828083, 9828084, 9828085, 9828086], "buckets": [], "authors": [18304835]} }
</script></article></div></div></div></div></div><span class="js-brick-description hidden" data-name="Trending Topics"></span><div class="trending__topics" id="sTrending_Topics_0_0_11_0"><div class="text-element" id="sTrending_Topics_0_0_11_0_0">Trending Topics</div><div class="trending__topics-list" id="sTrending_Topics_0_0_11_0_1"><div class="list" id="sTrending_Topics_0_0_11_0_1_0"><a href="https://www.ehn.org/plastic/" class="list__item" target="_self">Plastic Pollution</a><a href="https://www.ehn.org/justice/" class="list__item" target="_self">Environmental Justice</a><a href="https://www.ehn.org/children/" class="list__item" target="_self">Children&#39;s Health</a><a href="https://www.ehn.org/climate/" class="list__item" target="_self">Climate Change</a><a href="https://www.ehn.org/toxics/" class="list__item" target="_self">Toxics</a></div></div></div><span class="js-brick-description hidden" data-name="News Room"></span><div class="news__room" id="sNews_Room_0_0_5_0_0_0"><div class="text-element" id="sNews_Room_0_0_5_0_0_0_0">From our newsroom</div><div class="mb-2 news__room-posts" id="sNews_Room_0_0_5_0_0_0_1_1_0"><div class="posts-custom posts-custom-section section-holder clearfix" data-block="section_2" data-format="posts-custom" data-source="news-room" data-source-type="page" data-source-unique="true" data-section-id="" data-is-reordable="false" data-using-stickers="false" data-has-more="true" data-attr-source_site="parent_site" data-attr-element_classes="news__room-posts" data-attr-posts_id="sNews_Room_0_0_5_0_0_0_1_1_0" data-attr-layout_remove_image="true" data-attr-layout_headline="bottom" data-attr-format="posts-custom" data-attr-all_element_order="date,headline,subheadline,author,community_name,section,date_modified,badges,badges_sponsored,photo_credit,photo_caption,body,snark_line,page_views,post_shares,follow_button,community_comments,like_button,source_link,collection_button,tags,primary_tag,main_author,all_sections,product_prices,product_vendor,product_buy_link,words_count,time_to_read,custom_field_ehn-url" data-attr-source_unique="true" data-attr-layout_all_date_format="%B %d, %Y" data-attr-source="filtered" data-attr-node_id="/root/blocks/block[news_room]/abtests/abtest/element_wrapper/choose/otherwise/posts-" data-attr-limit="5" data-attr-layout_quality="1" data-attr-use_tag_image_for_lead_media="true" data-attr-v="2" data-attr-source_id="news-room" data-attr-layout_all_headline_tag="h2" data-attr-layout_subheadline="bottom" data-attr-without_current="true" data-attr-layout_date="bottom" data-attr-from_regular_sections="Originals"><div class="posts-wrapper clearfix"><div class="widget tag-pfas tag-food tag-toxics" elid="2657611806" data-category="Popular"><article elid="2657611806" data-is-frozen="false" class="clearfix page-article sm-mb-1 quality-HD post-2657611806"><div class="row px10"><div id="col-center" class="col sm-mb-1" style="width:100.0%;"><div class="widget__head"><a href="https://www.ehn.org/pfas-summary-2657611806.html" aria-label="PFAS: Hard to escape in food, clothes, and makeup"></a></div><div class="widget__body clearfix sm-mt-1"><div class="social-date"><span class="social-date__text">July 07, 2022</span></div><h2 class="widget__headline h2"><a class="widget__headline-text custom-post-headline" href="https://www.ehn.org/pfas-summary-2657611806.html" aria-label="PFAS: Hard to escape in food, clothes, and makeup" data-type="text">
        PFAS: Hard to escape in food, clothes, and makeup
    </a></h2><div class="widget__subheadline"><h2 class="widget__subheadline-text h2" data-type="text"><p>A multi-part investigation found PFAS contamination ubiquitous in consumer products. Here&#39;s what you can do about it. </p></h2></div></div></div></div><script type="application/json" id="post-context-2657611806">
    {"customDimensions": {"1":"popular","2":"EHN Staff","3":"pfas, food, toxics, ~popular_source-pageview, ~rmsc:rebelmouse-image:30063366, ~rmsc:rebelmouse-image:30063374","4":"07/07/2022"}, "post": {"split_testing": {}, "providerId": 0, "sections": [0, 10891972, 9763430, 13027559, 13142993, 9828083, 9828087, 9828090, 9828093], "buckets": [], "authors": [17571818]} }
</script></article></div><div class="widget tag-toxics tag-pfas tag-food" elid="2657612098" data-category="Popular"><article elid="2657612098" data-is-frozen="false" class="clearfix video-article sm-mb-1 quality-HD post-2657612098"><div class="row px10"><div id="col-center" class="col sm-mb-1" style="width:100.0%;"><div class="widget__head"><a href="https://www.ehn.org/pfas-science-2657612098.html" aria-label="WATCH: PFAS &quot;forever chemicals&quot; on our shelves and in our bodies"></a></div><div class="widget__body clearfix sm-mt-1"><div class="social-date"><span class="social-date__text">July 07, 2022</span></div><h2 class="widget__headline h2"><a class="widget__headline-text custom-post-headline" href="https://www.ehn.org/pfas-science-2657612098.html" aria-label="WATCH: PFAS &quot;forever chemicals&quot; on our shelves and in our bodies" data-type="text">
        WATCH: PFAS &quot;forever chemicals&quot; on our shelves and in our bodies
    </a></h2><div class="widget__subheadline"><h2 class="widget__subheadline-text h2" data-type="text"><p>A multi-part investigation from EHN.org and Mamavation found PFAS contamination ubiquitous in consumer products. </p></h2></div></div></div></div><script type="application/json" id="post-context-2657612098">
    {"customDimensions": {"1":"popular","2":"EHN Staff","3":"toxics, pfas, food, ~popular_source-pageview, ~rmsc:rebelmouse-image:30063484","4":"07/07/2022"}, "post": {"split_testing": {}, "providerId": 0, "sections": [0, 10891972, 9763430, 13027559, 13142993, 9828083, 9828087, 9828090, 9828093], "buckets": [], "authors": [17571818]} }
</script></article></div><div class="widget tag-children-s-health tag-toxics tag-climate-change" elid="2657613272" data-category="Popular"><article elid="2657613272" data-is-frozen="false" class="clearfix page-article sm-mb-1 quality-HD post-2657613272"><div class="row px10"><div id="col-center" class="col sm-mb-1" style="width:100.0%;"><div class="widget__head"><a href="https://www.ehn.org/supreme-court-climate-change-2657613272.html" aria-label="Derrick Z. Jackson: Children will suffer the consequences of recent Supreme Court rulings"></a></div><div class="widget__body clearfix sm-mt-1"><div class="social-date"><span class="social-date__text">July 06, 2022</span></div><h2 class="widget__headline h2"><a class="widget__headline-text custom-post-headline" href="https://www.ehn.org/supreme-court-climate-change-2657613272.html" aria-label="Derrick Z. Jackson: Children will suffer the consequences of recent Supreme Court rulings" data-type="text">
        Derrick Z. Jackson: Children will suffer the consequences of recent Supreme Court rulings
    </a></h2><div class="widget__subheadline"><h2 class="widget__subheadline-text h2" data-type="text"><p>Recent decisions by the high court will irreparably impact our children&#39;s health. </p></h2></div></div></div></div><script type="application/json" id="post-context-2657613272">
    {"customDimensions": {"1":"popular","2":"Derrick Z. Jackson","3":"children's health, toxics, climate change, ~popular_source-pageview, ~rmsc:rebelmouse-image:30064577, ~rmsc:rebelmouse-image:30064591","4":"07/06/2022"}, "post": {"split_testing": {}, "providerId": 0, "sections": [0, 10891972, 9763430, 13027559, 13142993, 9828083, 9828084, 9828089, 9828090, 9828093], "buckets": [], "authors": [17553226]} }
</script></article></div><div class="widget tag-good-news tag-biodiversity tag-climate-change" elid="2657575499" data-category="Popular"><article elid="2657575499" data-is-frozen="false" class="clearfix page-article sm-mb-1 quality-HD post-2657575499"><div class="row px10"><div id="col-center" class="col sm-mb-1" style="width:100.0%;"><div class="widget__head"><a href="https://www.ehn.org/summer-reading-list-2657575499.html" aria-label="Our annual summer reading list, 2022 edition"></a></div><div class="widget__body clearfix sm-mt-1"><div class="social-date"><span class="social-date__text">July 04, 2022</span></div><h2 class="widget__headline h2"><a class="widget__headline-text custom-post-headline" href="https://www.ehn.org/summer-reading-list-2657575499.html" aria-label="Our annual summer reading list, 2022 edition" data-type="text">
        Our annual summer reading list, 2022 edition
    </a></h2><div class="widget__subheadline"><h2 class="widget__subheadline-text h2" data-type="text"><p>Happy 4th of July! Here&#39;s some summer reading picks from our staff. </p></h2></div></div></div></div><script type="application/json" id="post-context-2657575499">
    {"customDimensions": {"1":"popular","2":"EHN Staff","3":"good news, biodiversity, climate change, ~popular_source-pageview, ~rmsc:rebelmouse-image:30039688, ~rmsc:rebelmouse-image:30039754, ~rmsc:rebelmouse-image:30039770","4":"07/04/2022"}, "post": {"split_testing": {}, "providerId": 0, "sections": [0, 10891972, 9763430, 13027559, 9828084, 480257783, 22767677, 473333534], "buckets": [], "authors": [17571818]} }
</script></article></div><div class="widget tag-biodiversity tag-water tag-wildlife" elid="2657598308" data-category="Popular"><article elid="2657598308" data-is-frozen="false" class="clearfix page-article sm-mb-1 quality-HD post-2657598308"><div class="row px10"><div id="col-center" class="col sm-mb-1" style="width:100.0%;"><div class="widget__head"><a href="https://www.ehn.org/invasive-species-2657598308.html" aria-label="Peter Dykstra: American Invasive Species Hall of Fame, part 2"></a></div><div class="widget__body clearfix sm-mt-1"><div class="social-date"><span class="social-date__text">July 03, 2022</span></div><h2 class="widget__headline h2"><a class="widget__headline-text custom-post-headline" href="https://www.ehn.org/invasive-species-2657598308.html" aria-label="Peter Dykstra: American Invasive Species Hall of Fame, part 2" data-type="text">
        Peter Dykstra: American Invasive Species Hall of Fame, part 2
    </a></h2><div class="widget__subheadline"><h2 class="widget__subheadline-text h2" data-type="text"><p>Five more flora and fauna that have left their mark.</p></h2></div></div></div></div><script type="application/json" id="post-context-2657598308">
    {"customDimensions": {"1":"popular","2":"Peter Dykstra","3":"biodiversity, water, Wildlife, ~popular_source-pageview, ~rmsc:rebelmouse-image:30054212, ~rmsc:rebelmouse-image:30054213","4":"07/03/2022"}, "post": {"split_testing": {}, "providerId": 0, "sections": [0, 10891972, 9763430, 23557454, 9828084, 9828089, 22767677], "buckets": [], "authors": [17546867]} }
</script></article></div></div></div></div></div><span class="js-brick-description hidden" data-name="Element Subscribe form Above the Fold"></span><div class="subscribe__ehn subscribe__ehn-fold" id="sElement_Subscribe_form_Above_the_Fold_0_0_2_0_0_0"><!-- User Code --><form method="POST" action="https://ehsciences.activehosted.com/proc.php" id="_form_105_" class="_form _form_105 _inline-form _inline-style _dark" novalidate="novalidate"><input type="hidden" name="u" value="105"/><input type="hidden" name="f" value="105"/><input type="hidden" name="s"/><input type="hidden" name="c" value="0"/><input type="hidden" name="m" value="0"/><input type="hidden" name="act" value="sub"/><input type="hidden" name="v" value="2"/><input type="hidden" name="or" value="204d8b4f2b023ea2c505c5a7c8ab956a"/><div class="_form-content"><div class="_form_element _x13364321 _inline-style _clear form__title-main"><div class="_form-title"><h2 class="form__title">Stay informed</h2><h3 class="form__subtitle">Sign up for Above the Fold</h3></div></div><div class="_form_element _x79171537 _inline-style _clear form__image_con"><img class="_form-image" src="//content.app-us1.com/yXV0g/2021/09/29/f304d2ea-3262-4f74-a3f1-3b94b091e9f9.jpeg" style=""/></div><div class="form__body"><div class="_form_element _x56984090 _inline-style _clear"><div class="_html-code">
              The most consequential news on your health and the planet, free every morning.
            </div></div><div class="_form_element form__field _x81240754 _inline-style "><label for="fullname" class="_form-label">
              Full Name
            </label><div class="_field-wrapper"><input type="text" id="fullname" name="fullname" placeholder="Type your name"/></div></div><div class="_form_element form__field _x60671028 _inline-style "><label for="email" class="_form-label">
              Email*
            </label><div class="_field-wrapper"><input type="text" id="email" name="email" placeholder="Type your email" required="required"/></div></div><div class="_button-wrapper _inline-style _clear form__submit"><button id="_form_105_submit" class="_submit" type="submit">
              Submit
            </button></div></div><div class="_clear-element"></div></div><div class="_form-thank-you" style="display:none;"></div></form><!-- End User Code --></div></div></div></div></div><ul id="notification" class="notification"></ul><script defer="defer" src="https://www.googletagmanager.com/gtag/js?id=UA-105679524-1"></script><script>

            (function (i, s, o, g, r, a, m) {
                i["GoogleAnalyticsObject"] = r;
                (i[r] = i[r] || function () { (i[r].q = i[r].q || []).push(arguments);}),(i[r].l = 1 * new Date());
            })(window, document, "script", "/", "ga");
            ga('create', 'UA-105679524-1', 'auto', {'name': 'b'});

            window.dataLayer = window.dataLayer || [];
            window.gtag = function(){dataLayer.push(arguments);}
            gtag('js', new Date());

            var utmCampaignData = null;// ADD REFERRER AS SOURCE IF SOURCE IS NOT PRESENT OR IF ISN'T URL UTM
            if(utmCampaignData && (utmCampaignData.dataSource != "url" || !utmCampaignData['campaignSource'])) {
                var referrerAnchor = document.createElement('a');
                referrerAnchor.setAttribute('href', document.referrer);
                if(referrerAnchor.href && referrerAnchor.host) {
                    var splitHost = referrerAnchor.host.split(".");
                    var nakedDomain = splitHost.length < 3 ? splitHost[0] : splitHost[1];
                    if (nakedDomain) {
                        nakedDomain = nakedDomain[0].toUpperCase() + nakedDomain.substring(1);
                        utmCampaignData['campaignSource'] = nakedDomain;
                    }
                }
            }

            var configParams = { transport: 'beacon', send_page_view: false };
            // DEFAULTS
            if (utmCampaignData) {
                configParams.campaignName = utmCampaignData.campaignName;
                configParams.campaignSource = utmCampaignData.campaignSource;
                configParams.campaignMedium = utmCampaignData.campaignMedium;
                configParams.campaignContent = utmCampaignData.campaignContent;
                if (utmCampaignData.campaignKeyword) {
                    configParams.campaignKeyword = utmCampaignData.campaignKeyword;
                }
            }

            gtag('config', 'UA-105679524-1', configParams);
  window._ga_cd_params = window._ga_cd_params || {};

    

    window._ga_cd_params["dimension5"] = 'ehn,239';window._ga_cd_params["dimension2"] = "Peter Dykstra";

          

          window._ga_cd_params["dimension3"] = "clean energy, Mining, Environmnetalism, Rebecca Zisser, BI Prime, IPCC, Ian Morse, BI Graphics, Electric Cars, Native Americans, Extraction, Discourse, climate crisis, climate activism, IEA, EVs, World Bank, Environmnent, businessinsider.com, ~rmsc:rebelmouse-image:30078543";

          

          window._ga_cd_params["dimension1"] = 'climate';

          

          window._ga_cd_params["dimension4"] = '07/09/2022';

          

          

          

          
            if(window._ga_cd_params && Object.keys(window._ga_cd_params).length){
                gtag('event', 'page_view', window._ga_cd_params);
            }else{
                gtag('event', 'page_view');
            }
        </script><script>
        if (typeof window.gtag === 'function') {
            var anchors = document.getElementsByTagName('a');
            for(var i = 0; i < anchors.length; i++) {
                var elem = anchors[i];
                elem.addEventListener('click', function (evnt) {
                    if (document.location.hostname === evnt.currentTarget.hostname) {
                        return;
                    }
                    if (!evnt.currentTarget.href) {
                        return;
                    }
                    if (evnt.currentTarget.href.lastIndexOf('javascript:', 0) === 0) {
                        return;
                    }
                    window.gtag('event', 'click', {
                        'event_category': 'outgoing_links',
                        'event_action': 'click',
                        'event_label': evnt.currentTarget.href,
                        'nonInteraction': 1,
                    });
                }, false);
            }
        }
    </script><script type="application/ld+json">
    {
        "@context": "http://schema.org",
        "@type":  "NewsArticle" ,
        "mainEntityOfPage": {
            "@type": "WebPage",
            "@id": "https://www.ehn.org/electric-cars-are-not-the-solution-to-the-climate-crisis-2657638251.html"
        },
        "url": "https://www.ehn.org/electric-cars-are-not-the-solution-to-the-climate-crisis-2657638251.html",
        "headline": "Electric cars are not the solution to the climate crisis",
        "thumbnailUrl": "https://www.ehn.org/media-library/image.jpg?id=30078543&amp;width=210",
        "image": {
            "@type": "ImageObject",
            "url": "https://www.ehn.org/media-library/image.jpg?id=30078543&width=1200&coordinates=0%2C9%2C0%2C9&height=600",
            "width": 1200,
            "height": 600
        },
        "datePublished": "2022-07-09T00:54:09Z",
        "dateModified": "2022-07-09T00:54:09Z",
        "author": {
            "@type": "Person",
            "name": "Peter Dykstra",
            "identifier": "17546867",
            "url": "https://www.ehn.org/u/peterdykstra",
            "description": "\u003cp\u003e\tPeter is THE source for news on baseball, politics and environmental health.\u003c/p\u003e",
            "image": {
                "@type": "ImageObject",
                "url": "https://www.ehn.org/media-library/eyJhbGciOiJIUzI1NiIsInR5cCI6IkpXVCJ9.eyJpbWFnZSI6Imh0dHBzOi8vYXNzZXRzLnJibC5tcy8xMjI1OTUzMC9vcmlnaW4uanBnIiwiZXhwaXJlc19hdCI6MTcxNzkyNDQ5Nn0.MKBwlVmBcICL3_lmFZFv9Y1kiwEMmglJ2a-l49PNeEI/image.jpg?width=210"
            }
        },
        "publisher": {
        "@type": "Organization",
        "name": "EHN",
        "logo": {
            "@type": "ImageObject",
            "url": "https://www.ehn.org/media-library/eyJhbGciOiJIUzI1NiIsInR5cCI6IkpXVCJ9.eyJpbWFnZSI6Imh0dHBzOi8vYXNzZXRzLnJibC5tcy8xNzE4MjI0Mi9vcmlnaW4ucG5nIiwiZXhwaXJlc19hdCI6MTY5NTA5OTk0Nn0.iEFTLGWAujX0qbelUtVlkxxFs9gny-fXrtA2tEIzYLU/image.png?width=210"
            }
        },
        "description": "Electrifying 1 billion cars is forcing us to increase dirty mining \u2014 and our EV obsession is making it harder to stave off full-blown climate chaos.",
        "keywords": ["clean energy", "Mining", "Environmnetalism", "Rebecca Zisser", "BI Prime", "IPCC", "Ian Morse", "BI Graphics", "Electric Cars", "Native Americans", "Extraction", "Discourse", "climate crisis", "climate activism", "IEA", "EVs", "World Bank", "Environmnent", "businessinsider.com"]}
</script><script class="lazy-style" type="css">
        

    </script><script id="user-javascript-medium-normal">
        window.REBELMOUSE_TASKS_QUEUE.push(function loadFonts(){
window.REBELMOUSE_STDLIB.loadFontFace('Lato', 'https://fonts.gstatic.com/s/lato/v20/S6u9w4BMUTPHh50XSwaPGQ3q5d0N7w.woff2', {unicodeRange: 'U+0100-024F, U+0259, U+1E00-1EFF, U+2020, U+20A0-20AB, U+20AD-20CF, U+2113, U+2C60-2C7F, U+A720-A7FF',selector: '',
  weight: '300',
  style: 'normal'
});
window.REBELMOUSE_STDLIB.loadFontFace('Lato', 'https://fonts.gstatic.com/s/lato/v20/S6u9w4BMUTPHh50XSwiPGQ3q5d0.woff2', {unicodeRange: 'U+0000-00FF, U+0131, U+0152-0153, U+02BB-02BC, U+02C6, U+02DA, U+02DC, U+2000-206F, U+2074, U+20AC, U+2122, U+2191, U+2193, U+2212, U+2215, U+FEFF, U+FFFD',selector: '',
  weight: '300',
  style: 'normal'
});});

window.REBELMOUSE_TASKS_QUEUE.push(function(){

    
        function CL(t,n){const o=new Set([]);document.querySelectorAll(t).forEach(e=>{n(e),o.add(e)});const e=new MutationObserver(()=>{const e=document.querySelectorAll(t);e.forEach(e=>{o.has(e)||(n(e),o.add(e))})});e.observe(document.body,{childList:!0,subtree:!0})}

CL('.post-share',function(a){a.insertAdjacentHTML('beforeend','<span class="printable"><i aria-hidden="true" class="icons-share rd fa fa-print"></i></span>')})
CL('.widget__shares',function(a){a.insertAdjacentHTML('beforeend','<span class="printable"><i aria-hidden="true" class="icons-share rd fa fa-print"></i></span>')});

CL('.printable',function(a){a.addEventListener("click", function(){event.preventDefault();window.print();window.close()})})
    

});</script><script id="user-javascript-active" type="text">

window.REBELMOUSE_ACTIVE_TASKS_QUEUE.push(function(){

    
    window.REBELMOUSE_STDLIB.loadExternalScript("//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js", function() {
        
        //gtm script
(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-5KPXZKH');

//google ads
  (adsbygoogle = window.adsbygoogle || []).push({
    google_ad_client: "ca-pub-1264702700279767",
    enable_page_level_ads: true
  });

//add mcjs
!function(c,h,i,m,p){m=c.createElement(h),p=c.getElementsByTagName(h)[0],m.async=1,m.src=i,p.parentNode.insertBefore(m,p)}(document,"script","https://chimpstatic.com/mcjs-connected/js/users/73be43273a8ebb733ab2696c7/b13cd80979795859da717ec9f.js");
        
    });
    

});

window.REBELMOUSE_ACTIVE_TASKS_QUEUE.push(function(){

    
        !function(f,b,e,v,n,t,s)
  {if(f.fbq)return;n=f.fbq=function(){n.callMethod?
  n.callMethod.apply(n,arguments):n.queue.push(arguments)};
  if(!f._fbq)f._fbq=n;n.push=n;n.loaded=!0;n.version='2.0';
  n.queue=[];t=b.createElement(e);t.async=!0;
  t.src=v;s=b.getElementsByTagName(e)[0];
  s.parentNode.insertBefore(t,s)}(window, document,'script',
  'https://connect.facebook.net/en_US/fbevents.js');
  fbq('init', '391408271694974');
  fbq('track', 'PageView');
    

});

window.REBELMOUSE_ACTIVE_TASKS_QUEUE.push(function(){

    
        document.addEventListener("click", function (event) {
if (event.target.classList.contains("show-more") || event.target.classList.contains("widget__show-more")) {
event.stopPropagation();
var kr = event.target;
var post = event.target.closest(".widget");
  
var postLink = post.querySelector(".widget__head").querySelector('a').href
window.location = postLink
}
})
    

});</script><script id="user-javascript-lowest" type="text">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</script></body></html>