    <!DOCTYPE html>
<!-- Powered by RebelMouse. https://www.rebelmouse.com -->
<html lang="en">
<head prefix="og: http://ogp.me/ns# article: http://ogp.me/ns/article#"><meta name="robots" content="max-image-preview:large"><link rel="preload" imagesrcset="https://www.ehn.org/media-library/environmental-pollution.jpg?id=29376590&width=1200&quality=85&coordinates=0%2C241%2C0%2C15&height=600 3x, https://www.ehn.org/media-library/environmental-pollution.jpg?id=29376590&width=1200&quality=85&coordinates=0%2C241%2C0%2C15&height=600 2x, https://www.ehn.org/media-library/environmental-pollution.jpg?id=29376590&width=1200&quality=85&coordinates=0%2C241%2C0%2C15&height=600 1x" as="image">
    <meta name="twitter:card"               content="summary_large_image">
<meta name="twitter:site"               content="@EnvirHealthNews">
<meta name="twitter:site:id"            content="https://twitter.com/envirhealthnews">
<meta name="twitter:image"              content="https://www.ehn.org/media-library/environmental-pollution.jpg?id=29376590&width=1200&coordinates=0%2C241%2C0%2C15&height=600">
<meta property="fb:app_id"              content="900386190133074">
<meta property="og:type"                content="article">
        <meta property="og:url" content="https://www.ehn.org/environmental-ghost-towns-2656721267.html">
        <link rel="canonical" href="https://www.ehn.org/environmental-ghost-towns-2656721267.html" />
    <meta property="og:site_name"           content="EHN">
    
<meta property="og:image"               content="https://www.ehn.org/media-library/environmental-pollution.jpg?id=29376590&width=1200&coordinates=0%2C241%2C0%2C15&height=600">
<meta property="og:image:width"               content="1200">
<meta property="og:image:height"               content="600">
    <meta property="og:title"               content="Peter Dykstra: US environmental sacrifice zones">
    <meta property="og:description"         content="Eight places we’ve given up—probably forever.">
<meta property="article:publisher"      content="192681577469084" />

<meta name="referrer" content="always" />

    <meta charset="utf-8">
    <link rel="preconnect" href="https://assets.rebelmouse.io/" crossorigin>
    <link rel="preconnect" href="https://user-stats.rbl.ms/" crossorigin>
    <link rel="preconnect" href="https://pages-stats.rbl.ms/" crossorigin>
    <!--link rel="preload" href="https://static.rbl.ms/static/fonts/fontawesome/fontawesome-mini.woff" as="font" type="font/woff2" crossorigin-->
    <script>window.REBELMOUSE_BOOTSTRAP_DATA = {"engine": {"changeParticleUrlScroll": true, "lazyLoadShortcodeImages": true, "theoPlayerLibraryLocation": "", "defaultVideoPlayer": "", "backButtonGoToPage": true, "webVitalsSampleRate": 100, "countKeepReadingAsPageview": true, "uplynkAdsConfig": "", "trackPageViewOnParticleUrlScroll": true}, "isUserLoggedIn": false, "runner": {"id": 17437509}, "resourceId": "pp_2656721267", "section": {"id": null}, "fbId": "900386190133074", "site": {"id": 17437509, "isCommunitySite": false}, "pathParams": {"slug": "environmental-ghost-towns", "id": "2656721267"}, "messageBusUri": "wss://messages.rebelmouse.io", "tag": {"slug": "toxics"}, "clientGaId": "UA-105679524-1", "post": {"status": 0, "sections": [0, 9828083, 9828084, 9763430, 23557454], "shareUrl": "https%3A%2F%2Fwww.ehn.org%2Fenvironmental-ghost-towns-2656721267.html", "id": 2656721267, "tags": ["climate change", "toxics"]}, "fbAppVersion": "v2.5", "useRiver": false, "fullBootstrapUrl": "/res/bootstrap/data.js?path_params=%7B%22slug%22%3A%22environmental-ghost-towns%22%2C%22id%22%3A%222656721267%22%7D\u0026post_id=2656721267\u0026site_id=17437509\u0026override_device=desktop\u0026resource_id=pp_2656721267"};
    </script>
    <script>
        window.REBELMOUSE_BASE_ASSETS_URL = "https://www.ehn.org/static/dist/social-ux/";
        window.REBELMOUSE_BASE_SSL_DOMAIN = "https://www.ehn.org";
        window.REBELMOUSE_TASKS_QUEUE = [];
        window.REBELMOUSE_LOW_TASKS_QUEUE = [];
        window.REBELMOUSE_LOWEST_TASKS_QUEUE = [];
        window.REBELMOUSE_ACTIVE_TASKS_QUEUE = [];
        window.REBELMOUSE_STDLIB = {};
        window.RM_OVERRIDES = {};
        window.RM_AD_LOADER = [];
    </script><script type="module" async src="https://www.ehn.org/static/dist/social-ux/main.1472fc8f0a0c7d2cd046.bundle.mjs"></script>
    <script nomodule defer src="https://www.ehn.org/static/dist/social-ux/main.c81da58a084b27fb418a.bundle.js"></script>

    <script type="module" async src="https://www.ehn.org/static/dist/social-ux/runtime.b55186127e0a4a3e7229.bundle.mjs"></script>
    <script nomodule defer src="https://www.ehn.org/static/dist/social-ux/runtime.5d1a7b0b20d0e9008875.bundle.js"></script>

    
    <!-- we collected enough need to fix it first before turn in back on-->
    <!--script src="//cdn.ravenjs.com/3.16.0/raven.min.js" crossorigin="anonymous"></script-->
    <!--script type="text/javascript">
        Raven.config('https://6b64f5cc8af542cbb920e0238864390a@sentry.io/147999').install();
    </script-->
    <link rel="manifest" href="/manifest.json">
    <meta name="theme-color" content="#647187"/><script>
        if ('serviceWorker' in navigator) {
          window.addEventListener('load', function() {
            navigator.serviceWorker.register('/sw.js').then(function(registration) {
              console.log('ServiceWorker registration successful with scope: ', registration.scope);
            }, function(err) {
              console.log('ServiceWorker registration failed: ', err);
            });
          });
        } else {
          console.log('ServiceWorker not enabled');
        }
    </script>
    <script>
        // fallback error prone google tag setup
        var googletag = googletag || {};
        googletag.cmd = googletag.cmd || [];
    </script>

    

    

    <meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1">
    
    
        
        <link rel="alternate" type="application/rss+xml" title="EHN" href="/feeds/toxics.rss" />
        
    
    


    <!-- Mobile viewport optimized: h5bp.com/viewport -->
    <meta name="viewport" content="width=device-width,initial-scale=1,minimum-scale=1.0,maximum-scale=1.0,user-scalable=no">

    

    

    

    <title>Peter Dykstra: US environmental sacrifice zones - EHN</title>
    
    
    
    <style>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</style>
    <script>
        window.REBELMOUSE_LOW_TASKS_QUEUE.push(function() {
            window.REBELMOUSE_STDLIB.loadExternalStylesheet("/static/css-build/roar/runner/social-ux-non-critical.css?v=rmxassets5b078150c459f9701ea4e66cb29760cf", function(){
                document.body.classList.add("rm-non-critical-loaded");
            });
        });
    </script>
    
    <script>
        var __RUNNER_PUBLIC__ = {
          root: '#runner-root',
          events: {
            PAGE_VIEW: 'page_view.url_change.listicle_switch_page',
            URL_CHANGE_PAGE_VIEW: 'page_view.url_change',
            LISTICLE_CHANGE_PAGE_VIEW: 'page_view.listicle_switch_page'
          }
        }
    </script>
    <script>
        window.__rebelmouseJsBaseUrl = "/static/js-build/";
        
        window.__rebelmousePrimaryColor = "rgba(0, 0, 0, 1)";
        
    </script>
    
    
    
    
    
    <link rel="apple-touch-icon"      href="https://assets.rebelmouse.io/eyJhbGciOiJIUzI1NiIsInR5cCI6IkpXVCJ9.eyJpbWFnZSI6Imh0dHBzOi8vYXNzZXRzLnJibC5tcy8xODkxNzgwOS8yMDAweC5wbmciLCJleHBpcmVzX2F0IjoxNjg3NDI2MDEwfQ.yLEpPC3CW77udnuyB6C_SFkTGYzWZz5xss4jSZLQVF0/img.png?width=192&amp;height=192" sizes="192x192"/>
<link rel="icon" type="image/png" href="https://assets.rebelmouse.io/eyJhbGciOiJIUzI1NiIsInR5cCI6IkpXVCJ9.eyJpbWFnZSI6Imh0dHBzOi8vYXNzZXRzLnJibC5tcy8xODkxNzgwOS8yMDAweC5wbmciLCJleHBpcmVzX2F0IjoxNjg3NDI2MDEwfQ.yLEpPC3CW77udnuyB6C_SFkTGYzWZz5xss4jSZLQVF0/img.png?width=32&amp;height=32"   sizes="16x16"/><link rel="preconnect" href="https://fonts.gstatic.com/" crossorigin />
    <link rel="preload" href="https://fonts.googleapis.com/css?family=Volkhov:300,400,700|Open Sans:300,400,700|Lato:300,400,700&display=swap" as="&#115;tyle" />
    <link rel="stylesheet" href="https://fonts.googleapis.com/css?family=Volkhov:300,400,700|Open Sans:300,400,700|Lato:300,400,700&display=swap" /><meta property="article:published_time" content="2022-02-19T12:00:00+00:00" /><meta property="article:modified_time" content="2022-02-19T12:00:00+00:00" /><meta property="article:author" content="https://www.facebook.com/192681577469084" /><meta name="keywords" content="climate change, toxics"/><meta name="description" content="Ghost towns, submerged land, and polluted paradises dot the American landscape. Here are some of the most infamous, heartbreaking sites."/><script data-abtest-name="bread" data-abtest-value="crumbs" type="application/json"></script><script data-abtest-name="img" data-abtest-value="tag" type="application/json"></script><script data-abtest-name="fix" data-abtest-value="cwv" type="application/json"></script><script data-abtest-name="related" data-abtest-value="articles" type="application/json"></script><script data-abtest-name="print" data-abtest-value="oldfix" type="application/json"></script><script data-abtest-name="Active" data-abtest-value="8" type="application/json"></script><script data-abtest-name="ws" data-abtest-value="22140" type="application/json"></script><script data-abtest-name="print" data-abtest-value="friendly" type="application/json"></script><script data-abtest-name="wide" data-abtest-value="layout" type="application/json"></script><script data-abtest-name="logo" data-abtest-value="h1" type="application/json"></script><script data-abtest-name="fix" data-abtest-value="cwv" type="application/json"></script><script data-abtest-name="ehn" data-abtest-value="110" type="application/json"></script><script data-abtest-name="new" data-abtest-value="sections" type="application/json"></script><script data-abtest-name="table" data-abtest-value="fix" type="application/json"></script><script data-abtest-name="yt" data-abtest-value="1" type="application/json"></script><script data-abtest-name="popup" data-abtest-value="nocookies" type="application/json"></script><script data-abtest-name="popup" data-abtest-value="1" type="application/json"></script><script data-abtest-name="popup" data-abtest-value="2" type="application/json"></script><script data-abtest-name="keep" data-abtest-value="more" type="application/json"></script><script data-abtest-name="active" data-abtest-value="pop" type="application/json"></script><script data-abtest-name="use_light_social_ux_app" data-abtest-value="1" type="application/json"></script><script data-abtest-name="new" data-abtest-value="topfix" type="application/json"></script><script data-abtest-name="use_light_social_ux_app" data-abtest-value="2" type="application/json"></script>
    <!-- Google Tag Manager --><script></script><!-- Google Tag Manager (noscript) --><noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-5KPXZKH" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript><!-- End Google Tag Manager (noscript) --><meta property="fb:pages" content="192681577469084" /><style>
body {
min-height:100%;
}
.fa-facebook:before {
content:"\f230";
}
.user-profile .site-title-edit {
    color: #fff;
}
.rebelbar--fixed.skin-simple {
position:fixed;
}
.rebelbar.skin-simple .rebelbar__inner {
max-width: none;
padding: 0 12px;
}
/*Global Menu Styles*/
.menu-global {
background:#000;
}
.menu-global .main-menu-item a {
color: #fff;
font-size: 24px;
padding-left: 30px;
}
.menu-global .section:before, .menu-global .section:after, .menu-global .divider:before {
border-color: #ccc;
}
.menu-global .menu-parent-item {
    padding-left: 30px;
    font-weight: 400;
}
.menu-global .ico:before {
color: #fff;
}
.menu-global .main-menu-item:not(.section):hover > a,
.menu-global .main-menu-item:not(.section):hover > div > a {
color: #fff;
background: #33B1E3;
}
.menu-global .main-menu-item:not(.section):hover > a .ico:before,
.menu-global .main-menu-item:not(.section):hover > div > a .ico:before {
color: #fff;
}
/* like and heart icone homepage*/
.widget .follow-button.loaded,
.widget .like-button{
display:none;
}
/*Rebelbar Styles*/
.rebelbar__menu-toggle.js--active .fa.fa-bars::before {
content: "\f00d";
}
.rebelbar.skin-simple i {
font-size: 25px;
}
.widget:hover .widget__headline a {
color: inherit;
}
.search-form__open {
color:#fff!important;
}
.sharebar .share-plus .fa, .sharebar .share .fa {
    font-size: 18px;
}
@media (min-width: 768px) {
.sharebar .share-plus .fa, .sharebar .share .fa {
    font-size: 18px;
}
.rebelbar.skin-simple .rebelbar__inner {
padding: 0 22px;
}
.search-form {
    right: 22px;
}
  .donate-button-topbar {
  height: 62px;
  }
}
@media (min-width: 960px) {
.with-floating-shares .rebelbar.skin-simple .rebelbar__section-links {
    display: block;
}
}
.author-byline .social-author__name:before {
content:"By ";
}
.posts-custom .social-author__avatar {
height:18px;
width:18px;
min-width:18px;
}
.posts-custom .social-author__name {
line-height:18px !important;
}
.sharebar{
overflow:hidden;
}
.authors-source .social-author__name:after{
content:" - "
}
@media (max-width: 767px) and (min-width: 360px) {
.topbar-wrapper .text-element a {
    font-size: 22px !important;
}
#poweredby_rebelmouse_link a {
font-size: 8px !important;
}
}
.subscription-widget .social-links__link:hover {
    color: #fff;
    border-color: #fff;
    background: transparent;
}
.rebelbar.skin-simple .rebelbar__section-links li{
padding: 0 12px !important;
}
  /*donate button and extra style*/
  .topmenu i{
  	padding: 0 0 0 5px;
  }
  .donate-button-topbar a{
  	color: #ffffff;
  }
  .donate-button-topbar{
    background-color: #FFA500;
    border: none;
    color: #ffffff;
    font-size: 16px;
    font-family: Open Sans, 'sans-serif';
    text-align: center;
    text-decoration: none;
    display: inline-block;
    vertical-align: top;
    cursor: pointer;
    float: right;
    position: absolute;
    right: 20px;
    top: 0;
    padding: 0px 12px;
  }
 /* @media only screen and (min-width: 1200px) { 
   .donate-button-topbar{
   	padding: 0px 12px;
   	margin:0 220px 0 0;
   }
  }*/
  @media only screen and (max-width: 767px){
    .donate-button-topbar{
    	background-color: #FFA500;
        border: none;
        color: #ffffff;
        line-height: 2;
        text-align: center;
        margin: 20px 0;
      	position: unset;
      	width:100%;
    }
  }
@media only screen and (min-width: 1024x) and (max-width: 1200px) { 
/*.donate-button-topbar{
    padding: 0px 6px;
    margin:0 220px 0 0;
}*/
.rebelbar.skin-simple .rebelbar__section-links li{
padding: 0 6px !important;
}
}
@media (max-width:1239px){
.rebelbar.skin-simple .rebelbar__section-links {
display: none;
}}
@media only screen and (min-width: 767px) { 
.donate-button-topbar{
    margin:0 164px 0 0;
}
}
@media (min-width: 1240px){
.rebelbar.skin-simple .rebelbar__section-links {
display: block;
}
.rebelbar.skin-simple .rebelbar__menu-toggle {
display:none;
}
}
</style><script id="mcjs"></script><meta name="google-site-verification" content="i5BdKLk3wygSX4_nUMb_GqxC5c6CMY9K0N2WPECw2y8" /><script data-abtest-name="live" data-abtest-value="top" type="application/json"></script><script data-abtest-name="MC" data-abtest-value="old" type="application/json"></script><noscript><img height="1" width="1" style="display:none"
  src="https://www.facebook.com/tr?id=391408271694974&ev=PageView&noscript=1"
/></noscript><!-- End Facebook Pixel Code --><meta name="google-site-verification" content="bdzAXydTD17xpLEo0Jvf2UlZw4Xxmi2H03D18WNjsZo" /><style id="custom-post-styles-2656721267">
</style><style>
  .around-the-web__headline { 
visibility: hidden; 
} 
.around-the-web__headline:before { 
content: "Related Articles"; 
visibility: visible;  
}
  .around-the-web__link{
  font-size:16px!important;
  }
</style><style id="custom-post-styles-2646013972">
</style>

    


    <script>
    
        (function() {
    var cookie = 'rebelmouse_abtests=';
        cookie += '; Max-Age=0';
    document.cookie = cookie + '; Path=/; SameSite=None; Secure';
})();
    
    </script>


    <!--[if IE]>
        <script type="text/javascript" src="/static/js-build/libs/html5shiv/html5shiv.js"></script>
    <![endif]-->
</head>

<body 
    class="logged-out-user section-toxics"
 >
    <div id="fb-root"></div>
    <div id="runner-root"></div>
    
    <div id="curtain" class="curtain"></div>
    
    <nav class="menu-global">
    <div class="main-menu-wrapper">
        <div class="menu-global__search-form hide-tablet-and-desktop">
            <form action="/search/">
                <button aria-label="Submit" type="submit" class="menu-global__submit fa fa-search" value=""></button>
                <input aria-label="Search" placeholder="Search..." type="text" name="q" class="menu-global__text-input"></input>
            </form>
        </div>
        <div class="divider hide-tablet-and-desktop"></div>
        <ul class="sections-list">
    <li class="main-menu-item sections-list__item sections-list__item--home"><a href="/">Home</a></li>
    
        <li class="main-menu-item sections-list__item sections-list__item--justice">
            <a
                href="https://www.ehn.org/justice/"
                
            >Justice</a>
        </li>
    
        <li class="main-menu-item sections-list__item sections-list__item--toxics">
            <a
                href="https://www.ehn.org/toxics/"
                
            >Toxics</a>
        </li>
    
        <li class="main-menu-item sections-list__item sections-list__item--climate">
            <a
                href="https://www.ehn.org/climate/"
                
            >Climate</a>
        </li>
    
        <li class="main-menu-item sections-list__item sections-list__item--population">
            <a
                href="https://www.ehn.org/population/"
                
            >Population</a>
        </li>
    
        <li class="main-menu-item sections-list__item sections-list__item--water">
            <a
                href="https://www.ehn.org/water/"
                
            >Water</a>
        </li>
    
        <li class="main-menu-item sections-list__item sections-list__item--food">
            <a
                href="https://www.ehn.org/food/"
                
            >Food</a>
        </li>
    
        <li class="main-menu-item sections-list__item sections-list__item--pittsburgh">
            <a
                href="https://www.ehn.org/pittsburgh/"
                
            >Pittsburgh</a>
        </li>
    
        <li class="main-menu-item sections-list__item sections-list__item--goodnews">
            <a
                href="https://www.ehn.org/goodnews/"
                
            >Good News</a>
        </li>
    
        <li class="main-menu-item sections-list__item sections-list__item--espanol">
            <a
                href="https://www.ehn.org/espanol/"
                
            >EHN en Español</a>
        </li>
    
        <li class="main-menu-item sections-list__item sections-list__item--guides">
            <a
                href="https://www.ehn.org/guides/"
                
            >Guides</a>
        </li>
    
</ul><div class="divider"></div>
        <ul id="main-menu" class="main-menu">
    <li class="main-menu-item main-menu-item--login">
        <a href="/login" class="link" title="Log in">Log in
        </a>
    </li>
</ul></div>
</nav><extra_asset_fields></extra_asset_fields><post_types_supported></post_types_supported><site_specific_data_schema></site_specific_data_schema><post_image_settings _3x2="true" _1x1="true" _3x1="true" _3x4="true" _2x1="true" _9x16="true" _16x9="true" _4x3="true"></post_image_settings><div class="all-content-wrapper">
        <div class="main v-sep">
                <span class="js-brick-description hidden" data-name="Post"></span><div data-share-status-id="menu-toggle" data-toggle-class="menu-opened" class="menu-overlay js-toggle" data-target="body"></div>

<div id="sTop_Bar_0_0_3_0_0_4_1_0" class="js-hidden-panel" data-offset="0">
    <div class="topbar-container-desktop" id="sTop_Bar_0_0_3_0_0_4_1_0_0"><!-- User Code --><style>
  .logo{
  	float:left;
  }
  #subar{
    display: flex;
    float: left;
    padding: 8px 20px;
    font-family: Open Sans, 'sans-serif';
  }
  #subar li {
    padding: 0px 1rem;
    display:inline;
    height: 30px;
    line-height: 30px;
    color:white;
    font-size: 16px;
  }
  #subar .topmenu {
    height: 45px;
    line-height: 45px;
  }
  #subar li:hover {
    cursor: pointer;
  }
  #subar li:hover > a{
    color: white;
    background-color: black;
  }
  #subar li ul {
    visibility: hidden;
    opacity: 0;
    display: none;
    position: fixed;
    background: black;
    padding: 15px;
    margin-top: 0px;
    margin-left: -30px;
  }
  #subar li:hover > ul,
  #subar li ul:hover {
    visibility: visible;
    opacity: 1;
    display: grid;
  }
  #subar li a,
  #subar li ul li a
  {
    text-transform: capitalize;
    color: white;
  }
  .titlesite_container .text-element{
	font-size:30px;
  }
  @media only screen and (min-width: 768px) and (max-width: 1280px) {
    .topbar-container-desktop {
       height: 124px !important;
    }
    #subar{
      width: 80%; 
    }
    .search-widget {
      top: -61px;
    }
  }
  @media only screen and (min-width: 0px) and (max-width: 1100px){
    
    #subar{
    	padding: 9px 0px;
    }
    .titlesite_container .text-element{
    	font-size:19px !important;
    }
    #subar li{
    	font-size: 14px !important;
    }
  }
</style><!-- End User Code --><div data-share-status-id="menu-toggle" data-toggle-class="menu-opened" class="rebelbar__menu-toggle js-toggle" data-target="body" id="sTop_Bar_0_0_3_0_0_4_1_0_0_1"><i class="fa fa-bars"></i></div><div class="logo" id="sTop_Bar_0_0_3_0_0_4_1_0_0_2">
    <a class="logo__anchor" href="/" target="_self">
        <img
                class="logo__image with-bounds hide-tablet-and-desktop"
                height="32"
                width="32"
                src="https://assets.rebelmouse.io/eyJhbGciOiJIUzI1NiIsInR5cCI6IkpXVCJ9.eyJpbWFnZSI6Imh0dHBzOi8vYXNzZXRzLnJibC5tcy8xMTQwOTgxMy8yMDAweC5wbmciLCJleHBpcmVzX2F0IjoxNjc2NTgyODc3fQ.9yWHipR66h-pHsZ7xJBHj81JSErYV3EYrHCyoq7i008/img.png?width=32&amp;height=32"/>

            
                <img
                    class="logo__image with-bounds hide-mobile hide-desktop"
                    height="32"
                    width="32"
                    src="https://assets.rebelmouse.io/eyJhbGciOiJIUzI1NiIsInR5cCI6IkpXVCJ9.eyJpbWFnZSI6Imh0dHBzOi8vYXNzZXRzLnJibC5tcy8xMTQwOTgxMy8yMDAweC5wbmciLCJleHBpcmVzX2F0IjoxNjc2NTgyODc3fQ.9yWHipR66h-pHsZ7xJBHj81JSErYV3EYrHCyoq7i008/img.png?width=32&amp;height=32"/><img
                    class="logo__image with-bounds hide-tablet-and-mobile"
                    height="32"
                    width="32"
                    src="https://assets.rebelmouse.io/eyJhbGciOiJIUzI1NiIsInR5cCI6IkpXVCJ9.eyJpbWFnZSI6Imh0dHBzOi8vYXNzZXRzLnJibC5tcy8xMTQwOTgxMy8yMDAweC5wbmciLCJleHBpcmVzX2F0IjoxNjc2NTgyODc3fQ.9yWHipR66h-pHsZ7xJBHj81JSErYV3EYrHCyoq7i008/img.png?width=32&amp;height=32"/>
            
    </a>
</div><div class="titlesite_container" id="sTop_Bar_0_0_3_0_0_4_1_0_0_3"><!-- User Code --><h1 class="logo-heading"><a href="/">Environmental Health News</a></h1><!-- End User Code --></div><span class="js-brick-description hidden" data-name="Top Menu HTML"></span><!-- User Code --><div id="subar"><li class="topmenu">Newsletters<i class="fa fa-caret-down" aria-hidden="true"></i><ul class="dropdown"><li><a href="https://ehsciences.activehosted.com/f/5">Above the Fold</a></li><li><a href="https://ehsciences.activehosted.com/f/61">The Daily Climate</a></li><li><a href="https://ehsciences.activehosted.com/f/91">See all newsletters</a></li><li><a href="https://ehsciences.activehosted.com/f/33">Good News</a></li><li><a href="https://ehsciences.activehosted.com/f/25">Plastic Pollution</a></li><li><a href="https://ehsciences.activehosted.com/f/31">Children&#8217;s Health</a></li><li><a href="https://ehsciences.activehosted.com/f/41">Energy & Health</a></li><li><a href="https://ehsciences.activehosted.com/f/43">EHN en Espa&#241;ol
</a></li><li><a href="https://ehsciences.activehosted.com/f/45">Science Saturday</a></li><li><a href="https://ehsciences.activehosted.com/f/47">The Weekend Reader</a></li><li><a href="https://ehsciences.activehosted.com/f/49">Population Weekly</a></li><li><a href="https://ehsciences.activehosted.com/f/35">Pittsburgh Weekly</a></li></ul></li><li class="topmenu">Topics<i class="fa fa-caret-down" aria-hidden="true"></i><ul class="dropdown"><li><a href="../originals/">From our newsroom</a></li><li><a href="../bpa/">BPA</a></li><li><a href="../justice/">Justice</a></li><li><a href="../toxics/">Toxics</a></li><li><a href="../climate/">Climate</a></li><li><a href="../plastic/">Plastic pollution</a></li><li><a href="../children/">Children's health</a></li><li><a href="../population/">Population</a></li><li><a href="../energy/">Energy</a></li><li><a href="../biodiversity/">Biodiversity</a></li><li><a href="../water/">Water</a></li><li><a href="../food/">Food</a></li><li><a href="../pittsburgh/">Pittsburgh</a></li><li><a href="../espanol/">EHN en Espa&#241;ol</a></li></ul></li><li class="topmenu">Special Projects<i class="fa fa-caret-down" aria-hidden="true"></i><ul class="dropdown"><li><a href="../fractured-series-on-fracking-pollution-2650624600.html">Fractured</a></li><li><a href="../is-bpa-dangerous-for-health-2641153205.html">Exposed: BPA science</a></li><li><a href="../agents-of-change-in-environmental-health-justice-2641248263.html">Agents of Change</a></li><li><a href="../science-fellows/">Cutting edge of science</a></li><li><a href="../nowhere-to-go-in-new-bern-climate-catastrophe-spurs-migrants-in-us-south-2626065468.html">Climate catastrophe in the South</a></li><li><a href="../cancer-in-pittsburgh-pollution-hampers-prevention-progress-2628074364.html">Cancer risk in Pittsburgh</a></li><li><a href="../pfas-in-pennsylvania-2634883718.html">PFAS contamination</a></li><li><a href="../pittsburghs-asthma-epidemic-and-the-fight-to-stop-it-2575098934.html">Breathless: Childhood asthma</a></li><li><a href="../peak-pig-the-fight-for-the-soul-of-rural-america-2504375655.html">Peak Pig: The soul of rural America</a></li><li><a href="../sacred_water_environmental_justice_in_indian_country-2497203327.html">Sacred Water</a></li><li><a href="../winged-warnings-2645661241.html">Winged Warnings</a></li><li><a href="../pollution-poverty-and-people-of-color-2645581903.html">Pollution, Poverty, People of Color</a></li></ul></li><li class="topmenu">About Us
    <i class="fa fa-caret-down" aria-hidden="true"></i><ul class="dropdown"><li><a href="../about-environmental-health-news-2495507118.html">About EHN.org</a></li><li><a href="../about-environmental-health-news-2495507118.html?rebelltitem=1#rebelltitem1">Staff</a></li><li><a href="../about-environmental-health-news-2495507118.html?rebelltitem=8#rebelltitem8">Contact</a></li><li><a href="../cookies-privacy-policy-2645383883.html">Privacy and terms</a></li><li><a href="https://ehsciences.org/">Environmental Health Sciences</a></li></ul></li><li class="topmenu">Resources<i class="fa fa-caret-down" aria-hidden="true"></i><ul class="dropdown"><li><a href="..bpa-pollution-2645493129.html">BPA pollution</a></li><li><a href="../how-to-shop-for-cleaning-products-while-avoiding-toxics-2648130273.html">Cleaning products</a></li><li><a href="../coronavirus-climate-change-environmental-2645973386.html">Coronavirus</a></li><li><a href="../environmental-justice-2646185608.html">Environmental justice</a></li><li><a href="../clean-grocery-shopping-guide-2648563801.html">Grocery shopping</a></li><li><a href="../environmental-justice-health-care-2653106779.html">Health care justice</a></li><li><a href="../nontoxic-products-2648564261.html">Household items</a></li><li><a href="../ocean-plastic-pollution-2654378379.html">Ocean plastic pollution</a></li><li><a href="../plastic-pollution-101-2646027569.html">Plastic pollution</a></li></ul></li></div><!-- End User Code --><!-- User Code --><div class="donate-button-topbar"><a href="https://donatenow.networkforgood.org/1437620" >Donate</a><img src="https://commerce.orchidsuites.net/PPC_pix_Mar142019.png"/></div><!-- End User Code --><div class="sm-mb-2" id="sTop_Bar_0_0_3_0_0_4_1_0_0_6"><div class="social-links">
        




<a class="social-links__link share-facebook" href="https://www.facebook.com/ehn.org" target="_blank" rel="noopener noreferrer" aria-label="Open facebook">
    <span aria-hidden="true" class="fa fa-facebook"></span>
</a>




<a class="social-links__link share-twitter" href="https://twitter.com/envirhealthnews" target="_blank" rel="noopener noreferrer" aria-label="Open twitter">
    <span aria-hidden="true" class="fa fa-twitter"></span>
</a>




<a class="social-links__link share-instagram" href="https://www.instagram.com/ehsciences" target="_blank" rel="noopener noreferrer" aria-label="Open instagram">
    <span aria-hidden="true" class="fa fa-instagram"></span>
</a>
    </div>
</div><div class="search-widget" id="sTop_Bar_0_0_3_0_0_4_1_0_0_7"><form action="/search/" role="search"><input aria-label="Search this site" placeholder="Search" type="text" name="q" class="js-search-input search-widget__input"></input><button aria-label="Submit" type="submit" class="js-search-submit search-widget__submit fa fa-search" value=""></button></form></div><!-- User Code --><div class="text-element" id="poweredby_rebelmouse_link"><a href="https://www.rebelmouse.com/most-secure-cms?utm_source=ehn&utm_campaign=PoweredByRebelMouse" class="color-inherit" target="_blank" name="Best CMS" title="Best CMS">Powered by RebelMouse</a></div><style type="text/css">
#poweredby_rebelmouse_link {
    color: #ccc;
    right: 22px;
    top: 50px;
    font-size: 8px;
    position: absolute;
    display: inline-block;
    line-height: 1;
}

@media (max-width: 767px) and (min-width: 0) {
#poweredby_rebelmouse_link {
    right: 13px;
}
}
</style><!-- End User Code --></div>
</div><div class="" id="sTop_Bar_0_0_3_0_0_4_1_1"></div><div class="" id="sTop_Bar_0_0_3_0_0_5">
<div id="sTop_Bar_0_0_3_0_0_5_0" class="ad-tag">
    <span class="ad-tag__inner">
        <!-- Ad Placement -->
    <div style="width:728px;height:90px;background:lightgrey;margin:0 auto"></div>
<!-- /Ad Placement -->
    </span>
</div></div><div id="sPost_0_0_1_0_0_3" class=" row-wrapper clearfix  content">
    <div class="row px20">
        

<div id="sPost_0_0_1_0_0_3_0" class="brdcrmb col sm-mb-2 md-mb-4 s12 m12 l12">
    <nav aria-label="breadcrumb" class="rm-breadcrumb" id="sPost_0_0_1_0_0_3_0_0">


<ol class="rm-breadcrumb__list">
                
                
                
                    <li class="rm-breadcrumb__item rm-breadcrumb__item--home_page">
                        <a href="https://www.ehn.org/" class="rm-breadcrumb__link">
                            Home
                        </a>
                        <span class="rm-breadcrumb__separator" aria-hidden="true">&gt;</span>
                    </li>
                    

                
                
                
                
                    <li class="rm-breadcrumb__item rm-breadcrumb__item--section">
                        <a href="https://www.ehn.org/toxics/" class="rm-breadcrumb__link">
                            Toxics
                        </a>
                        <span class="rm-breadcrumb__separator" aria-hidden="true">&gt;</span>
                    </li>
                    

                
                
                
                
                    <li class="rm-breadcrumb__item rm-breadcrumb__item--tag">
                        <a href="https://www.ehn.org/tag/toxics" class="rm-breadcrumb__link">
                            toxics
                        </a>
                        <span class="rm-breadcrumb__separator" aria-hidden="true">&gt;</span>
                    </li>
                    

                </ol><script type="application/ld+json">
    {
        "@context": "https://schema.org",
        "@type": "BreadcrumbList",
        "itemListElement": [{"id": "https://www.ehn.org/", "position": 1, "@type": "ListItem", "item": "https://www.ehn.org/", "name": "Home"}, {"id": "https://www.ehn.org/toxics/", "position": 2, "@type": "ListItem", "item": "https://www.ehn.org/toxics/", "name": "Toxics"}, {"id": "https://www.ehn.org/tag/toxics", "position": 3, "@type": "ListItem", "item": "https://www.ehn.org/tag/toxics", "name": "toxics"}]
    }
</script></nav>
</div>



<div id="sPost_0_0_1_0_0_3_1" class=" col sm-mb-2 md-mb-4 s12 m12 l9">
    <div class="rm-lcp-element" id="sPost_0_0_1_0_0_3_1_0"><div id="sPost_0_0_1_0_0_3_1_0_0" class="post-partial article__splash-custom"><div class="post-splash-custom clearfix"  data-attr-use_tag_image_for_lead_media="true" data-attr-update_url_on_post_view="true" data-attr-format="splash-custom" data-attr-show_around_the_web="true" data-attr-layout_CopyLink="inactive" data-attr-all_element_order="photo_credit,date,headline,subheadline,author,post_shares,body,source_link,tags,primary_tag,section,badges_sponsored,snark_line,badges,follow_button,community_comments,like_button,collection_button,main_author,page_views,community_name,photo_caption,date_modified,all_sections,product_prices,product_vendor,product_buy_link,custom_field_ehn-url,words_count,time_to_read" data-attr-layout_all_date_format="%b %d, %Y" data-attr-layout_tags="bottom" data-attr-layout_Separator="inactive" data-attr-layout_Flipboard="inactive" data-attr-layout_photo_credit="over" data-attr-layout_Linkedin="inactive" data-attr-layout_Whatsapp="inactive" data-attr-layout_post_shares="bottom" data-attr-layout_source_link="bottom" data-attr-layout_date="bottom" data-attr-layout_author="bottom" data-attr-show_full_post_body="true" data-attr-layout_subheadline="bottom" data-attr-layout_image_column_width="20" data-attr-source_link_left_text="&lt;span&gt; Read the Full Article on" data-attr-layout_quality="4" data-attr-layout_body="bottom" data-attr-all_share_buttons="Facebook,Twitter,Pinterest,Email,Reddit,SMS,Slack,Linkedin,Tumblr,GooglePlus,Separator,Whatsapp,CopyLink,Flipboard" data-attr-layout_headline="bottom" data-attr-layout_Tumblr="inactive" data-attr-id="sPost_0_0_1_0_0_3_1_0_0" data-attr-layout_all_image_crop="2x1" data-attr-layout_GooglePlus="inactive" data-attr-header_template="jinja/post/custom-css.html">
    <div class="article-module__controls-placeholder"></div>
    <article 
    elid="2656721267" data-is-frozen="false" 
    class="clearfix page-article sm-mb-1 quality-HD post-2656721267" 
    
    
    
    
    
>
    <div class="row px10"><div id="col-center" class="col sm-mb-1" style="width:100.0%;"><div class="widget__head"><picture>
                                            <source srcset="https://www.ehn.org/media-library/environmental-pollution.jpg?id=29376590&width=1200&quality=85&coordinates=0%2C241%2C0%2C15&height=600 3x, https://www.ehn.org/media-library/environmental-pollution.jpg?id=29376590&width=1200&quality=85&coordinates=0%2C241%2C0%2C15&height=600 2x, https://www.ehn.org/media-library/environmental-pollution.jpg?id=29376590&width=1200&quality=85&coordinates=0%2C241%2C0%2C15&height=600 1x">
                                            <img
                                                role="img"
                                                alt="environmental pollution "
                                                aria-label="environmental pollution "
                                                src="https://www.ehn.org/media-library/environmental-pollution.jpg?id=29376590&width=1200&quality=85&coordinates=0%2C241%2C0%2C15&height=600"
                                                
                                                style="object-fit: cover;"
                                                
                                                class="rm-lazyloadable-image"
                                                width="1200"
                                                height="600"
                                            />
                                        </picture>
                            
                        <div class="widget__body clearfix sm-mt-1"></div>
                </div><div class="widget__body clearfix sm-mt-1"><span class="post-date">Feb 19, 2022</span><div class="headline-container">
    <h1 class="headline h1" data-type="text">
        Peter Dykstra: US environmental sacrifice zones
    </h1>
</div>
<div class="widget__subheadline">
    <h2 class="widget__subheadline-text h2" data-type="text"><p>Eight places we’ve given up—probably forever.</p></h2>
</div>
<div class="post-author-list"><div class="post-author">
            <a href="https://www.ehn.org/u/peterdykstra">
                <div class="post-author__avatar image" style='background-image: url("https://www.ehn.org/media-library/eyJhbGciOiJIUzI1NiIsInR5cCI6IkpXVCJ9.eyJpbWFnZSI6Imh0dHBzOi8vYXNzZXRzLnJibC5tcy8xMjI1OTUzMC9vcmlnaW4uanBnIiwiZXhwaXJlc19hdCI6MTY1NDg1MjQ5Nn0.wPlOj2laJfpOd0QxynJRsKc9WD70y7ZHjLBcOVVA6_o/image.jpg?width=210")'></div>
            </a>
            <a href="https://www.ehn.org/u/peterdykstra" class="post-author__name" data-type="text">Peter Dykstra</a>
            
        </div></div><div class="widget__shares share-panel">
    <!-- FACEBOOK -->
<a href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.ehn.org%2Fenvironmental-ghost-towns-2656721267.html%3Fxrs%3DRebelMouse_fb%26ts%3D1645272000" data-track-share="Facebook" class="share share-popup share-fb" rel="noopener noreferrer" aria-label="Share on Facebook"><i aria-hidden="true" class="icons-share fb fa fa-facebook"></i></a><!-- TWITTER -->
<a href="https://twitter.com/intent/tweet?url=https://www.ehn.org/environmental-ghost-towns-2656721267.html&amp;text=Peter%20Dykstra%3A%20US%20environmental%20sacrifice%20zones&amp;" data-track-share="Twitter" class="share share-popup share-tw" rel="noopener noreferrer" aria-label="Share on Twitter"><i aria-hidden="true" class="icons-share tw fa fa-twitter"></i></a><!-- PINTEREST -->
<a href="https://pinterest.com/pin/create/button/?url=https%3A%2F%2Fwww.ehn.org%2Fenvironmental-ghost-towns-2656721267.html&amp;media=https%3A//www.ehn.org/media-library/eyJhbGciOiJIUzI1NiIsInR5cCI6IkpXVCJ9.eyJpbWFnZSI6Imh0dHBzOi8vYXNzZXRzLnJibC5tcy8yOTM3NjU5MC9vcmlnaW4uanBnIiwiZXhwaXJlc19hdCI6MTcwNDg4MTM1Nn0.EOl6vJkmzsVuRmfmmt2u2-5A3ZaXuuv4cj9HuPyps8g/image.jpg%3Fwidth%3D600&amp;description=Peter%20Dykstra%3A%20US%20environmental%20sacrifice%20zones" data-track-share="Pinterest" class="share share-pinterest share-popup" rel="noopener noreferrer" aria-label="Save to Pinterest"><i aria-hidden="true" class="icons-share pt fa fa-pinterest"></i></a><!-- EMAIL -->
<a href="mailto:?subject=Peter%20Dykstra%3A%20US%20environmental%20sacrifice%20zones&amp;body=https://www.ehn.org/environmental-ghost-towns-2656721267.html" data-track-share="Email" class="share share-popup share-email" rel="noopener noreferrer" aria-label="Share via Email"><i aria-hidden="true" class="icons-share em fa fa-envelope"></i></a><!-- REDDIT -->
<a href="http://www.reddit.com/submit?url=https://www.ehn.org/environmental-ghost-towns-2656721267.html" data-track-share="Reddit" class="share share-popup share-reddit" rel="noopener noreferrer" aria-label="Share on Reddit"><i aria-hidden="true" class="icons-share rd fa fa-reddit-alien"></i></a><!-- SMS -->
</div><span class="js-scroll-trigger" data-target="body" data-triggers="render-rebelbar" data-toggle-class="with-floating-shares"></span>
<div id="utm_campaign"></div><div class="body js-expandable clearfix js-listicle-body js-update-url css-listicle-body-2656721267"
        
            data-elid="2656721267"
            data-post-url="https://www.ehn.org/environmental-ghost-towns-2656721267.html"
            
                data-authors="Peter Dykstra"
            
            
                data-headline="Peter Dykstra: US environmental sacrifice zones"
            
        ><script type="application/json" id="assembler-ad-config-2656721267" >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</script><div class="body-description"><p class="">Ghost towns, submerged land, and polluted paradises dot the American landscape. Here are some of the most infamous, heartbreaking sites. </p><hr><p></p><div class="rebellt-item    col1" id="rebelltitem1" data-id="1" data-reload-ads="false" data-is-image="False" data-href="https://www.ehn.org/environmental-ghost-towns-2656721267/ghost-towns" data-basename="ghost-towns" data-post-id="2656721267" data-published-at="1645187309" data-use-pagination="False">
        <h3 data-role="headline">
            
                Ghost Towns
            
            
        </h3>
        <p><strong></strong><strong>Centralia, Pennsylvania:</strong> Founded in the mid-19th century atop a rich seam of high-energy anthracite coal, Centralia prospered for a century. By the 1950’s, strip mining had produced an enormous amount of waste. In the summer of 1962, the town approved a controlled fire to reduce the size of its municipal landfill.</p><p>Did someone say <em>controlled</em>? As some had feared, the fire spread to coal seams and for the next 30 years, local, state and federal efforts to kill the fire failed. It baked homes and roadways in Centralia and parts of the neighboring town of Byrnesville. Heavy rainfall caused sporadic geysers.</p><p>Sixty years later, the fire’s still alive in those underground seams. Federal buyouts, the de-listing of the town’s zip code, and melting streets chased all but a few residents who were allowed to live out their lives in a dead town.</p>
</div>
<div class="rebellt-item    col1" id="rebelltitem4" data-id="4" data-reload-ads="false" data-is-image="False" data-href="https://www.ehn.org/environmental-ghost-towns-2656721267/ghost-towns-2" data-basename="ghost-towns-2" data-post-id="2656721267" data-published-at="1645187309" data-use-pagination="False">
        <span style="display:block;position:relative;padding-top:56.25%;" class="rm-shortcode" data-rm-shortcode-id="f142f4d0ed4ab5b3f63f82d8e28da8df"><iframe type="lazy-iframe" data-runner-src="https://www.youtube.com/embed/X9NYOUceRFA?rel=0" width="100%" height="auto" frameborder="0" scrolling="no" style="position:absolute;top:0;left:0;width:100%;height:100%;"></iframe></span>
        <p>
	<strong>Picher, Oklahoma</strong>: Founded in 1913 after a prospector found huge deposits of lead and zinc, Picher became a mining boom town. Its population peaked at about 14,000 during the 1920’s, and but for a rebound during World War II, was in steady decline ever since.
</p><p>
	A 1994 survey found 34% of Picher’s children suffered from lead poisoning, and that steady decline turned into a mass exit. Picher didn’t really need a last straw, but in 2008, a tornado leveled 100 homes and killed seven. The state of Oklahoma formally disincorporated the town a year later.
</p><p>
	<strong>Ellenton, SC:</strong> I visited Ellenton in 1993, 43 years after it ceased to exist. It was the largest of five towns evicted to create the Savannah River Site, one of several super-secret facilities built to win the Cold War. Within six months of their eviction notices, every home, family, storefront and church in Ellenton was vacant – a ghost town for Uncle Sam.
</p><p>
	Our Energy Department tour guide took us down eerie streets with crumbling sidewalks leading to bare, overgrown foundations. While parts of the Savannah River Site contained some of the worst chemical and radiological contamination in U.S. history, the worst threat in the desolate streets of Ellenton would be the occasional 350 pound feral hogs that roam the place. Ellenton also has a West Coast twin: The ranching town of Hanford, in Washington’s High Desert, which similarly disappeared in the 1940’s to create Hanford Works and was key for U.S. nuke weapons production from Hiroshima to the Cold War’s end.
</p><p>
	Today, the three small cities that serve the Hanford site are thriving, with a federal cleanup funds averaging at least $4 billion a year though through the 2060’s.
</p><p>
	<strong>Rongelap, Marshall Islands:</strong> On March 1, 1954, the U.S. set off another of 67 nuclear “tests” in the Marshalls, a mid-Pacific array of islands and coral atolls. But that day, the test code named Castle Bravo, yielded a blast two and a half times larger than expected, hurling radioactive debris and dust over much of the Marshalls.
</p><div class="_form_105"></div><script src="https://ehsciences.activehosted.com/f/embed.php?id=105" type="text/javascript" charset="utf-8"></script><p>
	Rongelap was hard hit. Radiation sickness was an immediate concern. But by the 1970’s, thyroid cancer had run through an entire generation. The U.S. rejected requests to move the island’s 300+ residents to a safer island.
</p><p>
	Finally in 1985, the Greenpeace ship <em>Rainbow Warrior </em>moved the Rongalapese to new, radiation-free homes more than100 miles away. (F<em>ull disclosure: I worked for Greenpeace in 1985, but was not a direct participant in the relocation.)</em>
</p><p>
	Happily ever after? Not when you’re on an atoll barely above sea level, and the sea level is rising. So stay tuned.
</p>
</div>
<div class="rebellt-item    col1" id="rebelltitem2" data-id="2" data-reload-ads="false" data-is-image="False" data-href="https://www.ehn.org/environmental-ghost-towns-2656721267/underwater" data-basename="underwater" data-post-id="2656721267" data-published-at="1645187309" data-use-pagination="False">
        <h3 data-role="headline">
            
                Underwater
            
            
        </h3>
        <p><strong><a href="https://insideclimatenews.org/news/13092021/indigenous-tribes-alaska-louisiana/" target="_blank" rel="noopener noreferrer">Shishmaref</a> and <a href="https://www.nationalgeographic.com/science/article/climate-change-finally-caught-up-to-this-alaska-village" target="_blank">Newtok</a></strong><strong>, Alaska:</strong> Located on a gravel spit offshore, Shishmaref residents have long known that a move to the mainland was inevitable. Coastal erosion is the primary culprit: The shorebased ice that traditionally protected the village from the worst impacts of storms. That ice is now largely gone for much of the year.</p><p>Several hundred miles to the south, Newtok suffers from another climate threat: melting permafrost threatens the very ground the village stands on.</p><p><strong><a href="file:///Users/bbienkowski/Downloads/Isle%20de%20Jean%20Charles,%20Louisiana" target="_blank">Isle de Jean Charles, Louisiana</a>:</strong> Add land subsidence to the list of more climate-related woes and you’ll see the plight of the few remaining homes in this coastal Louisiana town.</p>
</div>
<div style="padding: 40px 10px;"><a href="https://donatenow.networkforgood.org/1437620"><img src="https://assets.rebelmouse.io/eyJhbGciOiJIUzI1NiIsInR5cCI6IkpXVCJ9.eyJpbWFnZSI6Imh0dHBzOi8vYXNzZXRzLnJibC5tcy8yNzE2NDAzNS9vcmlnaW4ucG5nIiwiZXhwaXJlc19hdCI6MTY2MjkzMjg5Nn0.-Jhji4HN1yXL5Pv9UilTMlBGMqEbPoCdUEYNLYW0eJc/img.png?width=1600&amp;height=550"></a></div>
<div class="rebellt-item    col1" id="rebelltitem3" data-id="3" data-reload-ads="true" data-is-image="False" data-href="https://www.ehn.org/environmental-ghost-towns-2656721267/paradise-polluted" data-basename="paradise-polluted" data-post-id="2656721267" data-published-at="1645187309" data-use-pagination="False">
        <h3 data-role="headline">
            
                Paradise polluted
            
            
        </h3>
        <p><strong>Hudson Riverbed:</strong> From the nearly pristine Adirondack stream to the gorgeous Hudson Highlands and Palisades to the gleaming skyscrapers of Manhattan, the Hudson River is an aesthetic gem. On the surface, at least. But for its last 150 miles the river bottom is a carcinogenic nightmare. polychlorinated biphenyls (PCB’s) dumped upstream by two General Electric factories for a quarter century line the river bottom and poison the tissues of river wildlife. Neither litigation nor the best-available cleanup techniques can right GE’s wrongs.</p><p>It would be distressingly easy to expand this list, starting with the dozens of American cities facing the replacement of lead water service lines in older neighborhoods. Add it all to the seemingly endless list of troubling headlines and we’ve got our work cut out for us. <span></span></p>
</div>
<div class="rebellt-item    col1" id="rebelltitem5" data-id="5" data-reload-ads="false" data-is-image="False" data-href="https://www.ehn.org/environmental-ghost-towns-2656721267/particle-5" data-basename="particle-5" data-post-id="2656721267" data-published-at="1645187309" data-use-pagination="False">
        <p><em>Peter Dykstra is our weekend editor and columnist and can be reached at <a href="mailto:pdykstra@ehn.org" rel="noopener noreferrer" target="_blank">pdykstra@ehn.org</a> or <a href="https://twitter.com/pdykstra" rel="noopener noreferrer" target="_blank">@pdykstra</a>.</em></p><p><em>His views do not necessarily represent those of Environmental Health News, The Daily Climate, or publisher Environmental Health Sciences.</em></p><p><em>Banner photo credit: <a href="https://www.flickr.com/photos/38823586@N05/3648288080/in/photolist-6yoqWC-4pi6XY-4pe4ci-4pe47V-8ukfk1-4pe4gP-4pi7pd-4pi7mG-4pi7sU-5JYndF-4pe4pe-4pi7AC-6yoqTf-6yji5c-8uha6P-5JYnyB-5K3CKb-5K3CA3-6QkNx5-5K3CGm-5JYodP-26YtXgc-5Kh4KY-JG8fwn-8Upf7U-JG8hSe-jwzmZR-JG8jnZ-28gNDN5-26YtYuz-5vPFwe-LddjHG-JG8gt2-28gNJP7-9oUi2z-9oTtsr-28gNL2C-25A5DmL-28gNGCU-27fyLqs-28gNFKw-5KcN7V-28m4peR-28gNCfW-28m4qVM-9oXnNy-5dMrbi-8Uk4Xc-8Uo9uG-8Uk5eD" target="_blank">imagesystem/flickr</a></em></p>
</div><p></p><div class="post-pager js-listicle-pager" data-listicle-style="" data-async_load_parameters="platform=desktop&amp;display_ads=1&amp;settings=%7B%22enter_url%22%3A+false%2C+%22no_post_section%22%3A+false%2C+%22ads_breaks%22%3A+%5B3%5D%2C+%22prevent_last_break_repetition%22%3A+false%2C+%22use_numeration%22%3A+false%2C+%22show_columns_on_mobile%22%3A+false%2C+%22ads_order%22%3A+%5B3%5D%2C+%22turn_into_posts%22%3A+false%2C+%22list_breaks%22%3A+null%2C+%22reorder_voting%22%3A+false%2C+%22cooldown_in_seconds%22%3A+null%2C+%22pagination_order%22%3A+%5B%5D%2C+%22source%22%3A+%22post_listicle_settings%22%2C+%22next_post_url%22%3A+null%2C+%22up_down_voting%22%3A+false%2C+%22allow_url_change%22%3A+true%2C+%22numeration_sort%22%3A+-1%2C+%22allow_url_update%22%3A+true%2C+%22use_pagination%22%3A+false%2C+%22body_text_above%22%3A+false%2C+%22use_ads%22%3A+true%2C+%22items_as_posts%22%3A+false%2C+%22multiple_answers%22%3A+false%2C+%22no_redirect%22%3A+false%2C+%22is_guest_voting_allowed%22%3A+true%2C+%22layout_type%22%3A+1%2C+%22voting_extra_fields%22%3A+%7B%7D%7D">
</div><div class="around-the-web"><div class="from-your-site__headline">From Your Site Articles</div>
        <ul class="around-the-web__list"><li class="from-your-site__item">
                        <a href="https://www.ehn.org/bobby-kennedy-2656504316.html" class="from-your-site__link" target="_blank" rel="noopener noreferrer">Peter Dykstra: WTF RFK Jr.? - EHN &rsaquo;</a>
                    </li><li class="from-your-site__item">
                        <a href="https://www.ehn.org/environmental-solutions-gone-wrong-2655916866.html" class="from-your-site__link" target="_blank" rel="noopener noreferrer">Peter Dykstra: Environmental "solutions" too good to be true - EHN &rsaquo;</a>
                    </li><li class="from-your-site__item">
                        <a href="https://www.ehn.org/peter-dykstra-life-imitates-climate-politics-again-2656407552.html" class="from-your-site__link" target="_blank" rel="noopener noreferrer">Peter Dykstra: Life imitates climate politics—again. - EHN &rsaquo;</a>
                    </li></ul><div class="around-the-web__headline">Related Articles Around the Web</div>
        <ul class="around-the-web__list"><li class="around-the-web__item">
                        <a href="https://www.newyorker.com/magazine/2021/12/20/touring-louisianas-chemical-ghost-town" class="around-the-web__link" target="_blank" rel="noopener noreferrer">Touring Louisiana's Chemical Ghost Town | The New Yorker &rsaquo;</a>
                    </li><li class="around-the-web__item">
                        <a href="https://www.cnbc.com/2021/11/06/californias-salton-sea-spewing-toxic-fumes-creating-ghost-towns-.html" class="around-the-web__link" target="_blank" rel="noopener noreferrer">California's Salton Sea spewing toxic fumes, creating ghost towns &rsaquo;</a>
                    </li><li class="around-the-web__item">
                        <a href="https://www.theguardian.com/environment/2016/feb/16/masdars-zero-carbon-dream-could-become-worlds-first-green-ghost-town" class="around-the-web__link" target="_blank" rel="noopener noreferrer">Masdar's zero-carbon dream could become world's first green ghost ... &rsaquo;</a>
                    </li><li class="around-the-web__item">
                        <a href="https://www.scientificamerican.com/article/climate-helped-turn-these-5-places-into-ghost-towns/" class="around-the-web__link" target="_blank" rel="noopener noreferrer">Climate Helped Turn These 5 Places into Ghost Towns - Scientific ... &rsaquo;</a>
                    </li><li class="around-the-web__item">
                        <a href="https://allthatsinteresting.com/polluted-ghost-towns" class="around-the-web__link" target="_blank" rel="noopener noreferrer">Polluted Ghost Towns Caused By Horrible Environmental Disasters &rsaquo;</a>
                    </li></ul></div></div>
        

        

    </div>



<span class="js-scrolled-url"
    data-elid="2656721267"
    data-post-url="https://www.ehn.org/environmental-ghost-towns-2656721267.html"
    
        data-authors="Peter Dykstra"
    
    
        data-headline="Peter Dykstra: US environmental sacrifice zones"
    >
</span>

    
    
<script type="application/json" id="post-context-2656721267">
    {"customDimensions": {"1":"toxics","2":"Peter Dykstra","3":"climate change, toxics, ~rmsc:rebelmouse-image:29376590, ~rmsc:rebelmouse-image:29376453","4":"02/19/2022"}, "post": {"split_testing": {}, "providerId": 0, "sections": [0, 9828083, 9828084, 9763430, 23557454], "buckets": [], "authors": [17546867]} }
</script><div class="tags">
        
            <a
                class="tags__item"
                href="https://www.ehn.org/tag/climate-change"
            >climate change</a>
        
            <a
                class="tags__item"
                href="https://www.ehn.org/tag/toxics"
            >toxics</a>
        
    </div></div></div></div>
    
    
<script type="application/json" id="post-context-2656721267">
    {"customDimensions": {"1":"toxics","2":"Peter Dykstra","3":"climate change, toxics, ~rmsc:rebelmouse-image:29376590, ~rmsc:rebelmouse-image:29376453","4":"02/19/2022"}, "post": {"split_testing": {}, "providerId": 0, "sections": [0, 9828083, 9828084, 9763430, 23557454], "buckets": [], "authors": [17546867]} }
</script>
</article>
</div>
</div><div id="sPost_0_0_1_0_0_3_1_0_1" class="post-partial article__shares"><div class="share-placeholder post-share sharebar with-first-button-caption share-panel" data-avoid-render="1">
    <!-- FACEBOOK -->
<a href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.ehn.org%2Fenvironmental-ghost-towns-2656721267.html%3Fxrs%3DRebelMouse_fb%26ts%3D1645272000" data-track-share="Facebook" class="share share-popup share-fb" rel="noopener noreferrer" aria-label="Share on Facebook"><i aria-hidden="true" class="icons-share fb fa fa-facebook"></i></a><!-- TWITTER -->
<a href="https://twitter.com/intent/tweet?url=https://www.ehn.org/environmental-ghost-towns-2656721267.html&amp;text=Peter%20Dykstra%3A%20US%20environmental%20sacrifice%20zones&amp;" data-track-share="Twitter" class="share share-popup share-tw" rel="noopener noreferrer" aria-label="Share on Twitter"><i aria-hidden="true" class="icons-share tw fa fa-twitter"></i></a><!-- PINTEREST -->
<a href="https://pinterest.com/pin/create/button/?url=https%3A%2F%2Fwww.ehn.org%2Fenvironmental-ghost-towns-2656721267.html&amp;media=https%3A//www.ehn.org/media-library/eyJhbGciOiJIUzI1NiIsInR5cCI6IkpXVCJ9.eyJpbWFnZSI6Imh0dHBzOi8vYXNzZXRzLnJibC5tcy8yOTM3NjU5MC9vcmlnaW4uanBnIiwiZXhwaXJlc19hdCI6MTcwNDg4MTM1Nn0.EOl6vJkmzsVuRmfmmt2u2-5A3ZaXuuv4cj9HuPyps8g/image.jpg%3Fwidth%3D600&amp;description=Peter%20Dykstra%3A%20US%20environmental%20sacrifice%20zones" data-track-share="Pinterest" class="share share-pinterest share-popup" rel="noopener noreferrer" aria-label="Save to Pinterest"><i aria-hidden="true" class="icons-share pt fa fa-pinterest"></i></a><!-- EMAIL -->
<a href="mailto:?subject=Peter%20Dykstra%3A%20US%20environmental%20sacrifice%20zones&amp;body=https://www.ehn.org/environmental-ghost-towns-2656721267.html" data-track-share="Email" class="share share-popup share-email" rel="noopener noreferrer" aria-label="Share via Email"><i aria-hidden="true" class="icons-share em fa fa-envelope"></i></a><!-- REDDIT -->
<a href="http://www.reddit.com/submit?url=https://www.ehn.org/environmental-ghost-towns-2656721267.html" data-track-share="Reddit" class="share share-popup share-reddit" rel="noopener noreferrer" aria-label="Share on Reddit"><i aria-hidden="true" class="icons-share rd fa fa-reddit-alien"></i></a><!-- SMS -->
</div>
</div></div><div id="sPost_0_0_1_0_0_3_1_1_0_0" class="subscribebarbottom row-wrapper clearfix ">
    <div class="row px20">
        

<div id="sPost_0_0_1_0_0_3_1_1_0_0_0" class=" col sm-mb-2 md-mb-4 s6 m12 l5">
    <div class="text-element" id="sPost_0_0_1_0_0_3_1_1_0_0_0_0">SUBSCRIBE TO EHN'S MUST-READ DAILY NEWSLETTER: ABOVE THE FOLD</div>
</div>



<div id="sPost_0_0_1_0_0_3_1_1_0_0_1" class=" col sm-mb-2 md-mb-4 s6 m12 l7">
    <!-- User Code --><style>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</style><link href="https://fonts.googleapis.com/css2?family=Lato&family=Montserrat&family=Roboto&display=swap" rel="stylesheet" media="print" onload="this.media='all'"><div style="text-align: center;"><form method="POST" action="https://ehsciences.activehosted.com/proc.php" id="_form_81_" class="_form _form_81 _inline-form _inline-style _dark" novalidate><input type="hidden" name="u" value="81" /><input type="hidden" name="f" value="81" /><input type="hidden" name="s" /><input type="hidden" name="c" value="0" /><input type="hidden" name="m" value="0" /><input type="hidden" name="act" value="sub" /><input type="hidden" name="v" value="2" /><div class="_form-content"><div class="_form_element _x97940251 _inline-style " ><label for="fullname" class="_form-label">
            Full Name
          </label><div class="_field-wrapper"><input type="text" id="fullname" name="fullname" placeholder="Type your name" /></div></div><div class="_form_element _x54111410 _inline-style " ><label for="email" class="_form-label">
            Email*
          </label><div class="_field-wrapper"><input type="text" id="email" name="email" placeholder="Type your email" required/></div></div><div class="_button-wrapper _inline-style"><button id="_form_81_submit" class="_submit" type="submit">
            GET IT!
          </button></div><div class="_clear-element"></div></div><div class="_form-thank-you" style="display:none;"></div></form></div><script type="text/javascript">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</script><!-- End User Code -->
</div>


    
    
    
    </div>
</div>


<div class="" id="sPost_0_0_1_0_0_3_1_1_0_1"><a id="sPost_0_0_1_0_0_3_1_1_0_1_0"
    class="display-block image-element"href="https://donatenow.networkforgood.org/1437620" target="_blank">
    <img
        class="image-element__img"
        alt="Support good science journalism"
        width="1600"
        height="550"src="https://assets.rebelmouse.io/eyJhbGciOiJIUzI1NiIsInR5cCI6IkpXVCJ9.eyJpbWFnZSI6Imh0dHBzOi8vYXNzZXRzLnJibC5tcy8yNzI3ODYwOC9vcmlnaW4ucG5nIiwiZXhwaXJlc19hdCI6MTY4NDcyNjQ3MX0.7LBHAe9C3DQRNy0lspp7sPpKFeeMlmrwq-T8dEE0PF0/img.png?width=1600&amp;height=550"
    />
</a></div><div class="" id="sPost_0_0_1_0_0_3_1_2">




<div
        class="wrapper-lazy-loading infinite-scroll-wrapper next-page-wrapper"
        style="display: block !important;"
        
    data-skl-id="/root/blocks/block[post]/abtests/abtest[1]/row/column[2]/element_wrapper[2]/lazyload-"
    data-has-more="true"
    data-more-posts-exists="true"
    data-posts-sources="frontpage_parent_site_Top-Story,current_page,frontpage_parent_site_Originals"
    data-ignore-page-number="false"

>
    
</div>
</div>
</div>


    
    
    

<div id="sPost_0_0_1_0_0_3_2" class=" col sm-mb-2 md-mb-4 s12 m4 l3">
    <div class="text-element" id="sPost_0_0_1_0_0_3_2_0_0">From our Newsroom</div><div class="mb-2 " id="sPost_0_0_1_0_0_3_2_0_1"><div
        class="posts-custom posts-custom-section section-holder clearfix"
        
        data-block="section_1"
        data-format="posts-custom"
        data-source="frontpage_parent_site_Originals"
        data-source-type="page"
        data-source-unique="true"
        data-section-id="9763430"
        data-is-reordable="true"
        data-using-stickers="true"
        data-has-more="true"

    
        data-attr-source_site="parent_site"
        data-attr-use_tag_image_for_lead_media="true"
        data-attr-source_unique="true"
        data-attr-posts_id="sPost_0_0_1_0_0_3_2_0_1"
        data-attr-layout_headline="bottom"
        data-attr-section_url="Originals"
        data-attr-layout_columns="1"
        data-attr-layout_subheadline="bottom"
        data-attr-layout_vertical_separation="20"
        data-attr-layout_horizontal_separation="0"
        data-attr-format="posts-custom"
        data-attr-layout_all_image_crop="3x2"
        data-attr-source_url="Originals"
        data-attr-node_id="/root/blocks/block[post]/abtests/abtest[1]/row/column[3]/if[is_desktop==true]/posts-"
        data-attr-without_current="true"
        data-attr-all_element_order="headline,subheadline,source_link,author,section,date,badges,badges_sponsored,photo_credit,body,snark_line,post_shares,follow_button,community_comments,like_button,collection_button,tags,main_author,page_views,primary_tag,community_name,date_modified,photo_caption,all_sections,product_prices,product_vendor,product_buy_link,words_count,time_to_read,custom_field_ehn-url"
        data-attr-layout_all_headline_tag="h2"
        data-attr-limit="6"
        data-attr-v="2"
        data-attr-layout_quality="10"><div class="posts-wrapper clearfix">
            

                
                <div class="widget tag-bpa tag-toxics tag-endocrine-disrupting-chemicals tag-children-s-health"
                 elid="2656711596"
                data-category="Popular"><article 
    elid="2656711596" data-is-frozen="false" 
    class="clearfix page-article sm-mb-1 quality-MD post-2656711596" 
    
    
    
    
    
>
    <div class="row px10"><div id="col-center" class="col sm-mb-1" style="width:100.0%;"><div class="widget__head"><a href="https://www.ehn.org/children-chemicals-exposure-environmental-health-2656711596.html"  aria-label="Prenatal exposure to toxics risks delay of child’s brain development"><img
                                            role="img"
                                            type="lazy-image"
                                            alt="endocrine disrupting chemicals "
                                            aria-label="endocrine disrupting chemicals "
                                            src="data:image/svg+xml,%3Csvg xmlns=&#39;http://www.w3.org/2000/svg&#39; viewBox=&#39;0 0 1200 800&#39;%3E%3C/svg%3E" data-runner-src="https://www.ehn.org/media-library/endocrine-disrupting-chemicals.jpg?id=29367689&width=600&quality=85&coordinates=500%2C0%2C0%2C0&height=400"
                                            
                                            style="object-fit: cover;"
                                            
                                            class="rm-lazyloadable-image"
                                            width="1200"
                                            height="800"
                                        /></a>
                        
                </div><div class="widget__body clearfix sm-mt-1"><h2 class="widget__headline h2">
    <a class="widget__headline-text custom-post-headline" href="https://www.ehn.org/children-chemicals-exposure-environmental-health-2656711596.html"  aria-label="Prenatal exposure to toxics risks delay of child’s brain development" data-type="text">
        Prenatal exposure to toxics risks delay of child’s brain development
    </a>
</h2>
<div class="widget__subheadline">
    <h2 class="widget__subheadline-text h2" data-type="text"><p>New research shows that 54% of pregnant women are regularly exposed to levels of endocrine-disrupting chemicals that could slow language development in their child.</p></h2>
</div></div></div></div>
    
    
<script type="application/json" id="post-context-2656711596">
    {"customDimensions": {"1":"popular","2":"Grace  van Deelen","3":"bpa, toxics, endocrine disrupting chemicals, ~popular_source-pageview, ~rmsc:rebelmouse-image:29367689, children's health","4":"02/18/2022"}, "post": {"split_testing": {}, "providerId": 0, "sections": [0, 10891972, 9763430, 13027559, 23556907, 13142993, 9828083, 9828090, 9828093, 23556670], "buckets": [], "authors": [25013556]} }
</script>
</article>
                </div>
            

                
                <div class="widget tag-bpa tag-toxics tag-endocrine-disruption"
                 elid="2656658800"
                data-category="Popular"><article 
    elid="2656658800" data-is-frozen="false" 
    class="clearfix page-article sm-mb-1 quality-MD post-2656658800" 
    
    
    
    
    
>
    <div class="row px10"><div id="col-center" class="col sm-mb-1" style="width:100.0%;"><div class="widget__head"><a href="https://www.ehn.org/the-toxic-chemical-limbo-game-2656658800.html"  aria-label="BPA safety: The toxic chemical limbo game"><img
                                            role="img"
                                            type="lazy-image"
                                            alt="BPA chemical "
                                            aria-label="BPA chemical "
                                            src="data:image/svg+xml,%3Csvg xmlns=&#39;http://www.w3.org/2000/svg&#39; viewBox=&#39;0 0 1200 800&#39;%3E%3C/svg%3E" data-runner-src="https://www.ehn.org/media-library/bpa-chemical.jpg?id=29331561&width=600&quality=85&coordinates=0%2C0%2C24%2C0&height=400"
                                            
                                            style="object-fit: cover;"
                                            
                                            class="rm-lazyloadable-image"
                                            width="1200"
                                            height="800"
                                        /></a>
                        
                </div><div class="widget__body clearfix sm-mt-1"><h2 class="widget__headline h2">
    <a class="widget__headline-text custom-post-headline" href="https://www.ehn.org/the-toxic-chemical-limbo-game-2656658800.html"  aria-label="BPA safety: The toxic chemical limbo game" data-type="text">
        BPA safety: The toxic chemical limbo game
    </a>
</h2>
<div class="widget__subheadline">
    <h2 class="widget__subheadline-text h2" data-type="text"><p>For BPA, lead, and other toxic chemicals, accumulating science consistently lowers the levels we consider safe. </p></h2>
</div></div></div></div>
    
    
<script type="application/json" id="post-context-2656658800">
    {"customDimensions": {"1":"popular","2":"Lynne Peeples","3":"bpa, toxics, endocrine disruption, ~popular_source-pageview, ~rmsc:rebelmouse-image:29331561, ~rmsc:rebelmouse-image:29331539","4":"02/17/2022"}, "post": {"split_testing": {}, "providerId": 0, "sections": [0, 10891972, 9763430, 13027559, 23556907, 13142993, 9828083, 9828087, 9828090, 9828093, 23556670], "buckets": [], "authors": [17553202]} }
</script>
</article>
                </div>
            

                
                <div class="widget tag-pfas tag-toxics"
                 elid="2656587709"
                data-category="Popular"><article 
    elid="2656587709" data-is-frozen="false" 
    class="clearfix page-article sm-mb-1 quality-MD post-2656587709" 
    
    
    
    
    
>
    <div class="row px10"><div id="col-center" class="col sm-mb-1" style="width:100.0%;"><div class="widget__head"><a href="https://www.ehn.org/pfas-clothing-2656587709.html"  aria-label="IN DEPTH: First-of-its kind testing points to dangers and unknowns of PFAS in clothing"><img
                                            role="img"
                                            type="lazy-image"
                                            alt="PFAS clothes"
                                            aria-label="PFAS clothes"
                                            src="data:image/svg+xml,%3Csvg xmlns=&#39;http://www.w3.org/2000/svg&#39; viewBox=&#39;0 0 1200 800&#39;%3E%3C/svg%3E" data-runner-src="https://www.ehn.org/media-library/pfas-clothes.jpg?id=29288352&width=600&quality=85&coordinates=0%2C0%2C0%2C0&height=400"
                                            
                                            style="object-fit: cover;"
                                            
                                            class="rm-lazyloadable-image"
                                            width="1200"
                                            height="800"
                                        /></a>
                        
                </div><div class="widget__body clearfix sm-mt-1"><h2 class="widget__headline h2">
    <a class="widget__headline-text custom-post-headline" href="https://www.ehn.org/pfas-clothing-2656587709.html"  aria-label="IN DEPTH: First-of-its kind testing points to dangers and unknowns of PFAS in clothing" data-type="text">
        IN DEPTH: First-of-its kind testing points to dangers and unknowns of PFAS in clothing
    </a>
</h2>
<div class="widget__subheadline">
    <h2 class="widget__subheadline-text h2" data-type="text"><p>Experts and advocates say the new testing points to the need for more rigorous regulation.</p></h2>
</div></div></div></div>
    
    
<script type="application/json" id="post-context-2656587709">
    {"customDimensions": {"1":"popular","2":"Elizabeth  Gribkoff","3":"pfas, toxics, ~popular_source-pageview, ~rmsc:rebelmouse-image:29288352, ~rmsc:rebelmouse-image:29288805, ~rmsc:rebelmouse-image:29288779","4":"02/15/2022"}, "post": {"split_testing": {}, "providerId": 0, "sections": [0, 10891972, 9763430, 13027559, 9828083, 9828090, 23556670], "buckets": [], "authors": [22459838]} }
</script>
</article>
                </div>
            

                
                <div class="widget tag-toxics tag-pfas"
                 elid="2656535588"
                data-category="Toxics"><article 
    elid="2656535588" data-is-frozen="false" 
    class="clearfix page-article sm-mb-1 quality-MD post-2656535588" 
    
    
    
    
    
>
    <div class="row px10"><div id="col-center" class="col sm-mb-1" style="width:100.0%;"><div class="widget__head"><a href="https://www.ehn.org/pfas-chemicals-2656535588.html"  aria-label="Investigation: PFAS on our shelves and in our bodies"><img
                                            role="img"
                                            type="lazy-image"
                                            alt="PFAS Testing "
                                            aria-label="PFAS Testing "
                                            src="data:image/svg+xml,%3Csvg xmlns=&#39;http://www.w3.org/2000/svg&#39; viewBox=&#39;0 0 1200 800&#39;%3E%3C/svg%3E" data-runner-src="https://www.ehn.org/media-library/pfas-testing.png?id=29223357&width=600&quality=85&coordinates=596%2C0%2C0%2C0&height=400"
                                            
                                            style="object-fit: cover;"
                                            
                                            class="rm-lazyloadable-image"
                                            width="1200"
                                            height="800"
                                        /></a>
                        
                </div><div class="widget__body clearfix sm-mt-1"><h2 class="widget__headline h2">
    <a class="widget__headline-text custom-post-headline" href="https://www.ehn.org/pfas-chemicals-2656535588.html"  aria-label="Investigation: PFAS on our shelves and in our bodies" data-type="text">
        Investigation: PFAS on our shelves and in our bodies
    </a>
</h2>
<div class="widget__subheadline">
    <h2 class="widget__subheadline-text h2" data-type="text"><p>Testing finds concerning chemicals in everything from sports bras to ketchup, including in brands labeled PFAS-free.</p></h2>
</div></div></div></div>
    
    
<script type="application/json" id="post-context-2656535588">
    {"customDimensions": {"1":"toxics","2":"EHN Staff","3":"toxics, pfas, ~popular_source-pageview, ~rmsc:rebelmouse-image:29223357, ~rmsc:rebelmouse-image:29289775","4":"02/14/2022"}, "post": {"split_testing": {}, "providerId": 0, "sections": [0, 9828083, 10891972, 23556670, 9763430], "buckets": [], "authors": [17571818]} }
</script>
</article>
                </div>
            

                
                <div class="widget tag-good-news tag-climate-change tag-mental-health"
                 elid="2656533757"
                data-category="Popular"><article 
    elid="2656533757" data-is-frozen="false" 
    class="clearfix page-article sm-mb-1 quality-MD post-2656533757" 
    
    
    
    
    
>
    <div class="row px10"><div id="col-center" class="col sm-mb-1" style="width:100.0%;"><div class="widget__head"><a href="https://www.ehn.org/good-environmental-news-2656533757.html"  aria-label="Replacing environmental despair with hope and action"><img
                                            role="img"
                                            type="lazy-image"
                                            alt="climate change hope"
                                            aria-label="climate change hope"
                                            src="data:image/svg+xml,%3Csvg xmlns=&#39;http://www.w3.org/2000/svg&#39; viewBox=&#39;0 0 1200 800&#39;%3E%3C/svg%3E" data-runner-src="https://www.ehn.org/media-library/climate-change-hope.jpg?id=29221585&width=600&quality=85&coordinates=0%2C0%2C0%2C0&height=400"
                                            
                                            style="object-fit: cover;"
                                            
                                            class="rm-lazyloadable-image"
                                            width="1200"
                                            height="800"
                                        /></a>
                        
                </div><div class="widget__body clearfix sm-mt-1"><h2 class="widget__headline h2">
    <a class="widget__headline-text custom-post-headline" href="https://www.ehn.org/good-environmental-news-2656533757.html"  aria-label="Replacing environmental despair with hope and action" data-type="text">
        Replacing environmental despair with hope and action
    </a>
</h2>
<div class="widget__subheadline">
    <h2 class="widget__subheadline-text h2" data-type="text"><p>It’s hard to avoid eco-anxiety. But by detoxing our social media feeds and focusing on community, we can all find good news and inspire change. </p></h2>
</div></div></div></div>
    
    
<script type="application/json" id="post-context-2656533757">
    {"customDimensions": {"1":"popular","2":"Cielo  Sharkus","3":"good news, climate change, mental health, ~popular_source-pageview, ~rmsc:rebelmouse-image:29221585, ~rmsc:rebelmouse-image:29221672, ~rmsc:rebelmouse-image:29221563","4":"02/16/2022"}, "post": {"split_testing": {}, "providerId": 0, "sections": [0, 10891972, 9763430, 13027559, 9828084, 480257783, 473333534], "buckets": [], "authors": [24976009]} }
</script>
</article>
                </div>
            

                
                <div class="widget tag-pfas tag-water-pollution tag-pollution tag-pfas-chemicals tag-pfoa tag-pfos tag-toxics"
                 elid="2656619391"
                data-category="Popular"><article 
    elid="2656619391" data-is-frozen="false" 
    class="clearfix page-article sm-mb-1 quality-MD post-2656619391" 
    
    
    
    
    
>
    <div class="row px10"><div id="col-center" class="col sm-mb-1" style="width:100.0%;"><div class="widget__head"><a href="https://www.ehn.org/what-are-pfas-2656619391.html"  aria-label="What are PFAS?"><img
                                            role="img"
                                            type="lazy-image"
                                            alt="PFAS water "
                                            aria-label="PFAS water "
                                            src="data:image/svg+xml,%3Csvg xmlns=&#39;http://www.w3.org/2000/svg&#39; viewBox=&#39;0 0 1200 800&#39;%3E%3C/svg%3E" data-runner-src="https://www.ehn.org/media-library/pfas-water.jpg?id=29312763&width=600&quality=85&coordinates=0%2C1%2C0%2C1&height=400"
                                            
                                            style="object-fit: cover;"
                                            
                                            class="rm-lazyloadable-image"
                                            width="1200"
                                            height="800"
                                        /></a>
                        
                </div><div class="widget__body clearfix sm-mt-1"><h2 class="widget__headline h2">
    <a class="widget__headline-text custom-post-headline" href="https://www.ehn.org/what-are-pfas-2656619391.html"  aria-label="What are PFAS?" data-type="text">
        What are PFAS?
    </a>
</h2>
<div class="widget__subheadline">
    <h2 class="widget__subheadline-text h2" data-type="text"><p><del></del><del></del>Everything you need to know about “forever chemicals” and how to avoid them.</p></h2>
</div></div></div></div>
    
    
<script type="application/json" id="post-context-2656619391">
    {"customDimensions": {"1":"popular","2":"Autumn Spanne","3":"pfas, water pollution, pollution, pfas chemicals, pfoa, pfos, toxics, ~popular_source-pageview, ~rmsc:rebelmouse-image:29312763, ~rmsc:rebelmouse-image:29308286, ~rmsc:rebelmouse-image:29307146, ~rmsc:rebelmouse-image:29307923, ~rmsc:rebelmouse-image:29313078, ~rmsc:rebelmouse-image:29307435, ~rmsc:rebelmouse-image:29307453, ~rmsc:rebelmouse-image:29307476, ~rmsc:rebelmouse-image:29307604, ~rmsc:rebelmouse-image:29307681, ~rmsc:rebelmouse-image:29307734","4":"02/15/2022"}, "post": {"split_testing": {}, "providerId": 0, "sections": [0, 10891972, 9763430, 13142993, 23556907, 531359537, 9828083, 9828087, 9828089, 22399891, 9828093], "buckets": [], "authors": [17580371]} }
</script>
</article>
                </div>
    </div></div>
    

    

    
    
            
            
            
            
            
            
            
            </div><div class="" id="sPost_0_0_1_0_0_3_2_0_2"><div class="text-element" id="sPost_0_0_1_0_0_3_2_0_2_0"><a href="/popular" class="color-inherit" target="">Trending Topics</a></div><div class="mb-2 sidebar-trending" id="sPost_0_0_1_0_0_3_2_0_2_1"><div
        class="posts-custom posts-custom-section section-holder clearfix"
        
        data-block="section_2"
        data-format="posts-custom"
        data-source="frontpage_parent_site_trending-topics"
        data-source-type="page"
        data-source-unique="true"
        data-section-id="503246279"
        data-is-reordable="true"
        data-using-stickers="true"
        data-has-more="false"

    
        data-attr-element_classes="sidebar-trending"
        data-attr-posts_id="sPost_0_0_1_0_0_3_2_0_2_1"
        data-attr-layout_remove_image="true"
        data-attr-format="posts-custom"
        data-attr-all_element_order="body,headline,subheadline,section,author,community_name,date,badges,badges_sponsored,photo_credit,photo_caption,snark_line,page_views,post_shares,follow_button,community_comments,like_button,source_link,collection_button,tags,primary_tag,main_author,all_sections,custom_field_week,custom_field_transcript,custom_field_journeystage,custom_field_excerpt,custom_field_hide_iterable_takeover,date_modified,product_prices,product_vendor,product_buy_link,words_count,time_to_read,custom_field_ehn-url"
        data-attr-data-rm-advanced="true"
        data-attr-source_url="trending-topics"
        data-attr-section_url="trending-topics"
        data-attr-node_id="/root/blocks/block[post]/abtests/abtest[1]/row/column[3]/if[is_desktop==true]/element_wrapper/posts-"
        data-attr-limit="1"
        data-attr-layout_quality="10"
        data-attr-use_tag_image_for_lead_media="true"
        data-attr-v="2"
        data-attr-source_site="parent_site"
        data-attr-layout_body="bottom"
        data-attr-without_current="true"
        data-attr-source_unique="true"
        data-attr-header_template="jinja/post/custom-css.html"><div class="posts-wrapper clearfix">
            

                
                <div class="widget"
                 elid="2646013972"
                data-category="Trending"><article 
    elid="2646013972" data-is-frozen="false" 
    class="clearfix page-article sm-mb-1 quality-MD post-2646013972" 
    
    
    
    
    
>
    <div class="row px10"><div id="col-center" class="col sm-mb-1" style="width:100.0%;"><div class="widget__body clearfix sm-mt-1"><div class="body js-expandable clearfix js-listicle-body  css-listicle-body-2646013972"
        ><div class="body-description"><ul class="ee-ul"><li><a href="https://www.ehn.org/plastic/" target="_blank">Plastic Pollution</a></li><li><a href="https://www.ehn.org/justice/" target="_blank">Environmental Justice </a></li><li><a href="https://www.ehn.org/children/" target="_blank">Children's Health </a></li><li><a href="https://www.ehn.org/climate/" target="_blank">Climate Change </a></li><li><a href="https://www.ehn.org/toxics/" target="_blank">Toxics</a></li></ul></div>
        

        

    </div>

<span class=""
    data-elid="2646013972"
    data-post-url="https://www.ehn.org/trending-topics-2646013972.html"
    
        data-authors="Adam Rebel Developer"
    
    
        data-headline="Trending Topics"
    >
</span>
</div></div></div>
    
    
<script type="application/json" id="post-context-2646013972">
    {"customDimensions": {"1":"trending","2":"Adam Rebel Developer","4":"10/04/2019"}, "post": {"split_testing": {}, "providerId": 0, "sections": [503245438, 503246279], "buckets": [], "authors": [19335080]} }
</script>
</article>
                </div>
    </div></div>
    

    

    
    </div></div>

<div id="sPost_0_0_1_0_0_3_2_0_3"  class="rm-sticky-parent" >
    <span class="js-scroll-trigger" data-scope="next" data-triggers="sticky" data-target="#sticky-target-sPost_0_0_1_0_0_3_2_0_3" data-offset="86" data-toggle-class="sticky-active"></span>
    <div id="sticky-target-sPost_0_0_1_0_0_3_2_0_3" class="sticky-target">
        <div class="" id="sPost_0_0_1_0_0_3_2_0_3_0"><!-- User Code --><style>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</style><link href="https://fonts.googleapis.com/css2?family=Lato&family=Montserrat&family=Roboto&display=swap" rel="stylesheet"><div style="text-align: center;"><form method="POST" action="https://ehsciences.activehosted.com/proc.php" id="_form_105_" class="_form _form_105 _inline-form _inline-style _dark" novalidate><input type="hidden" name="u" value="105" /><input type="hidden" name="f" value="105" /><input type="hidden" name="s" /><input type="hidden" name="c" value="0" /><input type="hidden" name="m" value="0" /><input type="hidden" name="act" value="sub" /><input type="hidden" name="v" value="2" /><input type="hidden" name="or" value="204d8b4f2b023ea2c505c5a7c8ab956a" /><div class="_form-content"><div class="_form_element _x13364321 _inline-style _clear" ><div class="_form-title">
            Stay informed: sign up for Above the Fold
          </div></div><div class="_form_element _x79171537 _inline-style _clear" ><img class="_form-image" src="//content.app-us1.com/yXV0g/2021/09/29/f304d2ea-3262-4f74-a3f1-3b94b091e9f9.jpeg" style="" /></div><div class="_form_element _x56984090 _inline-style _clear" ><div class="_html-code">
              The most consequential news on your health and the planet: delivered to your inbox every morning. (Weekly roundup also available)
            </div></div><div class="_form_element _x81240754 _inline-style " ><label for="fullname" class="_form-label">
              Full Name
            </label><div class="_field-wrapper"><input type="text" id="fullname" name="fullname" placeholder="Type your name" /></div></div><div class="_form_element _x60671028 _inline-style " ><label for="email" class="_form-label">
              Email*
            </label><div class="_field-wrapper"><input type="text" id="email" name="email" placeholder="Type your email" required/></div></div><div class="_button-wrapper _inline-style"><button id="_form_105_submit" class="_submit" type="submit">
              Submit
            </button></div><div class="_clear-element"></div></div><div class="_form-thank-you" style="display:none;"></div></form></div><script type="text/javascript">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</script><!-- End User Code --></div>
    </div>
    	
        	
        	
    
</div>
</div>


    
    
    
    </div>
</div>



        
        
        
        </div>
            </div>



    
    


    
    


    



    

    

    

    

    
    


    

    

<ul id="notification" class="notification"></ul>




    
    <script defer src="https://www.googletagmanager.com/gtag/js?id=UA-105679524-1"></script><script>

            (function (i, s, o, g, r, a, m) {
                i["GoogleAnalyticsObject"] = r;
                (i[r] = i[r] || function () { (i[r].q = i[r].q || []).push(arguments);}),(i[r].l = 1 * new Date());
            })(window, document, "script", "/", "ga");
            ga('create', 'UA-105679524-1', 'auto', {'name': 'b'});

            window.dataLayer = window.dataLayer || [];
            window.gtag = function(){dataLayer.push(arguments);}
            gtag('js', new Date());

            var utmCampaignData = null;// ADD REFERRER AS SOURCE IF SOURCE IS NOT PRESENT OR IF ISN'T URL UTM
            if(utmCampaignData && (utmCampaignData.dataSource != "url" || !utmCampaignData['campaignSource'])) {
                var referrerAnchor = document.createElement('a');
                referrerAnchor.setAttribute('href', document.referrer);
                if(referrerAnchor.href && referrerAnchor.host) {
                    var splitHost = referrerAnchor.host.split(".");
                    var nakedDomain = splitHost.length < 3 ? splitHost[0] : splitHost[1];
                    if (nakedDomain) {
                        nakedDomain = nakedDomain[0].toUpperCase() + nakedDomain.substring(1);
                        utmCampaignData['campaignSource'] = nakedDomain;
                    }
                }
            }

            var configParams = { transport: 'beacon', send_page_view: false };
            // DEFAULTS
            if (utmCampaignData) {
                configParams.campaignName = utmCampaignData.campaignName;
                configParams.campaignSource = utmCampaignData.campaignSource;
                configParams.campaignMedium = utmCampaignData.campaignMedium;
                configParams.campaignContent = utmCampaignData.campaignContent;
                if (utmCampaignData.campaignKeyword) {
                    configParams.campaignKeyword = utmCampaignData.campaignKeyword;
                }
            }

            gtag('config', 'UA-105679524-1', configParams);window._ga_cd_params = {};<!-- ga_custom_dimensions: {u'postTags': 3, u'authorName': 2, u'sections': 1, u'postDate': 4, u'layoutId': 5} -->

          window._ga_cd_params["dimension2"] = "Peter Dykstra";
          
          window._ga_cd_params["dimension3"] = "climate change, toxics, ~rmsc:rebelmouse-image:29376590, ~rmsc:rebelmouse-image:29376453";
          
          window._ga_cd_params["dimension1"] = 'toxics';
          
          window._ga_cd_params["dimension4"] = '02/19/2022';
          
          
          
          
          
          window._ga_cd_params["dimension5"] = 'bread,crumbs';
          
            if(window._ga_cd_params && Object.keys(window._ga_cd_params).length){
                gtag('event', 'page_view', window._ga_cd_params);
            }else{
                gtag('event', 'page_view');
            }
        </script>
    
    
    <script>
        if (typeof window.gtag === 'function') {
            var anchors = document.getElementsByTagName('a');
            for(var i = 0; i < anchors.length; i++) {
                var elem = anchors[i];
                elem.addEventListener('click', function (evnt) {
                    if (document.location.hostname === evnt.currentTarget.hostname) {
                        return;
                    }
                    if (!evnt.currentTarget.href) {
                        return;
                    }
                    if (evnt.currentTarget.href.lastIndexOf('javascript:', 0) === 0) {
                        return;
                    }
                    window.gtag('event', 'click', {
                        'event_category': 'outgoing_links',
                        'event_action': 'click',
                        'event_label': evnt.currentTarget.href,
                        'nonInteraction': 1,
                    });
                }, false);
            }
        }
    </script>
    
        <script type="application/ld+json">
    {
        "@context": "http://schema.org",
        "@type":  "NewsArticle" ,
        "mainEntityOfPage": {
            "@type": "WebPage",
            "@id": "https://www.ehn.org/environmental-ghost-towns-2656721267.html"
        },
        "url": "https://www.ehn.org/environmental-ghost-towns-2656721267.html",
        "headline": "Peter Dykstra: US environmental sacrifice zones",
        "thumbnailUrl": "https://www.ehn.org/media-library/environmental-pollution.jpg?id=29376590&amp;width=210",
        "image": {
            "@type": "ImageObject",
            "url": "https://www.ehn.org/media-library/environmental-pollution.jpg?id=29376590&width=1200&coordinates=0%2C241%2C0%2C15&height=600",
            "width": 1200,
            "height": 600
        },
        "datePublished": "2022-02-19T12:00:00Z",
        "dateModified": "2022-02-19T12:00:00Z",
        "author": {
            "@type": "Person",
            "name": "Peter Dykstra",
            "identifier": "17546867",
            "url": "https://www.ehn.org/u/peterdykstra",
            "description": "\u003cp\u003e\tPeter is THE source for news on baseball, politics and environmental health.\u003c/p\u003e",
            "image": {
                "@type": "ImageObject",
                "url": "https://www.ehn.org/media-library/eyJhbGciOiJIUzI1NiIsInR5cCI6IkpXVCJ9.eyJpbWFnZSI6Imh0dHBzOi8vYXNzZXRzLnJibC5tcy8xMjI1OTUzMC9vcmlnaW4uanBnIiwiZXhwaXJlc19hdCI6MTY1NDg1MjQ5Nn0.wPlOj2laJfpOd0QxynJRsKc9WD70y7ZHjLBcOVVA6_o/image.jpg?width=210"
            }
        },
        "publisher": {
        "@type": "Organization",
        "name": "EHN",
        "logo": {
            "@type": "ImageObject",
            "url": "https://www.ehn.org/media-library/eyJhbGciOiJIUzI1NiIsInR5cCI6IkpXVCJ9.eyJpbWFnZSI6Imh0dHBzOi8vYXNzZXRzLnJibC5tcy8xNzE4MjI0Mi9vcmlnaW4ucG5nIiwiZXhwaXJlc19hdCI6MTY5NTA5OTk0Nn0.iEFTLGWAujX0qbelUtVlkxxFs9gny-fXrtA2tEIzYLU/image.png?width=210"
            }
        },
        "description": "Eight places we\u2019ve given up\u2014probably forever.",
        "keywords": ["climate change", "toxics"]}
</script><script type="application/ld+json">
            {
                "@context": "https://schema.org",
                "@type": "ItemList",
                "itemListElement": [
                            {
                                "@type": "ListItem",
                                "position": "1",
                                "url": "https://www.ehn.org/environmental-ghost-towns-2656721267/ghost-towns",
                                "name": "Ghost Towns"},
                            {
                                "@type": "ListItem",
                                "position": "2",
                                "url": "https://www.ehn.org/environmental-ghost-towns-2656721267/underwater",
                                "name": "Underwater"},
                            {
                                "@type": "ListItem",
                                "position": "3",
                                "url": "https://www.ehn.org/environmental-ghost-towns-2656721267/paradise-polluted",
                                "name": "Paradise polluted"}]
            }
        </script><script type="application/ld+json">
        {
            "@context": "https://schema.org",
            "@type": "VideoObject",
            "name": "Peter Dykstra: US environmental sacrifice zones",
            "description": "\u003cp\u003e\n\t\u003cstrong\u003ePicher, Oklahoma\u003c/strong\u003e: Founded in 1913 after a prospector found huge deposits of lead and zinc, Picher became a mining boom town. Its population peaked at about 14,000 during the 1920\u2019s, and but for a rebound during World War II, was in steady decline ever since.\n\u003c/p\u003e\u003cp\u003e\n\tA 1994 survey found 34% of Picher\u2019s children suffered from lead poisoning, and that steady decline turned into a mass exit. Picher didn\u2019t really need a last straw, but in 2008, a tornado leveled 100 homes and killed seven. The state of Oklahoma formally disincorporated the town a year later.\n\u003c/p\u003e\u003cp\u003e\n\t\u003cstrong\u003eEllenton, SC:\u003c/strong\u003e I visited Ellenton in 1993, 43 years after it ceased to exist. It was the largest of five towns evicted to create the Savannah River Site, one of several super-secret facilities built to win the Cold War. Within six months of their eviction notices, every home, family, storefront and church in Ellenton was vacant \u2013 a ghost town for Uncle Sam.\n\u003c/p\u003e\u003cp\u003e\n\tOur Energy Department tour guide took us down eerie streets with crumbling sidewalks leading to bare, overgrown foundations. While parts of the Savannah River Site contained some of the worst chemical and radiological contamination in U.S. history, the worst threat in the desolate streets of Ellenton would be the occasional 350 pound feral hogs that roam the place. Ellenton also has a West Coast twin: The ranching town of Hanford, in Washington\u2019s High Desert, which similarly disappeared in the 1940\u2019s to create Hanford Works and was key for U.S. nuke weapons production from Hiroshima to the Cold War\u2019s end.\n\u003c/p\u003e\u003cp\u003e\n\tToday, the three small cities that serve the Hanford site are thriving, with a federal cleanup funds averaging at least $4 billion a year though through the 2060\u2019s.\n\u003c/p\u003e\u003cp\u003e\n\t\u003cstrong\u003eRongelap, Marshall Islands:\u003c/strong\u003e On March 1, 1954, the U.S. set off another of 67 nuclear \u201ctests\u201d in the Marshalls, a mid-Pacific array of islands and coral atolls. But that day, the test code named Castle Bravo, yielded a blast two and a half times larger than expected, hurling radioactive debris and dust over much of the Marshalls.\n\u003c/p\u003e\u003cdiv class=\"_form_105\"\u003e\u003c/div\u003e\u003cscript src=\"https://ehsciences.activehosted.com/f/embed.php?id=105\" type=\"text/javascript\" charset=\"utf-8\"\u003e\u003c/script\u003e\u003cp\u003e\n\tRongelap was hard hit. Radiation sickness was an immediate concern. But by the 1970\u2019s, thyroid cancer had run through an entire generation. The U.S. rejected requests to move the island\u2019s 300+ residents to a safer island.\n\u003c/p\u003e\u003cp\u003e\n\tFinally in 1985, the Greenpeace ship \u003cem\u003eRainbow Warrior \u003c/em\u003emoved the Rongalapese to new, radiation-free homes more than100 miles away. (F\u003cem\u003eull disclosure: I worked for Greenpeace in 1985, but was not a direct participant in the relocation.)\u003c/em\u003e\n\u003c/p\u003e\u003cp\u003e\n\tHappily ever after? Not when you\u2019re on an atoll barely above sea level, and the sea level is rising. So stay tuned.\n\u003c/p\u003e",
            "thumbnailUrl": "https://www.ehn.org/media-library/picher-oklahoma-catastrophe-memory-and-trauma.jpg?id=29376453&amp;width=980",
            "uploadDate": "2022-02-19T12:00:00Z",
            "url": "https://www.ehn.org/environmental-ghost-towns-2656721267/ghost-towns-2",
            "contentUrl": "https://www.youtube.com/watch?v=X9NYOUceRFA",
            "embedUrl": "https://www.youtube.com/watch?v=X9NYOUceRFA"
        }
    </script>


    <script class="lazy-style" type="css">
        

    </script>

    <script id="user-javascript-medium-normal">
        window.REBELMOUSE_TASKS_QUEUE.push(function loadFonts(){
window.REBELMOUSE_STDLIB.loadFontFace('Lato', 'https://fonts.gstatic.com/s/lato/v20/S6u9w4BMUTPHh50XSwaPGQ3q5d0N7w.woff2', {unicodeRange: 'U+0100-024F, U+0259, U+1E00-1EFF, U+2020, U+20A0-20AB, U+20AD-20CF, U+2113, U+2C60-2C7F, U+A720-A7FF',selector: '',
  weight: '300',
  style: 'normal'
});
window.REBELMOUSE_STDLIB.loadFontFace('Lato', 'https://fonts.gstatic.com/s/lato/v20/S6u9w4BMUTPHh50XSwiPGQ3q5d0.woff2', {unicodeRange: 'U+0000-00FF, U+0131, U+0152-0153, U+02BB-02BC, U+02C6, U+02DA, U+02DC, U+2000-206F, U+2074, U+20AC, U+2122, U+2191, U+2193, U+2212, U+2215, U+FEFF, U+FFFD',selector: '',
  weight: '300',
  style: 'normal'
});});

window.REBELMOUSE_TASKS_QUEUE.push(function(){

    
        function CL(t,n){const o=new Set([]);document.querySelectorAll(t).forEach(e=>{n(e),o.add(e)});const e=new MutationObserver(()=>{const e=document.querySelectorAll(t);e.forEach(e=>{o.has(e)||(n(e),o.add(e))})});e.observe(document.body,{childList:!0,subtree:!0})}

CL('.post-share',function(a){a.insertAdjacentHTML('beforeend','<span class="printable"><i aria-hidden="true" class="icons-share rd fa fa-print"></i></span>')})
CL('.widget__shares',function(a){a.insertAdjacentHTML('beforeend','<span class="printable"><i aria-hidden="true" class="icons-share rd fa fa-print"></i></span>')});

CL('.printable',function(a){a.addEventListener("click", function(){event.preventDefault();window.print();window.close()})})
    

});</script>
    <script id="user-javascript-active" type="text">

window.REBELMOUSE_ACTIVE_TASKS_QUEUE.push(function(){

    
    window.REBELMOUSE_STDLIB.loadExternalScript("//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js", function() {
        
        //gtm script
(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-5KPXZKH');

//google ads
  (adsbygoogle = window.adsbygoogle || []).push({
    google_ad_client: "ca-pub-1264702700279767",
    enable_page_level_ads: true
  });

//add mcjs
!function(c,h,i,m,p){m=c.createElement(h),p=c.getElementsByTagName(h)[0],m.async=1,m.src=i,p.parentNode.insertBefore(m,p)}(document,"script","https://chimpstatic.com/mcjs-connected/js/users/73be43273a8ebb733ab2696c7/b13cd80979795859da717ec9f.js");
        
    });
    

});

window.REBELMOUSE_ACTIVE_TASKS_QUEUE.push(function(){

    
        !function(f,b,e,v,n,t,s)
  {if(f.fbq)return;n=f.fbq=function(){n.callMethod?
  n.callMethod.apply(n,arguments):n.queue.push(arguments)};
  if(!f._fbq)f._fbq=n;n.push=n;n.loaded=!0;n.version='2.0';
  n.queue=[];t=b.createElement(e);t.async=!0;
  t.src=v;s=b.getElementsByTagName(e)[0];
  s.parentNode.insertBefore(t,s)}(window, document,'script',
  'https://connect.facebook.net/en_US/fbevents.js');
  fbq('init', '391408271694974');
  fbq('track', 'PageView');
    

});

window.REBELMOUSE_ACTIVE_TASKS_QUEUE.push(function(){

    
        document.addEventListener("click", function (event) {
if (event.target.classList.contains("show-more") || event.target.classList.contains("widget__show-more")) {
event.stopPropagation();
var kr = event.target;
var post = event.target.closest(".widget");
  
var postLink = post.querySelector(".widget__head").querySelector('a').href
window.location = postLink
}
})
    

});</script>
    <script id="user-javascript-lowest" type="text">

window.REBELMOUSE_LOWEST_TASKS_QUEUE.push(function(){

    
        // Js RNB-397 Can't return to page on mobile
document.addEventListener("DOMContentLoaded", function(event) {
document.querySelector('.sections-list__item--home').insertAdjacentHTML('afterend', '<li class="main-menu-item sections-list__item sections-list__item--originals"><a href="/originals">From Our Newsroom</a></li>');
var elements = document.querySelectorAll(".widget__body > a:not([href^='http://www.ehn.org/']),.widget__body >a:not([href^='http://www.dailyclimate.org/'])");
elements.forEach(function(el) {
el.setAttribute('target', '_blank');
});
});

// additional links
const additionalLinks = '<div><div class="divider"></div><li class="main-menu-item sections-list__item sections-list__item--videos"><a href="/about-environmental-health-news-2495507118.html ">About Us</a></li><li class="main-menu-item sections-list__item sections-list__item--videos"><a href="/contact-us-2600148855.html">Contact</a></li><li class="main-menu-item sections-list__item sections-list__item--videos"><a href="/st/Newsletter_Signup">Subscribe</a></li></div>';

let tempDiv = document.createElement('div');
tempDiv.innerHTML = additionalLinks;
document.querySelector('.menu-global .sections-list').appendChild(tempDiv.firstChild);

// show search input
const searchWidget = document.querySelector('.search-widget');

searchWidget.onclick = function(e) {
  e.preventDefault();
  let inputTxt = document.getElementsByClassName("js-search-input")[0];
  inputTxt.focus();
  inputTxt.setAttribute("style", "display:inline-block");
};

// enable search sumbit on desktop by enter
document.getElementsByClassName("js-search-input")[0].onkeydown = function(e){
  let inputValue = document.getElementsByClassName('js-search-input')[0].value;
   if(e.keyCode == 13){
     // submit
     let path = '/search/?q='+inputValue;
     window.location.href = 'https://www.ehn.org/search/?q='+inputValue;
   }
};

// enable search sumbit on mobile
document.getElementsByClassName("js-search-submit")[0].onclick = function(e){
  let inputValue = document.getElementsByClassName('js-search-input')[0].value;
  if(window.innerWidth < 426){
    if(inputValue.length > 0){
      let path = '/search/?q='+inputValue;
      window.location.href = 'https://www.ehn.org/search/?q='+inputValue;
    }
  }
};
    

});</script>
</body>
</html>