    <!DOCTYPE html>
<!-- Powered by RebelMouse. https://www.rebelmouse.com -->
<html lang="en">
<head prefix="og: http://ogp.me/ns# article: http://ogp.me/ns/article#"><link rel="preload" as="script" href="https://www.googletagmanager.com/gtag/js?id=UA-105679524-1"><link rel="preload" href="https://assets.rebelmouse.io/eyJhbGciOiJIUzI1NiIsInR5cCI6IkpXVCJ9.eyJpbWFnZSI6Imh0dHBzOi8vYXNzZXRzLnJibC5tcy8yNzA3NjgxNi9vcmlnaW4uanBnIiwiZXhwaXJlc19hdCI6MTYzMDA4ODcyN30.THjcZKPLNqJecwxcQ3TYcZh3PhpXVxTnd-QjCjcd9aM/img.jpg?width=1200&quality=85&coordinates=0%2C0%2C0%2C0&height=600" as="image">
    <meta name="twitter:card"               content="summary_large_image">
<meta name="twitter:site"               content="@EnvirHealthNews">
<meta name="twitter:site:id"            content="https://twitter.com/envirhealthnews">
<meta name="twitter:image"              content="https://assets.rebelmouse.io/eyJhbGciOiJIUzI1NiIsInR5cCI6IkpXVCJ9.eyJpbWFnZSI6Imh0dHBzOi8vYXNzZXRzLnJibC5tcy8yNzA3NjgxNi9vcmlnaW4uanBnIiwiZXhwaXJlc19hdCI6MTYzMDA4ODcyN30.THjcZKPLNqJecwxcQ3TYcZh3PhpXVxTnd-QjCjcd9aM/img.jpg?width=1200&coordinates=0%2C0%2C0%2C0&height=600">
<meta property="fb:app_id"              content="900386190133074">
<meta property="og:type"                content="article">
        <meta property="og:url" content="https://www.ehn.org/housing-justice-2654161339.html">
        <link rel="canonical" href="https://www.ehn.org/housing-justice-2654161339.html" />
    <meta property="og:site_name"           content="EHN">
    
<meta property="og:image"               content="https://assets.rebelmouse.io/eyJhbGciOiJIUzI1NiIsInR5cCI6IkpXVCJ9.eyJpbWFnZSI6Imh0dHBzOi8vYXNzZXRzLnJibC5tcy8yNzA3NjgxNi9vcmlnaW4uanBnIiwiZXhwaXJlc19hdCI6MTYzMDA4ODcyN30.THjcZKPLNqJecwxcQ3TYcZh3PhpXVxTnd-QjCjcd9aM/img.jpg?width=1200&coordinates=0%2C0%2C0%2C0&height=600">
<meta property="og:image:width"               content="1200">
<meta property="og:image:height"               content="600">
    <meta property="og:title"               content="LISTEN: MỹDzung Chu on healthy housing and social justice">
    <meta property="og:description"         content="&#34;There&#39;s power in all of us to change the systems.&#34;">
<meta property="article:publisher"      content="192681577469084" />

<meta name="referrer" content="always" />

    <meta charset="utf-8">
    <link rel="preconnect" href="https://assets.rebelmouse.io/" crossorigin>
    <link rel="preconnect" href="https://user-stats.rbl.ms/" crossorigin>
    <link rel="preconnect" href="https://pages-stats.rbl.ms/" crossorigin>
    <!--link rel="preload" href="https://static.rbl.ms/static/fonts/fontawesome/fontawesome-mini.woff" as="font" type="font/woff2" crossorigin-->
    <script>window.REBELMOUSE_BOOTSTRAP_DATA = {"engine": {"changeParticleUrlScroll": true, "lazyLoadShortcodeImages": true, "theoPlayerLibraryLocation": "", "defaultVideoPlayer": "", "backButtonGoToPage": true, "webVitalsSampleRate": 100, "countKeepReadingAsPageview": true, "uplynkAdsConfig": "", "trackPageViewOnParticleUrlScroll": true}, "isUserLoggedIn": false, "runner": {"id": 17437509}, "resourceId": "pp_2654161339", "section": {"id": null}, "fbId": "900386190133074", "site": {"id": 17437509}, "messageBusUri": "wss://messages.rebelmouse.io", "tag": {"slug": "justice"}, "clientGaId": "UA-105679524-1", "post": {"sections": [0, 9763430, 13027559, 9828083, 9828085, 12748089], "shareUrl": "https%3A%2F%2Fwww.ehn.org%2Fhousing-justice-2654161339.html", "id": 2654161339}, "fbAppVersion": "v2.5", "pathParams": {"slug": "housing-justice", "id": "2654161339"}, "fullBootstrapUrl": "/res/bootstrap/data.js?path_params=%7B%22slug%22%3A%22housing-justice%22%2C%22id%22%3A%222654161339%22%7D\u0026post_id=2654161339\u0026site_id=17437509\u0026override_device=desktop\u0026resource_id=pp_2654161339"};
    </script>
    <script>
        window.REBELMOUSE_BASE_ASSETS_URL = "https://www.ehn.org/static/dist/social-ux/";
        window.REBELMOUSE_BASE_SSL_DOMAIN = "https://www.ehn.org";
        window.REBELMOUSE_TASKS_QUEUE = [];
        window.REBELMOUSE_LOW_TASKS_QUEUE = [];
        window.REBELMOUSE_LOWEST_TASKS_QUEUE = [];
        window.REBELMOUSE_ACTIVE_TASKS_QUEUE = [];
        window.REBELMOUSE_STDLIB = {};
        window.RM_OVERRIDES = {};
        window.RM_AD_LOADER = [];
    </script>
    <script type="module" async src="https://www.ehn.org/static/dist/social-ux/main.f809ba48c83f04bf80e2.bundle.mjs"></script>
    <script nomodule defer src="https://www.ehn.org/static/dist/social-ux/main.83748e14da2852af7ca4.bundle.js"></script>

    <script type="module" async src="https://www.ehn.org/static/dist/social-ux/runtime.143046c8ae7a04d00545.bundle.mjs"></script>
    <script nomodule defer src="https://www.ehn.org/static/dist/social-ux/runtime.26e26d26cd44ab63fd47.bundle.js"></script>

    
    <!-- we collected enough need to fix it first before turn in back on-->
    <!--script src="//cdn.ravenjs.com/3.16.0/raven.min.js" crossorigin="anonymous"></script-->
    <!--script type="text/javascript">
        Raven.config('https://6b64f5cc8af542cbb920e0238864390a@sentry.io/147999').install();
    </script-->
    <link rel="manifest" href="/manifest.json">
    <meta name="theme-color" content="#647187"/><script>
        if ('serviceWorker' in navigator) {
          window.addEventListener('load', function() {
            navigator.serviceWorker.register('/sw.js').then(function(registration) {
              console.log('ServiceWorker registration successful with scope: ', registration.scope);
            }, function(err) {
              console.log('ServiceWorker registration failed: ', err);
            });
          });
        } else {
          console.log('ServiceWorker not enabled');
        }
    </script>
    <script>
        // fallback error prone google tag setup
        var googletag = googletag || {};
        googletag.cmd = googletag.cmd || [];
    </script>

    

    

    <meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1">
    
    
        
        <link rel="alternate" type="application/rss+xml" title="EHN" href="/feeds/originals.rss" />
        
    
    


    <!-- Mobile viewport optimized: h5bp.com/viewport -->
    <meta name="viewport" content="width=device-width,initial-scale=1,minimum-scale=1.0,maximum-scale=1.0,user-scalable=no">

    

    

    

    <title>LISTEN: MỹDzung Chu on healthy housing and social justice - EHN</title>
    
    
    
    <style>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</style>
    <script>
        window.REBELMOUSE_LOW_TASKS_QUEUE.push(function() {
            window.REBELMOUSE_STDLIB.loadExternalStylesheet("/static/css-build/roar/runner/social-ux-non-critical.css?v=rmxassetsdcf4a2e8b4769c7abd69b9558d931647RMCSS", function(){
                document.body.classList.add("rm-non-critical-loaded");
            });
        });
    </script>
    
    <script>
        var __RUNNER_PUBLIC__ = {
          root: '#runner-root',
          events: {
            PAGE_VIEW: 'page_view.url_change.listicle_switch_page',
            URL_CHANGE_PAGE_VIEW: 'page_view.url_change',
            LISTICLE_CHANGE_PAGE_VIEW: 'page_view.listicle_switch_page'
          }
        }
    </script>
    <script>
        window.__rebelmouseJsBaseUrl = "/static/js-build/";
        
        window.__rebelmousePrimaryColor = "rgba(0, 0, 0, 1)";
        
    </script>
    
    
    
    
    
    <link rel="apple-touch-icon"      href="https://assets.rebelmouse.io/eyJhbGciOiJIUzI1NiIsInR5cCI6IkpXVCJ9.eyJpbWFnZSI6Imh0dHBzOi8vYXNzZXRzLnJibC5tcy8xODkxNzgwOS8yMDAweC5wbmciLCJleHBpcmVzX2F0IjoxNjg3NDI2MDEwfQ.yLEpPC3CW77udnuyB6C_SFkTGYzWZz5xss4jSZLQVF0/img.png?width=192&amp;height=192" sizes="192x192"/>
<link rel="icon" type="image/png" href="https://assets.rebelmouse.io/eyJhbGciOiJIUzI1NiIsInR5cCI6IkpXVCJ9.eyJpbWFnZSI6Imh0dHBzOi8vYXNzZXRzLnJibC5tcy8xODkxNzgwOS8yMDAweC5wbmciLCJleHBpcmVzX2F0IjoxNjg3NDI2MDEwfQ.yLEpPC3CW77udnuyB6C_SFkTGYzWZz5xss4jSZLQVF0/img.png?width=32&amp;height=32"   sizes="16x16"/><link rel="preconnect" href="https://fonts.gstatic.com/" crossorigin />
    <link rel="preload" href="https://fonts.googleapis.com/css?family=Volkhov:300,400,700|Open Sans:300,400,700|Lato:300,400,700&display=swap" as="style" />
    <link rel="stylesheet" href="https://fonts.googleapis.com/css?family=Volkhov:300,400,700|Open Sans:300,400,700|Lato:300,400,700&display=swap" /><meta property="article:published_time" content="2021-08-11T09:30:00+00:00" /><meta property="article:modified_time" content="2021-08-11T09:30:00+00:00" /><meta property="article:author" content="https://www.facebook.com/192681577469084" /><meta name="keywords" content="justice, toxics, environmental justice"/><meta name="description" content="Dr. MỹDzung Chu joins the Agents of Change in Environmental Justice podcast to discuss the intersection of housing security and public health."/><link rel="amphtml" href="https://www.ehn.org/amp/housing-justice-2654161339"><!-- Google Tag Manager --><script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-5KPXZKH');</script><!-- End Google Tag Manager --><script>
  (adsbygoogle = window.adsbygoogle || []).push({
    google_ad_client: "ca-pub-1264702700279767",
    enable_page_level_ads: true
  });
</script><!-- Google Tag Manager (noscript) --><noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-5KPXZKH" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript><!-- End Google Tag Manager (noscript) --><link rel="stylesheet" href="https://fonts.googleapis.com/css?family=Lato:900&display=swap"><meta property="fb:pages" content="192681577469084" /><style>
body {
min-height:100%;
}
.fa-facebook:before {
content:"\f230";
}
.user-profile .site-title-edit {
    color: #fff;
}
.rebelbar--fixed.skin-simple {
position:fixed;
}
.rebelbar.skin-simple .rebelbar__inner {
max-width: none;
padding: 0 12px;
}
/*Global Menu Styles*/
.menu-global {
background:#000;
}
.menu-global .main-menu-item a {
color: #fff;
font-size: 24px;
padding-left: 30px;
}
.menu-global .section:before, .menu-global .section:after, .menu-global .divider:before {
border-color: #ccc;
}
.menu-global .menu-parent-item {
    padding-left: 30px;
    font-weight: 400;
}
.menu-global .ico:before {
color: #fff;
}
.menu-global .main-menu-item:not(.section):hover > a,
.menu-global .main-menu-item:not(.section):hover > div > a {
color: #fff;
background: #33B1E3;
}
.menu-global .main-menu-item:not(.section):hover > a .ico:before,
.menu-global .main-menu-item:not(.section):hover > div > a .ico:before {
color: #fff;
}
/* like and heart icone homepage*/
.widget .follow-button.loaded,
.widget .like-button{
display:none;
}
/*Rebelbar Styles*/
.rebelbar__menu-toggle.js--active .fa.fa-bars::before {
content: "\f00d";
}
.rebelbar.skin-simple i {
font-size: 25px;
}
.widget:hover .widget__headline a {
color: inherit;
}
.search-form__open {
color:#fff!important;
}
.sharebar .share-plus .fa, .sharebar .share .fa {
    font-size: 18px;
}
@media (min-width: 768px) {
.sharebar .share-plus .fa, .sharebar .share .fa {
    font-size: 18px;
}
.rebelbar.skin-simple .rebelbar__inner {
padding: 0 22px;
}
.search-form {
    right: 22px;
}
  .donate-button-topbar {
  height: 62px;
  }
}
@media (min-width: 960px) {
.with-floating-shares .rebelbar.skin-simple .rebelbar__section-links {
    display: block;
}
}
.author-byline .social-author__name:before {
content:"By ";
}
.posts-custom .social-author__avatar {
height:18px;
width:18px;
min-width:18px;
}
.posts-custom .social-author__name {
line-height:18px !important;
}
.sharebar{
overflow:hidden;
}
.authors-source .social-author__name:after{
content:" - "
}
@media (max-width: 767px) and (min-width: 360px) {
.topbar-wrapper .text-element a {
    font-size: 22px !important;
}
#poweredby_rebelmouse_link a {
font-size: 8px !important;
}
}
.subscription-widget .social-links__link:hover {
    color: #fff;
    border-color: #fff;
    background: transparent;
}
.rebelbar.skin-simple .rebelbar__section-links li{
padding: 0 12px !important;
}
  /*donate button and extra style*/
  .topmenu i{
  	padding: 0 0 0 5px;
  }
  .donate-button-topbar a{
  	color: #ffffff;
  }
  .donate-button-topbar{
    background-color: #FFA500;
    border: none;
    color: #ffffff;
    font-size: 16px;
    font-family: Open Sans, 'sans-serif';
    text-align: center;
    text-decoration: none;
    display: inline-block;
    vertical-align: top;
    cursor: pointer;
    float: right;
    position: absolute;
    right: 20px;
    top: 0;
    padding: 0px 12px;
  }
 /* @media only screen and (min-width: 1200px) { 
   .donate-button-topbar{
   	padding: 0px 12px;
   	margin:0 220px 0 0;
   }
  }*/
  @media only screen and (max-width: 767px){
    .donate-button-topbar{
    	background-color: #FFA500;
        border: none;
        color: #ffffff;
        line-height: 2;
        text-align: center;
        margin: 20px 0;
      	position: unset;
      	width:100%;
    }
  }
@media only screen and (min-width: 1024x) and (max-width: 1200px) { 
/*.donate-button-topbar{
    padding: 0px 6px;
    margin:0 220px 0 0;
}*/
.rebelbar.skin-simple .rebelbar__section-links li{
padding: 0 6px !important;
}
}
@media (max-width:1239px){
.rebelbar.skin-simple .rebelbar__section-links {
display: none;
}}
@media only screen and (min-width: 767px) { 
.donate-button-topbar{
    margin:0 220px 0 0;
}
}
@media (min-width: 1240px){
.rebelbar.skin-simple .rebelbar__section-links {
display: block;
}
.rebelbar.skin-simple .rebelbar__menu-toggle {
display:none;
}
}
</style><script id="mcjs">!function(c,h,i,m,p){m=c.createElement(h),p=c.getElementsByTagName(h)[0],m.async=1,m.src=i,p.parentNode.insertBefore(m,p)}(document,"script","https://chimpstatic.com/mcjs-connected/js/users/73be43273a8ebb733ab2696c7/b13cd80979795859da717ec9f.js");</script><noscript><img height="1" width="1" style="display:none"
  src="https://www.facebook.com/tr?id=391408271694974&ev=PageView&noscript=1"
/></noscript><!-- End Facebook Pixel Code --><style id="custom-post-styles-2654161339">
</style><style>
  .around-the-web__headline { 
visibility: hidden; 
} 
.around-the-web__headline:before { 
content: "Related Articles"; 
visibility: visible;  
}
</style><style id="custom-post-styles-2646013972">
</style>

    


    <script>
    
        (function() {
    var cookie = 'rebelmouse_abtests=';
        cookie += '; Max-Age=0';
    document.cookie = cookie + '; Path=/; SameSite=None; Secure';
})();
    
    </script>


    <!--[if IE]>
        <script type="text/javascript" src="/static/js-build/libs/html5shiv/html5shiv.js"></script>
    <![endif]-->
</head>

<body 
    class="logged-out-user section-originals"
 >
    <div id="fb-root"></div>
    <div id="runner-root"></div>
    
    <div id="curtain" class="curtain"></div>
    
    <nav class="menu-global">
    <div class="main-menu-wrapper">
        <div class="menu-global__search-form hide-tablet-and-desktop">
            <form action="/search/">
                <button aria-label="Submit" type="submit" class="menu-global__submit fa fa-search" value=""></button>
                <input aria-label="Search" placeholder="Search..." type="text" name="q" class="menu-global__text-input"></input>
            </form>
        </div>
        <div class="divider hide-tablet-and-desktop"></div>
        <ul class="sections-list">
    <li class="main-menu-item sections-list__item sections-list__item--home"><a href="/">Home</a></li>
    
        <li class="main-menu-item sections-list__item sections-list__item--justice">
            <a
                href="https://www.ehn.org/justice/"
                
            >Justice</a>
        </li>
    
        <li class="main-menu-item sections-list__item sections-list__item--toxics">
            <a
                href="https://www.ehn.org/toxics/"
                
            >Toxics</a>
        </li>
    
        <li class="main-menu-item sections-list__item sections-list__item--climate">
            <a
                href="https://www.ehn.org/climate/"
                
            >Climate</a>
        </li>
    
        <li class="main-menu-item sections-list__item sections-list__item--population">
            <a
                href="https://www.ehn.org/population/"
                
            >Population</a>
        </li>
    
        <li class="main-menu-item sections-list__item sections-list__item--water">
            <a
                href="https://www.ehn.org/water/"
                
            >Water</a>
        </li>
    
        <li class="main-menu-item sections-list__item sections-list__item--food">
            <a
                href="https://www.ehn.org/food/"
                
            >Food</a>
        </li>
    
        <li class="main-menu-item sections-list__item sections-list__item--pittsburgh">
            <a
                href="https://www.ehn.org/pittsburgh/"
                
            >Pittsburgh</a>
        </li>
    
        <li class="main-menu-item sections-list__item sections-list__item--goodnews">
            <a
                href="https://www.ehn.org/goodnews/"
                
            >Good News</a>
        </li>
    
        <li class="main-menu-item sections-list__item sections-list__item--espanol">
            <a
                href="https://www.ehn.org/espanol/"
                
            >EHN en Español</a>
        </li>
    
        <li class="main-menu-item sections-list__item sections-list__item--guides">
            <a
                href="https://www.ehn.org/guides/"
                
            >Guides</a>
        </li>
    
</ul><div class="divider"></div>
        <ul id="main-menu" class="main-menu">
    <li class="main-menu-item main-menu-item--login">
        <a href="/login" class="link" title="Log in">Log in
        </a>
    </li>
</ul></div>
</nav><site_specific_data_schema></site_specific_data_schema><post_image_settings _3x2="true" _1x1="true" _3x1="true" _3x4="true" _2x1="true" _9x16="true" _16x9="true" _4x3="true"></post_image_settings><div class="all-content-wrapper">
        <div class="main v-sep">
                <span class="js-brick-description hidden" data-name="Post"></span><div data-share-status-id="menu-toggle" data-toggle-class="menu-opened" class="menu-overlay js-toggle" data-target="body"></div>

<div id="sTop_Bar_0_0_4_0_0_2_1_0" class="js-hidden-panel" data-offset="0">
    <div class="" id="sTop_Bar_0_0_4_0_0_2_1_0_0"><!-- User Code --><style>
  .logo{
  	float:left;
  }
  #subar{
    display: flex;
    float: left;
    padding: 8px 20px;
    font-family: Open Sans, 'sans-serif';
  }
  #subar li {
    padding: 0px 1rem;
    display:inline;
    height: 30px;
    line-height: 30px;
    color:white;
    font-size: 16px;
  }
  #subar .topmenu {
    height: 45px;
    line-height: 45px;
  }
  #subar li:hover {
    cursor: pointer;
  }
  #subar li:hover > a{
    color: white;
    background-color: black;
  }
  #subar li ul {
    visibility: hidden;
    opacity: 0;
    display: none;
    position: fixed;
    background: black;
    padding: 15px;
    margin-top: 0px;
    margin-left: -30px;
  }
  #subar li:hover > ul,
  #subar li ul:hover {
    visibility: visible;
    opacity: 1;
    display: grid;
  }
  #subar li a,
  #subar li ul li a
  {
    text-transform: capitalize;
    color: white;
  }
  .titlesite_container .text-element{
	font-size:30px;
  }
  
  @media only screen and (min-width: 0px) and (max-width: 1100px){
    #subar{
    	padding: 9px 0px;
    }
    .titlesite_container .text-element{
    	font-size:19px !important;
    }
    #subar li{
    	font-size: 14px !important;
    }
  }
</style><!-- End User Code --><div data-share-status-id="menu-toggle" data-toggle-class="menu-opened" class="rebelbar__menu-toggle js-toggle" data-target="body" id="sTop_Bar_0_0_4_0_0_2_1_0_0_1"><i class="fa fa-bars"></i></div><div class="logo" id="sTop_Bar_0_0_4_0_0_2_1_0_0_2">
    <a class="logo__anchor" href="/" target="_self">
        <img
                class="logo__image with-bounds hide-tablet-and-desktop"
                height="32"
                width="32"
                src="https://assets.rebelmouse.io/eyJhbGciOiJIUzI1NiIsInR5cCI6IkpXVCJ9.eyJpbWFnZSI6Imh0dHBzOi8vYXNzZXRzLnJibC5tcy8xMTQwOTgxMy8yMDAweC5wbmciLCJleHBpcmVzX2F0IjoxNjc2NTgyODc3fQ.9yWHipR66h-pHsZ7xJBHj81JSErYV3EYrHCyoq7i008/img.png?width=32&amp;height=32"/>

            
                <img
                    class="logo__image with-bounds hide-mobile hide-desktop"
                    height="32"
                    width="32"
                    src="https://assets.rebelmouse.io/eyJhbGciOiJIUzI1NiIsInR5cCI6IkpXVCJ9.eyJpbWFnZSI6Imh0dHBzOi8vYXNzZXRzLnJibC5tcy8xMTQwOTgxMy8yMDAweC5wbmciLCJleHBpcmVzX2F0IjoxNjc2NTgyODc3fQ.9yWHipR66h-pHsZ7xJBHj81JSErYV3EYrHCyoq7i008/img.png?width=32&amp;height=32"/><img
                    class="logo__image with-bounds hide-tablet-and-mobile"
                    height="32"
                    width="32"
                    src="https://assets.rebelmouse.io/eyJhbGciOiJIUzI1NiIsInR5cCI6IkpXVCJ9.eyJpbWFnZSI6Imh0dHBzOi8vYXNzZXRzLnJibC5tcy8xMTQwOTgxMy8yMDAweC5wbmciLCJleHBpcmVzX2F0IjoxNjc2NTgyODc3fQ.9yWHipR66h-pHsZ7xJBHj81JSErYV3EYrHCyoq7i008/img.png?width=32&amp;height=32"/>
            
    </a>
</div><div class="titlesite_container" id="sTop_Bar_0_0_4_0_0_2_1_0_0_3"><div class="text-element" id="sTop_Bar_0_0_4_0_0_2_1_0_0_3_0"><a href="/" class="color-inherit" target="_self">Environmental Health News</a></div></div><span class="js-brick-description hidden" data-name="Top Menu HTML"></span><!-- User Code --><div id="subar"><li class="topmenu">Newsletters<i class="fa fa-caret-down" aria-hidden="true"></i><ul class="dropdown"><li><a href="https://ehsciences.activehosted.com/f/5">Above the Fold</a></li><li><a href="https://ehsciences.activehosted.com/f/61">The Daily Climate</a></li><li><a href="../st/Newsletter_Signup">See all our newsletters</a></li><li><a href="https://ehsciences.activehosted.com/f/33">Good News</a></li><li><a href="https://ehsciences.activehosted.com/f/25">Plastic Pollution</a></li><li><a href="https://ehsciences.activehosted.com/f/31">Children&#8217;s Health</a></li><li><a href="https://ehsciences.activehosted.com/f/41">Energy & Health</a></li><li><a href="https://ehsciences.activehosted.com/f/43">EHN en Espa&#241;ol
</a></li><li><a href="https://ehsciences.activehosted.com/f/45">Science Saturday</a></li><li><a href="https://ehsciences.activehosted.com/f/47">The Weekend Reader</a></li><li><a href="https://ehsciences.activehosted.com/f/49">Population Weekly</a></li><li><a href="https://ehsciences.activehosted.com/f/35">Pittsburgh Weekly</a></li></ul></li><li class="topmenu">Topics<i class="fa fa-caret-down" aria-hidden="true"></i><ul class="dropdown"><li><a href="../originals/">From our newsroom</a></li><li><a href="../bpa/">BPA</a></li><li><a href="../justice/">Justice</a></li><li><a href="../toxics/">Toxics</a></li><li><a href="../climate/">Climate</a></li><li><a href="../plastic/">Plastic pollution</a></li><li><a href="../children/">Children's health</a></li><li><a href="../population/">Population</a></li><li><a href="../energy/">Energy</a></li><li><a href="../biodiversity/">Biodiversity</a></li><li><a href="../water/">Water</a></li><li><a href="../food/">Food</a></li><li><a href="../pittsburgh/">Pittsburgh</a></li><li><a href="../espanol/">EHN en Espa&#241;ol</a></li></ul></li><li class="topmenu">Special Projects<i class="fa fa-caret-down" aria-hidden="true"></i><ul class="dropdown"><li><a href="../fractured-series-on-fracking-pollution-2650624600.html">Fractured</a></li><li><a href="../is-bpa-dangerous-for-health-2641153205.html">Exposed: BPA science</a></li><li><a href="../agents-of-change-in-environmental-health-justice-2641248263.html">Agents of Change</a></li><li><a href="../science-fellows/">Cutting edge of science</a></li><li><a href="../nowhere-to-go-in-new-bern-climate-catastrophe-spurs-migrants-in-us-south-2626065468.html">Climate catastrophe in the South</a></li><li><a href="../cancer-in-pittsburgh-pollution-hampers-prevention-progress-2628074364.html">Cancer risk in Pittsburgh</a></li><li><a href="../pfas-in-pennsylvania-2634883718.html">PFAS contamination</a></li><li><a href="../pittsburghs-asthma-epidemic-and-the-fight-to-stop-it-2575098934.html">Breathless: Childhood asthma</a></li><li><a href="../peak-pig-the-fight-for-the-soul-of-rural-america-2504375655.html">Peak Pig: The soul of rural America</a></li><li><a href="../sacred_water_environmental_justice_in_indian_country-2497203327.html">Sacred Water</a></li><li><a href="../winged-warnings-2645661241.html">Winged Warnings</a></li><li><a href="../pollution-poverty-and-people-of-color-2645581903.html">Pollution, Poverty, People of Color</a></li></ul></li><li class="topmenu">About Us
    <i class="fa fa-caret-down" aria-hidden="true"></i><ul class="dropdown"><li><a href="../about-environmental-health-news-2495507118.html">About EHN.org</a></li><li><a href="../about-environmental-health-news-2495507118.html?rebelltitem=1#rebelltitem1">Staff</a></li><li><a href="../about-environmental-health-news-2495507118.html?rebelltitem=8#rebelltitem8">Contact</a></li><li><a href="../cookies-privacy-policy-2645383883.html">Privacy and terms</a></li><li><a href="https://ehsciences.org/">Environmental Health Sciences</a></li></ul></li><li class="topmenu">Resources<i class="fa fa-caret-down" aria-hidden="true"></i><ul class="dropdown"><li><a href="..bpa-pollution-2645493129.html">BPA pollution</a></li><li><a href="../environmental-justice-2646185608.html">Environmental justice</a></li><li><a href="../plastic-pollution-101-2646027569.html">Plastic pollution</a></li><li><a href="../coronavirus-climate-change-environmental-2645973386.html">Coronavirus</a></li><li><a href="../clean-grocery-shopping-guide-2648563801.html">Grocery shopping</a></li><li><a href="../how-to-shop-for-cleaning-products-while-avoiding-toxics-2648130273.html">Cleaning products</a></li><li><a href="../nontoxic-products-2648564261.html">Household items</a></li></ul></li></div><!-- End User Code --><!-- User Code --><div class="donate-button-topbar"><a href="https://donatenow.networkforgood.org/1437620" >Donate</a><img src="https://commerce.orchidsuites.net/PPC_pix_Mar142019.png"/></div><!-- End User Code --><div class="sm-mb-2" id="sTop_Bar_0_0_4_0_0_2_1_0_0_6"><div class="social-links">
        




<a class="social-links__link share-facebook" href="https://www.facebook.com/ehn.org" target="_blank" rel="noopener noreferrer" aria-label="Open facebook">
    <span aria-hidden="true" class="fa fa-facebook"></span>
</a>




<a class="social-links__link share-twitter" href="https://twitter.com/envirhealthnews" target="_blank" rel="noopener noreferrer" aria-label="Open twitter">
    <span aria-hidden="true" class="fa fa-twitter"></span>
</a>




<a class="social-links__link share-instagram" href="https://www.instagram.com/ehsciences" target="_blank" rel="noopener noreferrer" aria-label="Open instagram">
    <span aria-hidden="true" class="fa fa-instagram"></span>
</a>
    </div>
</div><div class="search-widget" id="sTop_Bar_0_0_4_0_0_2_1_0_0_7"><form action="/search/" role="search"><input aria-label="Search this site" placeholder="Search" type="text" name="q" class="js-search-input search-widget__input"></input><button aria-label="Submit" type="submit" class="js-search-submit search-widget__submit fa fa-search" value=""></button></form></div><!-- User Code --><div class="text-element" id="poweredby_rebelmouse_link"><a href="https://www.rebelmouse.com/best-cms-2444511426.html?utm_source=ehn&utm_campaign=PoweredByRebelMouse" class="color-inherit" target="_blank" name="Best CMS" title="Best CMS">Powered by RebelMouse</a></div><style type="text/css">
#poweredby_rebelmouse_link {
    color: #ccc;
    right: 22px;
    top: 50px;
    font-size: 8px;
    position: absolute;
    display: inline-block;
    line-height: 1;
}

@media (max-width: 767px) and (min-width: 0) {
#poweredby_rebelmouse_link {
    right: 13px;
}
}
</style><!-- End User Code --></div>
</div><div class="" id="sTop_Bar_0_0_4_0_0_2_1_1"></div><div class="" id="sTop_Bar_0_0_4_0_0_3">
<div id="sTop_Bar_0_0_4_0_0_3_0" class="ad-tag">
    <span class="ad-tag__inner">
        <!-- Ad Placement -->
    <div style="width:728px;height:90px;background:lightgrey;margin:0 auto"></div>
<!-- /Ad Placement -->
    </span>
</div></div><!-- User Code --><script>
document.addEventListener("click", function (event) {
if (event.target.classList.contains("show-more") || event.target.classList.contains("widget__show-more")) {
event.stopPropagation();
var kr = event.target;
var post = event.target.closest(".widget");
  
var postLink = post.querySelector(".widget__head").querySelector('a').href
window.location = postLink
}
})
</script><!-- End User Code --><div id="sPost_0_0_2_0_0_1" class=" row-wrapper clearfix  content">
    <div class="row px20">
        

<div id="sPost_0_0_2_0_0_1_0" class=" col sm-mb-2 md-mb-4 s12 m12 l9">
    <div class="" id="sPost_0_0_2_0_0_1_0_0"><div id="sPost_0_0_2_0_0_1_0_0_0" class="post-partial article__splash-custom"><div class="post-splash-custom clearfix"  data-attr-update_url_on_post_view="true" data-attr-format="splash-custom" data-attr-show_around_the_web="true" data-attr-layout_CopyLink="inactive" data-attr-all_element_order="photo_credit,date,headline,subheadline,author,post_shares,body,source_link,tags,primary_tag,section,badges_sponsored,snark_line,badges,follow_button,community_comments,like_button,collection_button,main_author,page_views,community_name,photo_caption,date_modified,all_sections,product_prices,product_vendor,product_buy_link,custom_field_ehn-url" data-attr-layout_all_date_format="%b %d, %Y" data-attr-layout_tags="bottom" data-attr-layout_Separator="inactive" data-attr-layout_Flipboard="inactive" data-attr-layout_photo_credit="over" data-attr-layout_Linkedin="inactive" data-attr-layout_Whatsapp="inactive" data-attr-layout_post_shares="bottom" data-attr-layout_source_link="bottom" data-attr-layout_date="bottom" data-attr-layout_author="bottom" data-attr-show_full_post_body="true" data-attr-layout_subheadline="bottom" data-attr-layout_image_column_width="20" data-attr-source_link_left_text="&lt;span&gt; Read the Full Article on" data-attr-layout_quality="4" data-attr-layout_body="bottom" data-attr-all_share_buttons="Facebook,Twitter,Pinterest,Email,Reddit,SMS,Slack,Linkedin,Tumblr,GooglePlus,Separator,Whatsapp,CopyLink,Flipboard" data-attr-layout_headline="bottom" data-attr-layout_Tumblr="inactive" data-attr-id="sPost_0_0_2_0_0_1_0_0_0" data-attr-layout_all_image_crop="2x1" data-attr-layout_GooglePlus="inactive" data-attr-header_template="jinja/post/custom-css.html">
    <div class="article-module__controls-placeholder"></div>
    
<article 
    elid="2654161339" data-is-frozen="false" 
    class="clearfix page-article sm-mb-1 quality-HD post-2654161339" 
    
    
    
    
    
>
    <div class="row px10"><div id="col-center" class="col sm-mb-1" style="width:100.0%;"><div class="widget__head">
                        
                        <div class="widget__image crop-2x1"
                                        role="img"
                                        aria-label="environmental justice"
                                            
                                        style="background-image: url('https://assets.rebelmouse.io/eyJhbGciOiJIUzI1NiIsInR5cCI6IkpXVCJ9.eyJpbWFnZSI6Imh0dHBzOi8vYXNzZXRzLnJibC5tcy8yNzA3NjgxNi9vcmlnaW4uanBnIiwiZXhwaXJlc19hdCI6MTYzMDA4ODcyN30.THjcZKPLNqJecwxcQ3TYcZh3PhpXVxTnd-QjCjcd9aM/img.jpg?width=1200&quality=85&coordinates=0%2C0%2C0%2C0&height=600'); padding-bottom: 50.0%; "
                                                
                                            
                                        style='background-image: url("https://assets.rebelmouse.io/eyJhbGciOiJIUzI1NiIsInR5cCI6IkpXVCJ9.eyJpbWFnZSI6Imh0dHBzOi8vYXNzZXRzLnJibC5tcy8yNzA3NjgxNi9vcmlnaW4uanBnIiwiZXhwaXJlc19hdCI6MTYzMDA4ODcyN30.THjcZKPLNqJecwxcQ3TYcZh3PhpXVxTnd-QjCjcd9aM/img.jpg?width=1200&quality=85&coordinates=0%2C0%2C0%2C0&height=600"); padding-bottom: 50.0%;'data-type="image"
                                ><div class="lazyload-placeholder">
                                        <div class="runner-spinner">
                                        <svg class="runner-spinner-circular" viewBox="25 25 50 50">
                                            <circle class="runner-spinner-path" cx="50" cy="50" r="20" fill="none" stroke-width="3" stroke-miterlimit="10"/>
                                        </svg>
                                        </div>
                                    </div></div>
                            
                            
                        <div class="widget__body clearfix sm-mt-1"></div>
                </div><div class="widget__body clearfix sm-mt-1"><span class="post-date">Aug 11, 2021</span><div class="headline-container">
    <h1 class="headline h1" data-type="text">
        LISTEN: MỹDzung Chu on healthy housing and social justice
    </h1>
</div>
<div class="widget__subheadline">
    <h2 class="widget__subheadline-text h2" data-type="text"><p>"There's power in all of us to change the systems." </p></h2>
</div>
<div class="post-author-list"><div class="post-author">
            <a href="https://www.ehn.org/u/ehnstaff">
                <div class="post-author__avatar image" style='background-image: url("https://ehn.org/res/avatars/default")'></div>
            </a>
            <a href="https://www.ehn.org/u/ehnstaff" class="post-author__name" data-type="text">EHN Staff</a>
            
        </div></div><div class="widget__shares share-panel">
    <!-- FACEBOOK -->
<a href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.ehn.org%2Fhousing-justice-2654161339.html%3Fxrs%3DRebelMouse_fb%26ts%3D1628674200" data-track-share="Facebook" class="share share-popup share-fb" rel="noopener noreferrer" aria-label="Share on Facebook"><i aria-hidden="true" class="icons-share fb fa fa-facebook"></i></a><!-- TWITTER -->
<a href="https://twitter.com/intent/tweet?url=https://www.ehn.org/housing-justice-2654161339.html&amp;text=LISTEN%3A%20M%E1%BB%B9Dzung%20Chu%20on%20healthy%20housing%20and%20social%20justice&amp;" data-track-share="Twitter" class="share share-popup share-tw" rel="noopener noreferrer" aria-label="Share on Twitter"><i aria-hidden="true" class="icons-share tw fa fa-twitter"></i></a><!-- PINTEREST -->
<a href="https://pinterest.com/pin/create/button/?url=https%3A%2F%2Fwww.ehn.org%2Fhousing-justice-2654161339.html&amp;media=https%3A//assets.rebelmouse.io/eyJhbGciOiJIUzI1NiIsInR5cCI6IkpXVCJ9.eyJpbWFnZSI6Imh0dHBzOi8vYXNzZXRzLnJibC5tcy8yNzA3NjgxNi9vcmlnaW4uanBnIiwiZXhwaXJlc19hdCI6MTYzMDA4ODcyN30.THjcZKPLNqJecwxcQ3TYcZh3PhpXVxTnd-QjCjcd9aM/img.jpg%3Fwidth%3D600&amp;description=LISTEN%3A%20M%E1%BB%B9Dzung%20Chu%20on%20healthy%20housing%20and%20social%20justice" data-track-share="Pinterest" class="share share-pinterest share-popup" rel="noopener noreferrer" aria-label="Save to Pinterest"><i aria-hidden="true" class="icons-share pt fa fa-pinterest"></i></a><!-- EMAIL -->
<a href="mailto:?subject=LISTEN%3A%20M%E1%BB%B9Dzung%20Chu%20on%20healthy%20housing%20and%20social%20justice&amp;body=https://www.ehn.org/housing-justice-2654161339.html" data-track-share="Email" class="share share-popup share-email" rel="noopener noreferrer" aria-label="Share via Email"><i aria-hidden="true" class="icons-share em fa fa-envelope"></i></a><!-- REDDIT -->
<a href="http://www.reddit.com/submit?url=https://www.ehn.org/housing-justice-2654161339.html" data-track-share="Reddit" class="share share-popup share-reddit" rel="noopener noreferrer" aria-label="Share on Reddit"><i aria-hidden="true" class="icons-share rd fa fa-reddit-alien"></i></a><!-- SMS -->
</div><span class="js-scroll-trigger" data-target="body" data-triggers="render-rebelbar" data-toggle-class="with-floating-shares"></span>
<div id="utm_campaign"></div><div class="body js-expandable clearfix js-listicle-body js-update-url css-listicle-body-2654161339"
        
            data-elid="2654161339"
            data-post-url="https://www.ehn.org/housing-justice-2654161339.html"
            
                data-authors="EHN Staff"
            
            
                data-headline="LISTEN: MỹDzung Chu on healthy housing and social justice"
            
        ><div class="body-description"><p>Dr. MỹDzung Chu joins the Agents of Change in Environmental Justice podcast to discuss the intersection of housing security and public health.</p><hr><p>Chu, a postdoctoral scientist at George Washington University's Department of Environmental and Occupational Health and a former Agents of Change fellow, talks about her family's immigration story, how her science informs her advocacy, and balancing motherhood with being a researcher. </p><p>The Agents of Change in Environmental Justice podcast is a biweekly podcast featuring the stories and big ideas from past and present fellows, as well as others in the field. You can see all of the past episodes <a href="https://www.ehn.org/agents-of-change-environmental-health-podcast-2648772968.html" target="_self">here</a>.</p><p>Listen below to our discussion with Chu, and subscribe to the podcast at <a href="https://podcasts.apple.com/us/podcast/agents-of-change-in-environmental-health/id1541010256" rel="noopener noreferrer" target="_blank">iTunes</a>, <a href="https://open.spotify.com/show/02FSVREuD6kDaKHsk82E9U" rel="noopener noreferrer" target="_blank">Spotify</a>, or <a href="https://www.stitcher.com/show/agents-of-change-in-environmental-health" rel="noopener noreferrer" target="_blank">Stitcher.</a></p><p></p><div class="rebellt-item    col1" id="rebelltitem1" data-id="1" data-reload-ads="false" data-is-image="False" data-href="https://www.ehn.org/housing-justice-2654161339/mydzung-chu-podcast" data-basename="mydzung-chu-podcast" data-post-id="2654161339" data-published-at="1627483689" data-use-pagination="False">
        <iframe width="100%" height="166" scrolling="no" frameborder="no" allow="autoplay" src="https://w.soundcloud.com/player/?url=https%3A//api.soundcloud.com/tracks/1095681292%3Fsecret_token%3Ds-cfJtunRkIrc&amp;color=%23ff5500&amp;auto_play=false&amp;hide_related=false&amp;show_comments=true&amp;show_user=true&amp;show_reposts=false&amp;show_teaser=true"></iframe><div style="font-size: 10px; color: #cccccc;line-break: anywhere;word-break: normal;overflow: hidden;white-space: nowrap;text-overflow: ellipsis; font-family: Interstate,Lucida Grande,Lucida Sans Unicode,Lucida Sans,Garuda,Verdana,Tahoma,sans-serif;font-weight: 100;"><a href="https://soundcloud.com/agents-of-change-justice" title="Agents of Change in Environmental Justice" target="_blank" style="color: #cccccc; text-decoration: none;">Agents of Change in Environmental Justice</a> · <a href="https://soundcloud.com/agents-of-change-justice/mydzung-chu-on-healthy-housing-and-social-justice/s-cfJtunRkIrc" title="MỹDzung Chu on healthy housing and social justice" target="_blank" style="color: #cccccc; text-decoration: none;">MỹDzung Chu on healthy housing and social justice</a></div>
</div>
<div class="rebellt-item    col1" id="rebelltitem2" data-id="2" data-reload-ads="false" data-is-image="False" data-href="https://www.ehn.org/housing-justice-2654161339/transcript" data-basename="transcript" data-post-id="2654161339" data-published-at="1627483689" data-use-pagination="False">
        <h3 data-role="headline">
            
                Transcript
            
            
        </h3>
        <p><strong>Brian Bienkowski</strong></p><p>All right, now I am joined by MyDzung Chu, MyDzung how are you.</p><p><strong>MyDzung Chu</strong> </p><p>I'm doing well, it's so good to see you. It's been over a year, I think our clothing patterns kind of have the same color palette as well.</p><p><strong>Brian Bienkowski</strong> </p><p>For the listeners, we have some purples going on I believe, right?</p><p><strong>MyDzung Chu</strong> </p><p>Tans, purples, short sleeve because it's warm now.</p><p><strong>Brian Bienkowski </strong></p><p>Tans, purples, fans, and short sleeves. And where are you coming at us from, somewhere in Massachusetts?</p><p><strong>MyDzung Chu </strong></p><p>Yes, so I live in the greater Boston area. Specifically Sharon, Massachusetts, also home of the Massachusetts tribe, Massapoag village.</p><p><strong>Brian Bienkowski </strong></p><p>Awesome. Very cool, very good context. And let's, let's just rewind, way back, like I like to do here in the beginning. And you of course are in the environmental health research field, tell me about your upbringing and kind of how you got on this path of being interested in environmental health, and environmental health research.</p><p><strong>MyDzung Chu </strong></p><p>Yeah, thanks for asking that. It's great to just sit back and reflect on how I got here. I think it's important for the work in general and for life to have moments of reflection. So, my family and I are from Vietnam. We came to the US in 1992 when I was five years old, and we came here through the humanitarian operation, which the US had for former political prisoners of the Vietnam War. My father served on the south's side of Vietnam War, and because our side lost, he was imprisoned for four years. He tried to escape, and then they put him in for another two years, so for a total of six years in these "reeducation camps." And so the HO operation allowed my dad and their families to come to the US. We didn't know English, we were low income, we didn't have a lot of networks in the US, we didn't know what to expect. And I think, Catholic health charities was the organization that sponsored us. When they asked us where to go, we were like, I don't know. So they put us in Springfield Massachusetts in the dead of winter, February. And it was great that they put us there because we quickly learned that we had cousins in Amherst, Massachusetts. We moved in with them, like two families in a two bedroom apartment. And then, moved back to Springfield for more jobs. Springfield had a growing Vietnamese community. My first interaction, I think with environmental health was thinking about the nail salon work, which is very prevalent in Vietnamese communities across the US. Often times women of reproductive age have the highest numbers of workers in this population. A few of my friends would mention concerns about chemical smells and take-home exposures, whether it's safe to breastfeed your infant while you're working. At the same time it's not just environmental occupational health concerns, and I knew that I also see this as a source of pride. Nail salons are a great way to build your entrepreneurship, to build income and job access for our community. So I think the tension between this is an economic resource and potential environmental contaminants, I think that tension I always am cognizant of. And so that's one aspect of environmental health. Another aspect is, in, when I went to college at Smith College, I majored in neuroscience, and one of our seminars that we had to do was a mock NIH proposal to investigate causal factors of Parkinson's disease. And somehow I became interested in environmental factors and thinking about reproductive exposures. In the literature, there was a lot of papers linking early life pesticide exposure with later onset of Parkinson's disease. That just blew my mind, right, this life course perspective... because Parkinson's disease usually occurs later in life, like in 50s and older but this early life exposures prenatally and through adulthood, this dual exposure could increase your risk of neurodegenerative diseases. So there's that. Also the population that we're most worried about is farmworkers, right? They often times are low income people of color. So from the nail salon observations and observations of agricultural workers and their environmental health risk, there are a lot of environmental justice components that spoke to me and from my own community and just trying to say like, hey, people need to work but these exposures / conditions are causing them ill health, and affecting their generation and future generations. What can we do to stop it. I think that really propelled me into public health.</p><p><strong>Brian Bienkowski </strong></p><p>Did you know, it may be at Smith College or after, when did you know that there is a career here, where you're trying to help folks like that. As opposed to, because a lot of us, when we're little kids anyway, we're thinking like, I need to be a doctor to help people or whatever that looks like. But when did you, when did you realize that hey this research thing is a, is a career a full time thing I can do.</p><p><strong>MyDzung Chu </strong></p><p>Right. So my father actually was a community health outreach worker for the Massachusetts Department of Public Health, and they hired him to do like TB [tuberculosis] outreach, specifically to the Vietnamese immigrant and refugee communities. That was my first introduction professionally to public health, where he did a lot of health education. He also pursued his own PhD about cultural competency among healthcare providers and specifically for the Vietnamese community in Western Massachusetts. And so, from him I learned a lot about public health practice. [Though] the field of public health research was new to me and NIH and all the funding, like not knowing anything about that. But when I was a senior in college, I was applying for all types of scholarships to try to get funding for college. And one of the scholarships that I fortunately was able to receive was the Gates Millennium Scholars Program. One of our AOC colleague, Brenda Trejo, was also a Gates scholar. So I was fortunate enough to receive that grant and fully funded for my cost of attendance to go to undergraduate at Smith College. After Smith, trying to think about careers, I was debating between medicine and public health. I actually like tried to study for the MCAT, but then realized that financially, it would be really difficult to go the medical school route and, I knew that I definitely wanted to do something in public health. So the Gates scholarship actually provides graduate level funding for fellows to pursue a Master's of Public Health, and then a PhD in public health, as well as other social sciences and STEMs. Thankfully with the funding, I applied to different MPH programs and got into Emory School of Public Health. And really, once I got to Emory and being at Emory close to the CDC, CARE, and the Carter center - so many public health agency that is at the integration of research and practice, it was like, it was awesome. This is taking what I observed from my dad and on the ground level and local community and then moving all the way from Springfield Mass to Atlanta, Georgia, and seeing people professionally, conduct research in the areas that I was interested in, it just felt like I was home. I was just constantly like "oh these collaborations and this collaboration." I actually connected with a few nail salon researchers, not specifically at Emory, but while I was at Emory I sent out emails to different folks. There's the Nail Salon Collaborative in California, and I just sent my resume around and got connected with nail salon work of Dr Lori Edwards, who was finishing her dissertation at Hopkins. That summer between my first and second year at Emory, I did an internship with Dr. Lori Edwards to recruit nail salon workers in the Greater Maryland County. And yeah so it's great to see my interests, being able to explore my interests, professionally and connect with others across the country.</p><p><strong>Brian Bienkowski </strong></p><p>So I want to note that your, your father was a, basically a prisoner of war, and then came here and got his PhD is that right. You come from some resilient, resilient stock there.</p><p><strong>MyDzung Chu </strong></p><p>Yeah. Thank you for saying that. And I'm getting emotional because my father passed away in 2005. He's such a strong model for me, of resilience, of leadership, and of courage. He was actually studying in college in Vietnam before he had to go into the war to be a politician or a civic leader in Vietnam. And then the war happened, and then we were on the losing side, and he had to go to prison. He really lost everything, all his dreams. And he really held on to his faith that got him through the six hard, hard years in reeducation camp/prison. I think when coming out, he never lost sight of doing something for his community. It was his dream to get his PhD. He works with the Vietnamese community so he was able to integrate his study with his work and produce this body of literature about cultural competency for Vietnamese refugees in Western Mass. He's the threshold I strive to be. My PhD graduation was two Thursday's ago. Unfortunately I couldn't physically walk, but just knowing that hey, I got to this point that my dad got. It was so difficult for me. So imagine my dad, who had to learn English and really learn everything coming to the US, was able to also achieve that. He has always been such a role model for me academically and personally.</p><p><strong>Brian Bienkowski </strong></p><p>That's really beautiful. I'm, I'm very sorry for the loss and I'm also very, congratulations on the PhD, and I think you know your work that you've, that you've done and continue to do that. And you're obviously honoring him in the most beautiful and kind of relevant way to what he had done. So you're, you're certainly carrying that on. And, and that leads me into kind of after college, pre-PhD I saw that you worked at the Massachusetts Department of Public Health. And before we get into kind of the PhD and the next step of research, can you tell me about...So when you work in government I haven't talked to a lot of folks that do that on here, a lot of it's academia, how did that... What was that experience like and what did you take from it before you went to pursue your PhD?</p><p><strong>MyDzung Chu </strong></p><p>Yes, so I had the privilege of working at the Massachusetts Department Public Health, and the first two years was with the Occupational Health Surveillance Program as the Council for State and Territorial Epidemiologists / CDC Applied Epi Fellowship. That was a fellowship I started right after graduating with my masters from Emory, and I wanted to be placed in Massachusetts. It was wonderful. My mentors there, Dr. SangWoo Tak, Dr. Letitia Davis, as well as Elise Pechter, really taught me about research and translating research to action. The main lesson that they taught me is that it's not enough to get the data, analyze the data, or produce reports. But really, why are we collecting this information? Where is it going? It was collecting surveillance information about work- related injuries and using the information, whether it's from sentinel or statewide surveillance, to then identify workplaces that were was causing harm to workers. And we had a sentinel surveillance approach in which Elise and other individuals went into the worksite and try to identify and correct the hazards. We also shared that information to stakeholders, like the Massachusetts Coalition of Occupational Health &amp; Safety (Mass COSH), the Attorney General's office, and other partners to create the agenda of workers' health. And the data that we collect is our role in contributing to this larger agenda, right. And so sometimes when I have a lot of interest in doing different analyses, I remember Dr. Davis telling me: "Okay, so what that you found this, what are you going to do about it?" For example, we found that teens living in substate areas that had limited-English language proficiency, lower socioeconomic status, were also more likely to have higher rates of work related injuries. And so she [Dr. Davis] was like, what do you want to do with this? Thus, we worked with Beatrice Vaughn who leads a Young Workers Project within DPH to do the information, education, outreach to teens in the area and engage families there. But also giving that information to the Attorney General's office to identify areas in the state of highest risk. So I really love that model of doing research in context of action and policy. That's what I really carried with me into my PhD, doing something that was action oriented, embedded within what the [community] needs and social justice- prioritizing those that experienced most harm and trying to intervene on it.</p><p><strong>Brian Bienkowski </strong></p><p>So what was, to this point, can you point to an event, a decision or a moment that helped shaped your identity?</p><p><strong>MyDzung Chu </strong></p><p>Yeah, I know you ask [this of] other podcasters. I'm trying to think of mine. So there's several, but in the context of environmental health and community engagement, one of the biggest lesson I've learned was from being part of Dorchester Not For Sale, which is a coalition of residents in Dorchester and surrounding communities and local organizations like the Asian American Resource Workshop, New England United For Justice, as well as other partners like Right to the City. The vision or the goal is that we center our work on those most impacted. And so, what does that mean,? I think for me, to join Dorchester Not For Sale and observe the coalition really holding that value and carrying it out in the practice was such a beautiful experience that I was able to be a part of. So one example is how we center those most impacted. In Dorchester, [there are] a lot of non-English speakers, a lot of low income families, a lot of renters. In community meetings, we would have translation, we would have live interpretation, there's also childcare. They happen in the evening so most people can attend. And we tried to have visuals, and also activities to engage everyone. The meeting always started by acknowledging who's in the room like, how many of you are renters, how long have you lived in Dorchester, how many of you are homeowners. So that's one example of how you can address the structure right and center those most impacted. Another example is when we're meeting with the mayors or with developers or with stakeholders to try to argue and make the case like, hey it's important to have more affordable housing, especially in Dorchester where the majority of residents make less than $50,000, compared to these expensive market rate condos that you're building. In these meetings with stakeholders, we have residents from the neighborhood, especially neighborhoods that will be impacted by the development, come and share their stories, share testimonies and in different languages. And it's really beautiful to hear that and to say that's what we're gonna lead with, right? They're the ones that need to be heard and they're front and center in our agenda. I'm a data person. I love data, I love analyzing data, and so I was able to use my love of data to, with a few other folks, collect information about the sociodemographics of the neighborhood, as well as like household [information]. We present that data in these meetings after these testimonies and stories, right. So data is not just data points, but also these lived experiences, qualitative information. And I think that's important. I think when we want to move anything, it's not like evidence is just about numbers and number crunching, it's about who's in the room, and are we letting them speak? Are they at the table? Are we creating resources and access for individuals in households most affected to be at the table? Yeah, I can give one more example but I'll stop there.</p><p><strong>Brian Bienkowski </strong></p><p>Well, I love this idea. It's a very journalistic way of storytelling where you lead with the people and then we, then we drop down into the numbers after we've established the story. And I really like thinking about that, going into the, the scientific and community organizing space. Yeah, because I think it's really powerful. I think you're right. I think once you, once you get lost in numbers, it's really easy to forget that there are faces and families and children behind all these numbers.</p><p><strong>MyDzung Chu </strong></p><p>Right, exactly, exactly.</p><p><strong>Brian Bienkowski </strong></p><p>So I want to hear more about Dorchester because you did write about that, your experience there for Agents of Change. And, but I wonder if we could, if you can kind of set the scene for me a little bit, because your research now looks at the intersection of housing and health and environmental health. And I think most people when we think of, we don't think of housing as the first thing we think of when it comes to environmental exposures or justice and health. So can you talk about this link, and any aspects of it that most of us probably don't think of. You know, why you think this is such an important Intersection.</p><p><strong>MyDzung Chu </strong></p><p>My background, like I told you, when I was at the State Health Department was in occupational health. (Though my training was in environmental and occupational epi at Emory). And so thinking about PhD programs, I really connected with Dr. Gary Adamkiewicz's work, who is at the Harvard School of Public Health in the Department Environmental Health. And he does a lot of work with low-income and affordable housing, and thinking about interventions to reduce exposure, specifically for this population. And then the Large Center Grant, the Center for Research on Environmental and Social Stressors in Housing Across the Life Course (CRESSH) that became part of my first dissertation paper was measuring indoor air quality in the community of Chelsea, MA and they had a parallel initiative in Dorchester, MA. Because my background was in occupational health, I didn't know at that time when I entered [my PhD] too much about indoor air pollution or about local communities of Dorchester and Chelsea, since I grew up in Springfield. I wasn't as integrated in the greater Boston neighborhood as much. Given that my PhD research was in environmental health and air pollution and with me living in Boston, I'm like, I need to know more about the issues, like do people care about indoor air pollution? And is that even a priority for residents? And at the same time after my first year of my PhD, my husband and I moved to Dorchester, we lived actually below my siblings who owned the house at the time. And so I'm like okay I'm in Dorchester, and this is also where the study-the second part of the CRESSJ Study-will also take place. Let me see if this is even an issue in this neighborhood. I also helped Dr. Adamkiewicz to get funding to translate the study materials to Vietnamese, because I knew that Vietnamese as a large immigrant population in Dorchester, and at the time, the study design was only available in English and Spanish. So luckily the Harvard Chan National Institute of Environmental Health Center was able to provide some funding to translate all the materials into Vietnamese and I volunteered to help with the recruitment of approximately 10 Vietnamese families out of about 75 families in Dorchester, to have representation, right, in the research because I knew how important it is - that if you're not included in the research you are often ignored in the intervention. And this is something that I could do, you know, to translate and get funding for. And so through the recruitment work in Dorchester, and because I didn't have direct contacts in Dorchester yet, I was like okay, I'm going to go to grocery stores, like Phú Cường which is a large Vietnamese or East Asian/Asian ethnic grocery store in Dorchester. I'm just going to sit outside, with permission from the owner, and just hand out flyers of the study. I did that for a couple of weekends. I got some folks who seem interested. I then went to the Mid-Autumn Festival at Town Field which is at the center of Dorchester and just started talking to Vietnamese families and residents. And so I got some names and phone numbers people saying "yes, I'm happy to be part of your study just give me a call". And I think in doing that, that's how I got connected to know the Dorchester community, and to really appreciate the diversity and the vibrance of it. I met, she's a good friend of mine now, artist Ngoc Tran Vu. She actually was one of the leading members of Dorchester Not For Sale. She's like "oh, you're doing the study on housing and air quality in Dorchester? Well, did you know about these market rates developments in the neighborhood? You know we have community meetings, you're more than welcome to come". So I was like, okay! Once my course schedule allowed I started attending these meetings, and the rest is history. I just loved how in these meetings, it wasn't top down, it wasn't just PowerPoint presentations. There was food and music and there was joy you walk into a space and there was so much joy in that space and there's [language] interpretation. Okay and so fast forwarding. So I think, sitting down and listening to what [residents were sharing] at these committee meetings, what the issues were, it was about housing security and affordability. No one was talking about indoor air pollution yet, at least in these meetings. And I was like okay, well, what is the connection then between what I'm doing in this neighborhood and indoor air pollution, and housing security? And because I knew the language, Vietnamese language, I was able to help recruit, not recruit, but invite and outreach to Vietnamese limited English speaking residents in Dorchester to come to these community meetings, helping to translate some of the flyers. In some of the outreach to the Vietnamese elders, I learned about the issues about housing. One resident shared that there were holes in her kitchen and the heating system is broken and the landlord, who's Vietnamese, was unresponsive to fixing this. And then we, which were the Asian American Research Workshop and the Greater Boston Legal Services (GBLS) Asian Outreach Unit, were able to connect with her and get her some legal support to work with the landlord and to try to address some of these issues. We were able to get her reassigned into an affordable housing unit in a different part of the neighborhood. But yeah, just hearing these stories from residents that are facing housing quality issues, like heating issues and similar veins like indoor air pollution and these environmental hazards, and it's because of living in this like high market rate environment...What is the incentive for landlord to make changes to their home, if there [is such high demand?]. If this person doesn't want to stay here, [the landlord can say] "Well, I can rent it to someone else at a higher rent." What is the incentive for landlords to really be good actors? Some people are good actors and there are really great homeowners and landlords out there, but then there are really bad terrible landlords. And so if we just go in and try to address water quality issues or indoor air pollution without thinking about affordability and access and how can people stay in their home and not thinking about these larger economic structures that drive environmental risk factors, at the individual and household levels then what impact are we making as environmental health scientists? I think I personally wanted to know more what the connection was, I saw it playing out in neighborhoods that are being gentrified, that there's less incentive [for affordable housing]. And also when I looked more into this, I realized that in a lot of neighborhoods that have been gentrified, there are a lot of displacement to other neighborhoods. Some Dorchester Not For Sale residents that come to our meetings said they live in Brockton and have to commute into Boston so it's like over an hour and a half commute and public transportation because the housing in Boston and Dorchester have become so expensive to live in. And so I think we really need to think about these interconnections between the socio-economic factors of housing supply and housing access and policies to promote and sustain affordable housing, and its impact on environmental risk factors in the home. I'm doing [this research] at the national level at my postdoc right now with Dr. Ami Zota at the George Washington University.</p><p><strong>Brian Bienkowski </strong></p><p>So you did write about these issues for us and I don't know, I mean part of my question is, had you written for a lay audience before and communicate your research? And either way, what was the experience like working at Agents of Change and writing about your research for kind of a broad audience and trying to make this, you know, less sciency and really put a narrative spin on it like you did?</p><p>MyDzung Chu </p><p>Right, and to be honest Brian I was nervous. I was nervous to put my opinions out there. I was honored to be part of this cohort and thank you to you Brian and Dr. Ami Zota, for making it possible for us to be the first pilot cohort. Yeah, trying to figure out what issue I wanted to write about. I also saw as an opportunity to connect the different parts of my life- the academic research with what I cared about in the community. Agents of Change and writing this blog was a way to try to make that connection, force me to see where's the connection where are the gaps, and at the end, thinking about what are the recommendations I want to make for the field. I think that was an important challenge and area of growth for me. my first draft, I don't know if you remember but it was so data heavy, it was just like statistics of homelessness and housing supply and just trying to find a lot of reasons why we need more affordable housing. And then the comment I received from my other fellows was that, you know, missing my voice in this - the heart of the matter, why should someone care beyond, beyond the data. And so that just forced me to sit back and think why did I get involved in Dorchester Not For Sale and the power of community right - I wanted to reflect that in the blog. I think the response has been really positive. I ran it by a few other folks who gave me the green light. Yeah, the response has been really positive and I think it's really connected to my current postdoc. It's really allowed me to be able to articulate things that I cared about in a cohesive way why housing security is important for environmental justice. We need to really move beyond thinking about agents and environmental toxins alone and to contextualize. Let's try to intervene and reduce these exposures, but also let's think about housing affordability, housing access. [Also,] for one to afford housing, you have to think about jobs - jobs that pay at a fair wage for the geographic area, a livable income, think of transportation to work. All these factors are connected, and I think at the resident level that's what people care about.</p><p><strong>Brian Bienkowski </strong></p><p>And so, what are you working on now in your postdoc, what's the, what's the direction- kind of what do you have cooking?</p><p><strong>MyDzung Chu </strong></p><p>Yes, so I'm currently in a postdoc with Dr. Ami Zota at the George Washington University. She, she and the co-I on this HUD funded Healthy Homes Grant is Dr. Gary Adamkiewicz my dissertation advisor as well as Dr. Andrew Fenelon from Penn State University. The HUD funding grant is looking at the impact of federal housing assistance on environmental exposures. Dr. Fenelon created a really novel way of identifying HUD current recipients and future recipients as the pseudo waitlist population. So we're going to compare households that have and don't have but will get housing assistance in the future with biomarker data of environmental toxicants like lead, cadmium, other metals as well as phthalates and volatile organic compounds and biomarkers of secondhand smoke to make the case whether affordable housing programs, impact, for better or for worse, environmental exposures. I think that novel aspect is linking these large national data sets from NHANES, to the American Housing Survey to the decennial Census and American Community Survey with HUD administrative files. And a lot of this data is restricted for obvious reasons about disclosure. I think this research can really make the case, I hope, to show that we see a beneficial effect of affordable housing programs on improved environmental and housing conditions. To make the case that we need more affordable housing supply, or if it shows the opposite, then they'll tell us that, you know, we have more work to do that within this housing conditions, there also needs to be more improvements made what areas of improvements can we intervene on to help those living in affordable housing conditions, so you think it has a lot of policy implications and practical implications nationally. Yeah, and I'm still with Dorchester's Not For Sale. And still in the greater Boston, great local Greater Boston community so I'm interested in the national and the local level how, you know, housing, about housing justice work.</p><p><strong>Brian Bienkowski </strong></p><p>Excellent. And I wanted to talk to you so you know switch gears a little bit here and in recent months, there's been some both horrific incidents against the Asian American community and, and just you know blatant racism. And I think society has become more aware of the model minority myth, you know, I know I have. It wasn't something I was, was that in tune to. So I wonder if you can talk about that and whether this manifested in your career personal life and if so, what kind of tension or problems, it's created.</p><p><strong>MyDzung Chu </strong></p><p>Since I was young, I've heard of the model minority myth, the stereotype that Asians are higher academically achieving and by other socioeconomic indicators. But more recently, I learned that it's been used as a political wedge between Asian American groups and other racial ethnic groups. And now, you know, even being Asian myself, I had to teach myself and go out and learn that. It made sense, right, it suddenly made sense. Living as an Asian American woman, I understand there's a lot of benefits and privilege compared to being of another race. So I acknowledge that privilege. There's always been a tension of where do Asian American communities fit politically with other groups, and just seeing [it happen] within my own Vietnamese community and my family. We were not as political growing up. Experiences that I've had in which you know I was bullied in middle school and my mom would just say you know just ignore it. Just ignore it, maybe they're like jealous of you for some reason. I guess I was told not to fight back and take a stand and kind of understand what's happening. Also when I was at Smith College. I was co-president of the Vietnamese American Student Association. I was unsatisfied by the type of activities that we were known to engage in, that a lot of our ethnic identity was attached to just food and dances and performances, and it wasn't a lot of political organizing around like race issues, politics, civic engagement. And so, I sense this, there's a sense of discomfort and feeling like this doesn't feel right growing up. Not until recently, when Dr. Jean Wu at Tufts University gave a really great explanation of how the model minority myth has been used as a wedge politically against other racial groups to say like hey you know look at Asian Americans they they're excelling well in education sector, they're hard workers, they put their head down, why can't you all Black, Latinx and other communities be like them. And this is coming from that myth, really, all it does is just support a white supremacist culture right? To say oh don't focus on the wrongs of white supremacy focus on this infighting that you have between Asians and Blacks and Latinx and other communities of color. Focus on each other and not get together and fight against this white systems and white institutions. And, you know, it's a way of distracting us from our shared power and fighting institutional racism. I'm really glad that it's being talked about more. I'm still going through it myself and family members and folks I know, understanding how that myth has played out how we have benefited from it, but how we're being harmed from it as well. Especially in this moment, we need a lot of cross racial solidarity, with the Black Lives Matter movement and with Indigenous communities. All these inequalities that have happened - from murders and police brutality to higher COVID rates in black and brown communities to Asian businesses being targeted and harmed and Asian Americans being directly targeted. These are all injustices that come from a neglect right of government institutions to build capacity and to build resources in these communities. I don't know, I feel frustrated. I'm just kind of connecting the dots now. But acknowledging that my lack of understanding now is intentional right, the designer of the model minority myth wants it so that you don't think it's a political agenda. Right.. So other two points are that with the model minority myth, it really obscures the heterogeneity in Asian American populations which we know are a spectrum right. Like certain Asian groups are lower income or more vulnerable to housing injustices and lack of job access. For example Vietnamese and the Cambodian community have higher rates of limited English proficiency, compared to other Asian communities that have been in the US longer. The model minority myth obscures the fact that groups that are in the US for different reasons, whether it's fleeing war, which a lot of Cambodian refugees and Sudanese and Vietnamese have went through versus coming to the US for work or for education, or for family, right. I think that myth really hides the need for understanding Asian Americans and their intersectional identities across ethnicity, class, and gender identity, that there are different groups with different needs and to group us all together, it really hurts us, right? And a lot of public health data, unfortunately, Asian Americans are grouped together, including with Pacific Islanders in this one category. The rationale is like, "oh we don't have large samples." But we need to get more funding to collect primary research and primary data in specific Asian ethnic communities so then we could be like, "Hey, look at the data, there's so much variability." No, the model minority myth is false, politically false but also operationally on the ground we see that certain groups are worse performing. If I could just mention one [more] thing. I think mental health, thinking about mental health in issues like depression, anxiety within our communities then, think the model minority myth, makes us think that maybe we can't complain because we're having these advantages, socially, economically, we're doing well and to just put our heads down and work hard, that it'll all be okay. But I know that, even within my own family, it's difficult to talk about loss like the loss of my dad. You know, that's a huge trauma to a family and I don't ever remember having like a professional mental health person or a caseworker reach out to our family to talk about how that might impact the family. Or thinking about why my mom holds onto things in our house instead of getting rid of things and contextualizing that she might be doing that because we had to leave Vietnam with very little possessions and all the possessions that we have is what we have, this is our identity of living in the US. Yeah, I think the model minority myth really takes away the important need within our own communities and within our own families to talk about hurt and need for healing and trauma that have happened in our own community, right. Because basically the myth is like, Oh, you shouldn't complain, you're doing well and other groups are doing worse than you. So just like put your head down, work hard and really that hurts our community more. And so I'm glad there's more consciousness within myself and within our community and across communities to really identify institutional racism that have perpetuated this [myth] and that have used this as a wedge for us to really get together, because there's power in all of us. There's a lot to change the systems.</p><p><strong>Brian Bienkowski </strong></p><p>I really appreciate you such a thoughtful and reflective answer and I know it's not easy to think about and work through these things on the spot and, and really, you know, the, the notion of the model minority myth was relatively new to me as well. So to kind of hear a very personal spin on it it's really helpful to put it in context, so I appreciate that. And we have to end on some positive notes, some high notes here. So I have two more questions for you and one is that I know you are a new mother because you shared a beautiful photo of your new baby. And I just wanted, first of all, congratulations, that is a major, major life step, but, um, thank you. I wanted to ask you how this, how this has affected your work, uh, you know, as somebody who's obviously very busy with research and advocacy and thinking about these big issues and now you have a little tiny human to take care of. And how is the support, how is the academia and life balance how is that going for you.</p><p><strong>MyDzung Chu </strong></p><p>Yeah, I love being a mom. I know it's so hard, and you don't get a lot of sleep, but my husband and I, some days we're staring at her [and admiring] even little things like, Oh, she's smiling, this bundle of love and joy. My husband was saying the other day, "oh I had to stop and think, this creature has a soul, and I need to not just take care of her basic needs, but really connect with her soul." Her name is Sophia, Sophia Linh. And I was able to take three months off for parental leave and my husband took eight weeks off and we're really thankful for that time to get to know her. I've had a lot of support, professionally and personally from family, to be able to make time and space to raise a child. = Dr. Ami Zota has been really supportive of me taking time off. Yeah, she sent Sophia, a box of clothes from her own daughter when she was younger and with a card that said you know it's gonna be hard. Sometimes you're gonna feel like you're not meeting expectations of a post doc or expectations of a mom. It's gonna take a while to adjust. I was like, oh, plenty of time I'm taking three months off so when I come back I'll just get right back into things. I'm a month back at work and I think physically I'm back at work but mentally it's hard to shift back. But I think being a mom helps you filter down, think about what's important in life, my values and [ask] is my work connected to my values? With limited time now it's like, where do we want to focus my energies? Sophia has been such a wonderful addition to our family. And I've learned so much. I'm such a stronger person from the women in my life that have educated me, especially women of color that have believed in me, and I'm excited to try to be that for Sophia. This is an opportunity. Obviously there's many highs and lows but she reminds me that I need to be that. Being a mom is important. That's an additional identity. Also being a researcher is important, and that there has to be work life balance but the more that you can integrate it together, the better. And my husband has been a rock star.</p><p><strong>Brian Bienkowski</strong></p><p>Awesome. </p><p><strong>MyDzung Chu </strong></p><p>So kudos to him and our families and the grandparents to really make it possible and allow me to do both career and family.</p><p><strong>Brian Bienkowski </strong></p><p>Excellent. Well I'm really happy to hear you have the support and I, knowing people who both live in our family that have babies and those that don't, I, the latter. It always, it has to be so much more difficult when you don't have that family support system around, so I'm glad it sounds like you have at least some of that in place to help you out and, yes. So if you've ever listened to the podcast you know I like to end on the book question. So what was the last book you read for fun. It sounds like you have plenty of free time, you know, working ...  the baby ... you're just reading books so</p><p><strong>MyDzung Chu </strong></p><p>Yeah. this is one of the questions I was afraid of. I was like oh my gosh. Reading for fun, the fun part is the hard part. I've been reading a lot of baby books. But I think the book that I'm still finishing is The Sympathizer by Viet Thanh Nguyen. It won a Pulitzer Prize. He's an amazing person and faculty in California, at the University of Southern California. I was reading an interview that he had written about the connection between The Sympathizer and the Invisible Man, another book I love by Ralph Ellison, thinking about double consciousness. I don't want to give too much away but the main character, kind of lives a duality in his role politically and geographically being in the US post-Vietnam War. Yeah, it's also humorous because I see this playing out in day to day life of double conscious - how he sees himself and he sees how other people view him. I would highly highly recommend it. I'm on like, 100 pages or 50 pages, away from the end so I don't know what happens at the end but looking forward to finishing it.</p><p><strong>Brian Bienkowski </strong></p>Excellent. Well, MyDzung, this has been such a great conversation, it is so wonderful to see you, and<p>thanks for joining me today.</p><p><strong>MyDzung Chu </strong></p><p>Yeah, Thanks, Brian. Looking forward to seeing you more.</p>
</div><p></p><div class="post-pager js-listicle-pager" data-listicle-style="" data-async_load_parameters="platform=desktop&amp;display_ads=1&amp;settings=%7B%22enter_url%22%3A+false%2C+%22no_post_section%22%3A+false%2C+%22ads_breaks%22%3A+null%2C+%22prevent_last_break_repetition%22%3A+false%2C+%22use_numeration%22%3A+false%2C+%22show_columns_on_mobile%22%3A+false%2C+%22ads_order%22%3A+%5B%5D%2C+%22turn_into_posts%22%3A+false%2C+%22list_breaks%22%3A+null%2C+%22reorder_voting%22%3A+false%2C+%22cooldown_in_seconds%22%3A+null%2C+%22pagination_order%22%3A+%5B%5D%2C+%22source%22%3A+%22post_listicle_settings%22%2C+%22next_post_url%22%3A+null%2C+%22up_down_voting%22%3A+false%2C+%22allow_url_change%22%3A+true%2C+%22numeration_sort%22%3A+-1%2C+%22allow_url_update%22%3A+true%2C+%22use_pagination%22%3A+false%2C+%22body_text_above%22%3A+false%2C+%22use_ads%22%3A+false%2C+%22items_as_posts%22%3A+false%2C+%22multiple_answers%22%3A+false%2C+%22no_redirect%22%3A+false%2C+%22is_guest_voting_allowed%22%3A+true%2C+%22layout_type%22%3A+1%2C+%22voting_extra_fields%22%3A+%7B%7D%7D">
</div></div>
        

        

    </div>



<span class="js-scrolled-url"
    data-elid="2654161339"
    data-post-url="https://www.ehn.org/housing-justice-2654161339.html"
    
        data-authors="EHN Staff"
    
    
        data-headline="LISTEN: MỹDzung Chu on healthy housing and social justice"
    >
</span>

    
    
<script type="application/json" id="post-context-2654161339">
    {"customDimensions": {"1":"originals","2":"EHN Staff","3":"justice, toxics, environmental justice","4":"08/11/2021"}, "post": {"providerId": 0, "sections": [0, 9763430, 13027559, 9828083, 9828085, 12748089], "buckets": [], "authors": [17571818]} }
</script><div class="tags">
        
            <a
                class="tags__item"
                href="https://www.ehn.org/tag/justice"
            >justice</a>
        
            <a
                class="tags__item"
                href="https://www.ehn.org/tag/toxics"
            >toxics</a>
        
            <a
                class="tags__item"
                href="https://www.ehn.org/tag/environmental-justice"
            >environmental justice</a>
        
    </div></div></div></div>
    
    
<script type="application/json" id="post-context-2654161339">
    {"customDimensions": {"1":"originals","2":"EHN Staff","3":"justice, toxics, environmental justice","4":"08/11/2021"}, "post": {"providerId": 0, "sections": [0, 9763430, 13027559, 9828083, 9828085, 12748089], "buckets": [], "authors": [17571818]} }
</script>
</article>
</div>
</div><div id="sPost_0_0_2_0_0_1_0_0_1" class="post-partial article__shares"><div class="share-placeholder post-share sharebar with-first-button-caption share-panel" data-avoid-render="1">
    <!-- FACEBOOK -->
<a href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.ehn.org%2Fhousing-justice-2654161339.html%3Fxrs%3DRebelMouse_fb%26ts%3D1628674200" data-track-share="Facebook" class="share share-popup share-fb" rel="noopener noreferrer" aria-label="Share on Facebook"><i aria-hidden="true" class="icons-share fb fa fa-facebook"></i></a><!-- TWITTER -->
<a href="https://twitter.com/intent/tweet?url=https://www.ehn.org/housing-justice-2654161339.html&amp;text=LISTEN%3A%20M%E1%BB%B9Dzung%20Chu%20on%20healthy%20housing%20and%20social%20justice&amp;" data-track-share="Twitter" class="share share-popup share-tw" rel="noopener noreferrer" aria-label="Share on Twitter"><i aria-hidden="true" class="icons-share tw fa fa-twitter"></i></a><!-- PINTEREST -->
<a href="https://pinterest.com/pin/create/button/?url=https%3A%2F%2Fwww.ehn.org%2Fhousing-justice-2654161339.html&amp;media=https%3A//assets.rebelmouse.io/eyJhbGciOiJIUzI1NiIsInR5cCI6IkpXVCJ9.eyJpbWFnZSI6Imh0dHBzOi8vYXNzZXRzLnJibC5tcy8yNzA3NjgxNi9vcmlnaW4uanBnIiwiZXhwaXJlc19hdCI6MTYzMDA4ODcyN30.THjcZKPLNqJecwxcQ3TYcZh3PhpXVxTnd-QjCjcd9aM/img.jpg%3Fwidth%3D600&amp;description=LISTEN%3A%20M%E1%BB%B9Dzung%20Chu%20on%20healthy%20housing%20and%20social%20justice" data-track-share="Pinterest" class="share share-pinterest share-popup" rel="noopener noreferrer" aria-label="Save to Pinterest"><i aria-hidden="true" class="icons-share pt fa fa-pinterest"></i></a><!-- EMAIL -->
<a href="mailto:?subject=LISTEN%3A%20M%E1%BB%B9Dzung%20Chu%20on%20healthy%20housing%20and%20social%20justice&amp;body=https://www.ehn.org/housing-justice-2654161339.html" data-track-share="Email" class="share share-popup share-email" rel="noopener noreferrer" aria-label="Share via Email"><i aria-hidden="true" class="icons-share em fa fa-envelope"></i></a><!-- REDDIT -->
<a href="http://www.reddit.com/submit?url=https://www.ehn.org/housing-justice-2654161339.html" data-track-share="Reddit" class="share share-popup share-reddit" rel="noopener noreferrer" aria-label="Share on Reddit"><i aria-hidden="true" class="icons-share rd fa fa-reddit-alien"></i></a><!-- SMS -->
</div>
</div><!-- User Code --><script>var pfHeaderImgUrl = '';var pfHeaderTagline = '';var pfdisableClickToDel = 0;var pfHideImages = 0;var pfImageDisplayStyle = 'right';var pfDisablePDF = 0;var pfDisableEmail = 0;var pfDisablePrint = 0;var pfCustomCSS = '';var pfBtVersion='2';(function(){var js,pf;pf=document.createElement('script');pf.type='text/javascript';pf.src='//cdn.printfriendly.com/printfriendly.js';document.getElementsByTagName('head')[0].appendChild(pf)})();</script><a href="https://www.printfriendly.com" style="color:#6D9F00;text-decoration:none;" class="printfriendly" onclick="window.print();return false;" title="Printer Friendly and PDF"><img style="border:none;-webkit-box-shadow:none;box-shadow:none;" src="//cdn.printfriendly.com/buttons/printfriendly-pdf-email-button-md.png" alt="Print Friendly and PDF"/></a><style>
  .printfriendly {
  position:absolute;
    right:0;
    bottom:30px;
  }
  .printfriendly.clone {
  position:relative;
    bottom:unset;
    float:right
  }
  @media (max-width:767px){
  .printfriendly {
  left:15px
    }
    .article__shares {
        padding-bottom: 80px !important;
    
    }
     .printfriendly.clone {
 position: relative;
    bottom: unset;
    float: unset;
    left: 0;
    margin-top: 20px;
    display: block;
  }
  }
</style><!-- End User Code --><!-- User Code --><script>
  var pf_clone=document.querySelector('.printfriendly').cloneNode(true);
  pf_clone.classList.add('clone');
document.querySelector('.article__splash-custom .widget__shares').insertAdjacentElement('beforebegin',pf_clone)
</script><!-- End User Code --></div><div id="sPost_0_0_2_0_0_1_0_1_0_0" class=" row-wrapper clearfix ">
    <div class="row px20">
        

<div id="sPost_0_0_2_0_0_1_0_1_0_0_0" class=" col sm-mb-2 md-mb-4 s6 m12 l5">
    <div class="text-element" id="sPost_0_0_2_0_0_1_0_1_0_0_0_0">SUBSCRIBE TO EHN'S MUST-READ DAILY NEWSLETTER: ABOVE THE FOLD</div>
</div>



<div id="sPost_0_0_2_0_0_1_0_1_0_0_1" class=" col sm-mb-2 md-mb-4 s6 m12 l7">
    <!-- User Code --><style>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</style><link href="https://fonts.googleapis.com/css2?family=Lato&family=Montserrat&family=Roboto&display=swap" rel="stylesheet"><div style="text-align: center;"><form method="POST" action="https://ehsciences.activehosted.com/proc.php" id="_form_81_" class="_form _form_81 _inline-form _inline-style _dark" novalidate><input type="hidden" name="u" value="81" /><input type="hidden" name="f" value="81" /><input type="hidden" name="s" /><input type="hidden" name="c" value="0" /><input type="hidden" name="m" value="0" /><input type="hidden" name="act" value="sub" /><input type="hidden" name="v" value="2" /><div class="_form-content"><div class="_form_element _x97940251 _inline-style " ><label for="fullname" class="_form-label">
            Full Name
          </label><div class="_field-wrapper"><input type="text" id="fullname" name="fullname" placeholder="Type your name" /></div></div><div class="_form_element _x54111410 _inline-style " ><label for="email" class="_form-label">
            Email*
          </label><div class="_field-wrapper"><input type="text" id="email" name="email" placeholder="Type your email" required/></div></div><div class="_button-wrapper _inline-style"><button id="_form_81_submit" class="_submit" type="submit">
            GET IT!
          </button></div><div class="_clear-element"></div></div><div class="_form-thank-you" style="display:none;"></div></form></div><script type="text/javascript">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</script><!-- End User Code -->
</div>


    
    
    
    </div>
</div>


<div class="" id="sPost_0_0_2_0_0_1_0_1_0_1"><a id="sPost_0_0_2_0_0_1_0_1_0_1_0"
    class="display-block image-element"href="https://docs.google.com/forms/d/e/1FAIpQLSdlkWhU7ZvjgQrakTHuLhBSMASvn2h0kgXgn0YrJAtVCBN4pQ/viewform" target="_blank">
    <img
        class="image-element__img"
        alt="Take our survey"
        width="1600"
        height="550"src="https://assets.rebelmouse.io/eyJhbGciOiJIUzI1NiIsInR5cCI6IkpXVCJ9.eyJpbWFnZSI6Imh0dHBzOi8vYXNzZXRzLnJibC5tcy8yNzA5NDk5Mi9vcmlnaW4ucG5nIiwiZXhwaXJlc19hdCI6MTY2NDYwNzUzNn0.OCMK57K6mvOavBh8eYf9UVq-1AHKgcH6fKMfLZAsKKQ/img.png?width=1600&amp;height=550"
    />
</a></div><div class="" id="sPost_0_0_2_0_0_1_0_2"><div class="" id="sPost_0_0_2_0_0_1_0_2_0">




<div
        class="wrapper-lazy-loading infinite-scroll-wrapper next-page-wrapper"
        style="display: block !important;"
        
    data-skl-id="/root/blocks/block[post]/abtests/abtest[1]/row/column[1]/element_wrapper[2]/element_wrapper/lazyload-"
    data-has-more="true"
    data-more-posts-exists="true"
    data-posts-sources="frontpage_parent_site_Top-Story,current_page,frontpage_parent_site_Originals"
    data-ignore-page-number="false"

>
    
</div>
</div>



 
    <div class="infinite-scroll-wrapper next-page-wrapper hidden"
        style="display: block !important;"
        
    data-skl-id="/root/blocks/block[post]/abtests/abtest[1]/row/column[1]/element_wrapper[2]/element_wrapper-"
    data-has-more="true"
    data-more-posts-exists="true"
    data-posts-sources="frontpage_parent_site_Top-Story,current_page,frontpage_parent_site_Originals"
    data-ignore-page-number="false"

    >
        
    </div>
</div>



 
    <div class="infinite-scroll-wrapper next-page-wrapper hidden"
        style="display: block !important;"
        
    data-skl-id="/root/blocks/block[post]/abtests/abtest[1]/row/column[1]/element_wrapper[2]-"
    data-has-more="true"
    data-more-posts-exists="true"
    data-posts-sources="frontpage_parent_site_Top-Story,current_page,frontpage_parent_site_Originals"
    data-ignore-page-number="false"

    >
        
    </div>

</div>


    
    
    

<div id="sPost_0_0_2_0_0_1_1" class=" col sm-mb-2 md-mb-4 s12 m4 l3">
    <div class="text-element" id="sPost_0_0_2_0_0_1_1_0_0">From our Newsroom</div><div class="mb-2 " id="sPost_0_0_2_0_0_1_1_0_1"><div
        class="posts-custom posts-custom-section section-holder clearfix"
        
        data-block="section_1"
        data-format="posts-custom"
        data-source="frontpage_parent_site_Originals"
        data-source-type="page"
        data-source-unique="true"
        data-section-id="9763430"
        data-is-reordable="true"
        data-using-stickers="true"
        data-has-more="true"

    
        data-attr-source_site="parent_site"
        data-attr-source_unique="true"
        data-attr-posts_id="sPost_0_0_2_0_0_1_1_0_1"
        data-attr-layout_headline="bottom"
        data-attr-section_url="Originals"
        data-attr-layout_columns="1"
        data-attr-layout_subheadline="bottom"
        data-attr-layout_vertical_separation="20"
        data-attr-layout_horizontal_separation="0"
        data-attr-format="posts-custom"
        data-attr-layout_all_image_crop="3x2"
        data-attr-source_url="Originals"
        data-attr-node_id="/root/blocks/block[post]/abtests/abtest[1]/row/column[2]/if[is_desktop==true]/posts-"
        data-attr-without_current="true"
        data-attr-all_element_order="headline,subheadline,source_link,author,section,date,badges,badges_sponsored,photo_credit,body,snark_line,post_shares,follow_button,community_comments,like_button,collection_button,tags,main_author,page_views,primary_tag"
        data-attr-limit="6"
        data-attr-v="2"
        data-attr-layout_quality="10"><div class="posts-wrapper clearfix">
            
                
                <div class="widget tag-glyphosate tag-herbicide tag-roundup"
                 elid="2654606549"
                data-category="Originals">
<article 
    elid="2654606549" data-is-frozen="false" 
    class="clearfix page-article sm-mb-1 quality-MD post-2654606549" 
    
    
    
    
    
>
    <div class="row px10"><div id="col-center" class="col sm-mb-1" style="width:100.0%;"><div class="widget__head"><a href="https://www.ehn.org/roundup-rejected-2654606549.html"  aria-label="Appeals court rejects Bayer’s bid to overturn Roundup trial loss, slams company for &#39;reckless disregard&#39; for consumer safety">
                        
                        <div class="widget__image crop-3x2"
                                        role="img"
                                        aria-label="Appeals court rejects Bayer’s bid to overturn Roundup trial loss, slams company for &#39;reckless disregard&#39; for consumer safety"
                                            
                                        data-runner-img-hd="https://assets.rebelmouse.io/eyJhbGciOiJIUzI1NiIsInR5cCI6IkpXVCJ9.eyJpbWFnZSI6Imh0dHBzOi8vYXNzZXRzLnJibC5tcy8yNzE2NjAzNS9vcmlnaW4uanBnIiwiZXhwaXJlc19hdCI6MTY2MTkzNDY2NH0.-O-y_NPlw5uYql-V3pczEY557T1LBSdZMHGgbEDMp9k/img.jpg?width=1200&quality=85&coordinates=0%2C40%2C0%2C41&height=800"
                                        data-runner-img-md="https://assets.rebelmouse.io/eyJhbGciOiJIUzI1NiIsInR5cCI6IkpXVCJ9.eyJpbWFnZSI6Imh0dHBzOi8vYXNzZXRzLnJibC5tcy8yNzE2NjAzNS9vcmlnaW4uanBnIiwiZXhwaXJlc19hdCI6MTY2MTkzNDY2NH0.-O-y_NPlw5uYql-V3pczEY557T1LBSdZMHGgbEDMp9k/img.jpg?width=600&quality=85&coordinates=0%2C40%2C0%2C41&height=400"
                                        data-runner-img-sd="https://assets.rebelmouse.io/eyJhbGciOiJIUzI1NiIsInR5cCI6IkpXVCJ9.eyJpbWFnZSI6Imh0dHBzOi8vYXNzZXRzLnJibC5tcy8yNzE2NjAzNS9vcmlnaW4uanBnIiwiZXhwaXJlc19hdCI6MTY2MTkzNDY2NH0.-O-y_NPlw5uYql-V3pczEY557T1LBSdZMHGgbEDMp9k/img.jpg?width=600&quality=85&coordinates=0%2C40%2C0%2C41&height=400"
                                        data-runner-style='padding-bottom: 66.6666666667%;'
                                        style='padding-bottom: 66.6666666667%;'
                                            
                                        style='background-image: url("https://assets.rebelmouse.io/eyJhbGciOiJIUzI1NiIsInR5cCI6IkpXVCJ9.eyJpbWFnZSI6Imh0dHBzOi8vYXNzZXRzLnJibC5tcy8yNzE2NjAzNS9vcmlnaW4uanBnIiwiZXhwaXJlc19hdCI6MTY2MTkzNDY2NH0.-O-y_NPlw5uYql-V3pczEY557T1LBSdZMHGgbEDMp9k/img.jpg?width=600&quality=85&coordinates=0%2C40%2C0%2C41&height=400"); padding-bottom: 66.6666666667%;'data-type="image"
                                ><div class="lazyload-placeholder">
                                        <div class="runner-spinner">
                                        <svg class="runner-spinner-circular" viewBox="25 25 50 50">
                                            <circle class="runner-spinner-path" cx="50" cy="50" r="20" fill="none" stroke-width="3" stroke-miterlimit="10"/>
                                        </svg>
                                        </div>
                                    </div></div>
                            </a>
                        
                </div><div class="widget__body clearfix sm-mt-1"><h1 class="widget__headline h1">
    <a class="widget__headline-text custom-post-headline" href="https://www.ehn.org/roundup-rejected-2654606549.html"  aria-label="Appeals court rejects Bayer’s bid to overturn Roundup trial loss, slams company for &#39;reckless disregard&#39; for consumer safety" data-type="text">
        Appeals court rejects Bayer’s bid to overturn Roundup trial loss, slams company for &#39;reckless disregard&#39; for consumer safety
    </a>
</h1>
<div class="widget__subheadline">
    <h2 class="widget__subheadline-text h2" data-type="text"><p>"The evidence shows Monsanto's intransigent unwillingness to inform the public."</p></h2>
</div></div></div></div>
    
    
<script type="application/json" id="post-context-2654606549">
    {"customDimensions": {"1":"originals","2":"Carey Gillam","3":"glyphosate, herbicide, roundup","4":"08/10/2021"}, "post": {"providerId": 0, "sections": [0, 10891972, 9763430, 13027559, 23556907, 9828083, 9828087, 9828090], "buckets": [], "authors": [17553203]} }
</script>
</article>
                </div>
            
                
                <div class="widget tag-climate-denial tag-climate-change tag-climate-politics tag-manufactured-doubt tag-ipcc-report-2021"
                 elid="2654606087"
                data-category="Originals">
<article 
    elid="2654606087" data-is-frozen="false" 
    class="clearfix page-article sm-mb-1 quality-MD post-2654606087" 
    
    
    
    
    
>
    <div class="row px10"><div id="col-center" class="col sm-mb-1" style="width:100.0%;"><div class="widget__head"><a href="https://www.ehn.org/climate-report-2654606087.html"  aria-label="Pete Myers: We saw this coming">
                        
                        <div class="widget__image crop-3x2"
                                        role="img"
                                        aria-label="Pete Myers: We saw this coming"
                                            
                                        data-runner-img-hd="https://assets.rebelmouse.io/eyJhbGciOiJIUzI1NiIsInR5cCI6IkpXVCJ9.eyJpbWFnZSI6Imh0dHBzOi8vYXNzZXRzLnJibC5tcy8yNzE2NTgxMC9vcmlnaW4uanBnIiwiZXhwaXJlc19hdCI6MTY2NzIyODc2NH0.wT9shhWc9DAD9irNBm8-4ZTJHki8YRGmbkOHGmzkFBY/img.jpg?width=1200&quality=85&coordinates=0%2C65%2C0%2C65&height=800"
                                        data-runner-img-md="https://assets.rebelmouse.io/eyJhbGciOiJIUzI1NiIsInR5cCI6IkpXVCJ9.eyJpbWFnZSI6Imh0dHBzOi8vYXNzZXRzLnJibC5tcy8yNzE2NTgxMC9vcmlnaW4uanBnIiwiZXhwaXJlc19hdCI6MTY2NzIyODc2NH0.wT9shhWc9DAD9irNBm8-4ZTJHki8YRGmbkOHGmzkFBY/img.jpg?width=600&quality=85&coordinates=0%2C65%2C0%2C65&height=400"
                                        data-runner-img-sd="https://assets.rebelmouse.io/eyJhbGciOiJIUzI1NiIsInR5cCI6IkpXVCJ9.eyJpbWFnZSI6Imh0dHBzOi8vYXNzZXRzLnJibC5tcy8yNzE2NTgxMC9vcmlnaW4uanBnIiwiZXhwaXJlc19hdCI6MTY2NzIyODc2NH0.wT9shhWc9DAD9irNBm8-4ZTJHki8YRGmbkOHGmzkFBY/img.jpg?width=600&quality=85&coordinates=0%2C65%2C0%2C65&height=400"
                                        data-runner-style='padding-bottom: 66.6666666667%;'
                                        style='padding-bottom: 66.6666666667%;'
                                            
                                        style='background-image: url("https://assets.rebelmouse.io/eyJhbGciOiJIUzI1NiIsInR5cCI6IkpXVCJ9.eyJpbWFnZSI6Imh0dHBzOi8vYXNzZXRzLnJibC5tcy8yNzE2NTgxMC9vcmlnaW4uanBnIiwiZXhwaXJlc19hdCI6MTY2NzIyODc2NH0.wT9shhWc9DAD9irNBm8-4ZTJHki8YRGmbkOHGmzkFBY/img.jpg?width=600&quality=85&coordinates=0%2C65%2C0%2C65&height=400"); padding-bottom: 66.6666666667%;'data-type="image"
                                ><div class="lazyload-placeholder">
                                        <div class="runner-spinner">
                                        <svg class="runner-spinner-circular" viewBox="25 25 50 50">
                                            <circle class="runner-spinner-path" cx="50" cy="50" r="20" fill="none" stroke-width="3" stroke-miterlimit="10"/>
                                        </svg>
                                        </div>
                                    </div></div>
                            </a>
                        
                </div><div class="widget__body clearfix sm-mt-1"><h1 class="widget__headline h1">
    <a class="widget__headline-text custom-post-headline" href="https://www.ehn.org/climate-report-2654606087.html"  aria-label="Pete Myers: We saw this coming" data-type="text">
        Pete Myers: We saw this coming
    </a>
</h1>
<div class="widget__subheadline">
    <h2 class="widget__subheadline-text h2" data-type="text"><p>On climate science, a small group of very smart and very selfish people – backed by huge sums of money – have stopped the changes that needed to be made.</p></h2>
</div></div></div></div>
    
    
<script type="application/json" id="post-context-2654606087">
    {"customDimensions": {"1":"originals","2":"Pete Myers","3":"climate denial, climate change, climate politics, manufactured doubt, IPCC report 2021","4":"08/10/2021"}, "post": {"providerId": 0, "sections": [0, 9763430, 13027559, 9828084, 9828090, 9828091], "buckets": [], "authors": [17553222]} }
</script>
</article>
                </div>
            
                
                <div class="widget tag-children-s-health tag-toxics tag-climate-change tag-energy"
                 elid="2654239884"
                data-category="Originals">
<article 
    elid="2654239884" data-is-frozen="false" 
    class="clearfix page-article sm-mb-1 quality-MD post-2654239884" 
    
    
    
    
    
>
    <div class="row px10"><div id="col-center" class="col sm-mb-1" style="width:100.0%;"><div class="widget__head"><a href="https://www.ehn.org/pennsylvania-rggi-2654239884.html"  aria-label="How joining a climate program could save Western Pennsylvania kids’ lives and lungs">
                        
                        <div class="widget__image crop-3x2"
                                        role="img"
                                        aria-label="Children climate change"
                                            
                                        data-runner-img-hd="https://assets.rebelmouse.io/eyJhbGciOiJIUzI1NiIsInR5cCI6IkpXVCJ9.eyJpbWFnZSI6Imh0dHBzOi8vYXNzZXRzLnJibC5tcy8yNzA4MTk1My9vcmlnaW4uanBnIiwiZXhwaXJlc19hdCI6MTY4NTIxMTU5MX0.fZnD5j3UWYcQPWc5eOQl7CBPqUJcwfmGEPq6B4tnZN0/img.jpg?width=1200&quality=85&coordinates=4%2C0%2C0%2C0&height=800"
                                        data-runner-img-md="https://assets.rebelmouse.io/eyJhbGciOiJIUzI1NiIsInR5cCI6IkpXVCJ9.eyJpbWFnZSI6Imh0dHBzOi8vYXNzZXRzLnJibC5tcy8yNzA4MTk1My9vcmlnaW4uanBnIiwiZXhwaXJlc19hdCI6MTY4NTIxMTU5MX0.fZnD5j3UWYcQPWc5eOQl7CBPqUJcwfmGEPq6B4tnZN0/img.jpg?width=600&quality=85&coordinates=4%2C0%2C0%2C0&height=400"
                                        data-runner-img-sd="https://assets.rebelmouse.io/eyJhbGciOiJIUzI1NiIsInR5cCI6IkpXVCJ9.eyJpbWFnZSI6Imh0dHBzOi8vYXNzZXRzLnJibC5tcy8yNzA4MTk1My9vcmlnaW4uanBnIiwiZXhwaXJlc19hdCI6MTY4NTIxMTU5MX0.fZnD5j3UWYcQPWc5eOQl7CBPqUJcwfmGEPq6B4tnZN0/img.jpg?width=600&quality=85&coordinates=4%2C0%2C0%2C0&height=400"
                                        data-runner-style='padding-bottom: 66.6666666667%;'
                                        style='padding-bottom: 66.6666666667%;'
                                            
                                        style='background-image: url("https://assets.rebelmouse.io/eyJhbGciOiJIUzI1NiIsInR5cCI6IkpXVCJ9.eyJpbWFnZSI6Imh0dHBzOi8vYXNzZXRzLnJibC5tcy8yNzA4MTk1My9vcmlnaW4uanBnIiwiZXhwaXJlc19hdCI6MTY4NTIxMTU5MX0.fZnD5j3UWYcQPWc5eOQl7CBPqUJcwfmGEPq6B4tnZN0/img.jpg?width=600&quality=85&coordinates=4%2C0%2C0%2C0&height=400"); padding-bottom: 66.6666666667%;'data-type="image"
                                ><div class="lazyload-placeholder">
                                        <div class="runner-spinner">
                                        <svg class="runner-spinner-circular" viewBox="25 25 50 50">
                                            <circle class="runner-spinner-path" cx="50" cy="50" r="20" fill="none" stroke-width="3" stroke-miterlimit="10"/>
                                        </svg>
                                        </div>
                                    </div></div>
                            </a>
                        
                </div><div class="widget__body clearfix sm-mt-1"><h1 class="widget__headline h1">
    <a class="widget__headline-text custom-post-headline" href="https://www.ehn.org/pennsylvania-rggi-2654239884.html"  aria-label="How joining a climate program could save Western Pennsylvania kids’ lives and lungs" data-type="text">
        How joining a climate program could save Western Pennsylvania kids’ lives and lungs
    </a>
</h1>
<div class="widget__subheadline">
    <h2 class="widget__subheadline-text h2" data-type="text"><p>As Pennsylvania moves to join a regional greenhouse gas initiative, experts say it will also reduce toxics, foster healthier kids, and save the state billions. But GOP policymakers and industry groups remain opposed. </p></h2>
</div></div></div></div>
    
    
<script type="application/json" id="post-context-2654239884">
    {"customDimensions": {"1":"originals","2":"Kristina Marusic","3":"children's health, toxics, climate change, energy, ~popular_source-pageview","4":"08/06/2021"}, "post": {"providerId": 0, "sections": [0, 18399972, 9763430, 13027559, 13142993, 9828083, 9828084, 9828085, 9828086, 10891972, 9828093], "buckets": [], "authors": [18211822]} }
</script>
</article>
                </div>
            
                
                <div class="widget tag-fracking tag-toxics tag-climate-change tag-energy tag-children-s-health tag-pollution"
                 elid="2650624600"
                data-category="Originals">
<article 
    elid="2650624600" data-is-frozen="false" 
    class="clearfix page-article sm-mb-1 quality-MD post-2650624600" 
    
    
    
    
    
>
    <div class="row px10"><div id="col-center" class="col sm-mb-1" style="width:100.0%;"><div class="widget__head"><a href="https://www.ehn.org/fractured-series-on-fracking-pollution-2650624600.html"  aria-label="Fractured: The body burden of living near fracking">
                        
                        <div class="widget__image crop-3x2"
                                        role="img"
                                        aria-label="children climate change protest"
                                            
                                        data-runner-img-hd="https://assets.rebelmouse.io/eyJhbGciOiJIUzI1NiIsInR5cCI6IkpXVCJ9.eyJpbWFnZSI6Imh0dHBzOi8vYXNzZXRzLnJibC5tcy8yNTY2NTUyMi9vcmlnaW4uanBnIiwiZXhwaXJlc19hdCI6MTYzMDQ5NTM5MH0.ppp5YfZwozZAZvhgn5JARz9PBDHUe5_AXY7G4y-IAIQ/img.jpg?width=1200&quality=85&coordinates=0%2C0%2C4%2C0&height=800"
                                        data-runner-img-md="https://assets.rebelmouse.io/eyJhbGciOiJIUzI1NiIsInR5cCI6IkpXVCJ9.eyJpbWFnZSI6Imh0dHBzOi8vYXNzZXRzLnJibC5tcy8yNTY2NTUyMi9vcmlnaW4uanBnIiwiZXhwaXJlc19hdCI6MTYzMDQ5NTM5MH0.ppp5YfZwozZAZvhgn5JARz9PBDHUe5_AXY7G4y-IAIQ/img.jpg?width=600&quality=85&coordinates=0%2C0%2C4%2C0&height=400"
                                        data-runner-img-sd="https://assets.rebelmouse.io/eyJhbGciOiJIUzI1NiIsInR5cCI6IkpXVCJ9.eyJpbWFnZSI6Imh0dHBzOi8vYXNzZXRzLnJibC5tcy8yNTY2NTUyMi9vcmlnaW4uanBnIiwiZXhwaXJlc19hdCI6MTYzMDQ5NTM5MH0.ppp5YfZwozZAZvhgn5JARz9PBDHUe5_AXY7G4y-IAIQ/img.jpg?width=600&quality=85&coordinates=0%2C0%2C4%2C0&height=400"
                                        data-runner-style='padding-bottom: 66.6666666667%;'
                                        style='padding-bottom: 66.6666666667%;'
                                            
                                        style='background-image: url("https://assets.rebelmouse.io/eyJhbGciOiJIUzI1NiIsInR5cCI6IkpXVCJ9.eyJpbWFnZSI6Imh0dHBzOi8vYXNzZXRzLnJibC5tcy8yNTY2NTUyMi9vcmlnaW4uanBnIiwiZXhwaXJlc19hdCI6MTYzMDQ5NTM5MH0.ppp5YfZwozZAZvhgn5JARz9PBDHUe5_AXY7G4y-IAIQ/img.jpg?width=600&quality=85&coordinates=0%2C0%2C4%2C0&height=400"); padding-bottom: 66.6666666667%;'data-type="image"
                                ><div class="lazyload-placeholder">
                                        <div class="runner-spinner">
                                        <svg class="runner-spinner-circular" viewBox="25 25 50 50">
                                            <circle class="runner-spinner-path" cx="50" cy="50" r="20" fill="none" stroke-width="3" stroke-miterlimit="10"/>
                                        </svg>
                                        </div>
                                    </div></div>
                            </a>
                        
                </div><div class="widget__body clearfix sm-mt-1"><h1 class="widget__headline h1">
    <a class="widget__headline-text custom-post-headline" href="https://www.ehn.org/fractured-series-on-fracking-pollution-2650624600.html"  aria-label="Fractured: The body burden of living near fracking" data-type="text">
        Fractured: The body burden of living near fracking
    </a>
</h1>
<div class="widget__subheadline">
    <h2 class="widget__subheadline-text h2" data-type="text"><p>EHN.org scientific investigation finds western Pennsylvania families near fracking are exposed to harmful chemicals, and regulations fail to protect communities' mental, physical, and social health. </p></h2>
</div></div></div></div>
    
    
<script type="application/json" id="post-context-2650624600">
    {"customDimensions": {"1":"originals","2":"EHN Staff","3":"fracking, toxics, climate change, energy, children's health, Pollution, ~popular_source-pageview","4":"03/01/2021"}, "post": {"providerId": 0, "sections": [0, 23556907, 10891972, 9763430, 13143051, 13142993, 9828083, 9828084, 9828085, 9828086, 9828089, 18399972, 9828090, 22399891, 9828093], "buckets": [], "authors": [17571818]} }
</script>
</article>
                </div>
            
                
                <div class="widget tag-babies tag-birthdefect tag-farming tag-glyphosate tag-pesticide tag-prenatal tag-young"
                 elid="2654466222"
                data-category="Originals">
<article 
    elid="2654466222" data-is-frozen="false" 
    class="clearfix page-article sm-mb-1 quality-MD post-2654466222" 
    
    
    
    
    
>
    <div class="row px10"><div id="col-center" class="col sm-mb-1" style="width:100.0%;"><div class="widget__head"><a href="https://www.ehn.org/study-finds-link-between-glyphosate-exposure-and-pregnancy-length-2654466222.html"  aria-label="Study finds link between glyphosate exposure and pregnancy length">
                        
                        <div class="widget__image crop-3x2"
                                        role="img"
                                        aria-label="Study finds link between glyphosate exposure and pregnancy length"
                                            
                                        data-runner-img-hd="https://assets.rebelmouse.io/eyJhbGciOiJIUzI1NiIsInR5cCI6IkpXVCJ9.eyJpbWFnZSI6Imh0dHBzOi8vYXNzZXRzLnJibC5tcy8yNzE0MjY1NS9vcmlnaW4uanBnIiwiZXhwaXJlc19hdCI6MTYzMDA5NTkwN30.bXoz7x182wmrHQ3gvOgJgawpr8PJgBGPQLYrMj2PP_4/img.jpg?width=1200&quality=85&coordinates=32%2C0%2C0%2C0&height=800"
                                        data-runner-img-md="https://assets.rebelmouse.io/eyJhbGciOiJIUzI1NiIsInR5cCI6IkpXVCJ9.eyJpbWFnZSI6Imh0dHBzOi8vYXNzZXRzLnJibC5tcy8yNzE0MjY1NS9vcmlnaW4uanBnIiwiZXhwaXJlc19hdCI6MTYzMDA5NTkwN30.bXoz7x182wmrHQ3gvOgJgawpr8PJgBGPQLYrMj2PP_4/img.jpg?width=600&quality=85&coordinates=32%2C0%2C0%2C0&height=400"
                                        data-runner-img-sd="https://assets.rebelmouse.io/eyJhbGciOiJIUzI1NiIsInR5cCI6IkpXVCJ9.eyJpbWFnZSI6Imh0dHBzOi8vYXNzZXRzLnJibC5tcy8yNzE0MjY1NS9vcmlnaW4uanBnIiwiZXhwaXJlc19hdCI6MTYzMDA5NTkwN30.bXoz7x182wmrHQ3gvOgJgawpr8PJgBGPQLYrMj2PP_4/img.jpg?width=600&quality=85&coordinates=32%2C0%2C0%2C0&height=400"
                                        data-runner-style='padding-bottom: 66.6666666667%;'
                                        style='padding-bottom: 66.6666666667%;'
                                            
                                        style='background-image: url("https://assets.rebelmouse.io/eyJhbGciOiJIUzI1NiIsInR5cCI6IkpXVCJ9.eyJpbWFnZSI6Imh0dHBzOi8vYXNzZXRzLnJibC5tcy8yNzE0MjY1NS9vcmlnaW4uanBnIiwiZXhwaXJlc19hdCI6MTYzMDA5NTkwN30.bXoz7x182wmrHQ3gvOgJgawpr8PJgBGPQLYrMj2PP_4/img.jpg?width=600&quality=85&coordinates=32%2C0%2C0%2C0&height=400"); padding-bottom: 66.6666666667%;'data-type="image"
                                ><div class="lazyload-placeholder">
                                        <div class="runner-spinner">
                                        <svg class="runner-spinner-circular" viewBox="25 25 50 50">
                                            <circle class="runner-spinner-path" cx="50" cy="50" r="20" fill="none" stroke-width="3" stroke-miterlimit="10"/>
                                        </svg>
                                        </div>
                                    </div></div>
                            </a>
                        
                </div><div class="widget__body clearfix sm-mt-1"><h1 class="widget__headline h1">
    <a class="widget__headline-text custom-post-headline" href="https://www.ehn.org/study-finds-link-between-glyphosate-exposure-and-pregnancy-length-2654466222.html"  aria-label="Study finds link between glyphosate exposure and pregnancy length" data-type="text">
        Study finds link between glyphosate exposure and pregnancy length
    </a>
</h1>
<div class="widget__subheadline">
    <h2 class="widget__subheadline-text h2" data-type="text"><p>The latest research echoes earlier studies that found women exposed to the herbicide were more likely to have shorter pregnancies, which can increase babies' risk of long-term health problems. </p></h2>
</div></div></div></div>
    
    
<script type="application/json" id="post-context-2654466222">
    {"customDimensions": {"1":"originals","2":"Autumn Spanne","3":"babies, birthdefect, farming, glyphosate, pesticide, prenatal, young, ~popular_source-pageview","4":"08/06/2021"}, "post": {"providerId": 0, "sections": [0, 10891972, 9763430, 13027559, 23556907, 13142993, 9828083, 9828087, 9828090, 9828093], "buckets": [], "authors": [17580371]} }
</script>
</article>
                </div>
            
                
                <div class="widget tag-ehn tag-farming tag-glyphosate tag-pesticide tag-tdc"
                 elid="2654443157"
                data-category="Originals">
<article 
    elid="2654443157" data-is-frozen="false" 
    class="clearfix page-article sm-mb-1 quality-MD post-2654443157" 
    
    
    
    
    
>
    <div class="row px10"><div id="col-center" class="col sm-mb-1" style="width:100.0%;"><div class="widget__head"><a href="https://www.ehn.org/bayer-heads-into-next-us-cancer-trial-2654443157.html"  aria-label="Bayer heads into next U.S. cancer trial, opening statements set for Thursday">
                        
                        <div class="widget__image crop-3x2"
                                        role="img"
                                        aria-label="Bayer heads into next U.S. cancer trial, opening statements set for Thursday"
                                            
                                        data-runner-img-hd="https://assets.rebelmouse.io/eyJhbGciOiJIUzI1NiIsInR5cCI6IkpXVCJ9.eyJpbWFnZSI6Imh0dHBzOi8vYXNzZXRzLnJibC5tcy8yNzEzNDQ1MC9vcmlnaW4uanBnIiwiZXhwaXJlc19hdCI6MTY4OTU5NjE4NX0.hr9ZaeUppDVswOlOv-TwUR_H3e8qj-BUXETiVfPtbiM/img.jpg?width=1200&quality=85&coordinates=2%2C0%2C2%2C0&height=800"
                                        data-runner-img-md="https://assets.rebelmouse.io/eyJhbGciOiJIUzI1NiIsInR5cCI6IkpXVCJ9.eyJpbWFnZSI6Imh0dHBzOi8vYXNzZXRzLnJibC5tcy8yNzEzNDQ1MC9vcmlnaW4uanBnIiwiZXhwaXJlc19hdCI6MTY4OTU5NjE4NX0.hr9ZaeUppDVswOlOv-TwUR_H3e8qj-BUXETiVfPtbiM/img.jpg?width=600&quality=85&coordinates=2%2C0%2C2%2C0&height=400"
                                        data-runner-img-sd="https://assets.rebelmouse.io/eyJhbGciOiJIUzI1NiIsInR5cCI6IkpXVCJ9.eyJpbWFnZSI6Imh0dHBzOi8vYXNzZXRzLnJibC5tcy8yNzEzNDQ1MC9vcmlnaW4uanBnIiwiZXhwaXJlc19hdCI6MTY4OTU5NjE4NX0.hr9ZaeUppDVswOlOv-TwUR_H3e8qj-BUXETiVfPtbiM/img.jpg?width=600&quality=85&coordinates=2%2C0%2C2%2C0&height=400"
                                        data-runner-style='padding-bottom: 66.6666666667%;'
                                        style='padding-bottom: 66.6666666667%;'
                                            
                                        style='background-image: url("https://assets.rebelmouse.io/eyJhbGciOiJIUzI1NiIsInR5cCI6IkpXVCJ9.eyJpbWFnZSI6Imh0dHBzOi8vYXNzZXRzLnJibC5tcy8yNzEzNDQ1MC9vcmlnaW4uanBnIiwiZXhwaXJlc19hdCI6MTY4OTU5NjE4NX0.hr9ZaeUppDVswOlOv-TwUR_H3e8qj-BUXETiVfPtbiM/img.jpg?width=600&quality=85&coordinates=2%2C0%2C2%2C0&height=400"); padding-bottom: 66.6666666667%;'data-type="image"
                                ><div class="lazyload-placeholder">
                                        <div class="runner-spinner">
                                        <svg class="runner-spinner-circular" viewBox="25 25 50 50">
                                            <circle class="runner-spinner-path" cx="50" cy="50" r="20" fill="none" stroke-width="3" stroke-miterlimit="10"/>
                                        </svg>
                                        </div>
                                    </div></div>
                            </a>
                        
                </div><div class="widget__body clearfix sm-mt-1"><h1 class="widget__headline h1">
    <a class="widget__headline-text custom-post-headline" href="https://www.ehn.org/bayer-heads-into-next-us-cancer-trial-2654443157.html"  aria-label="Bayer heads into next U.S. cancer trial, opening statements set for Thursday" data-type="text">
        Bayer heads into next U.S. cancer trial, opening statements set for Thursday
    </a>
</h1>
<div class="widget__subheadline">
    <h2 class="widget__subheadline-text h2" data-type="text"><p>The trial comes a week after Bayer announced it would stop selling Roundup.</p></h2>
</div></div></div></div>
    
    
<script type="application/json" id="post-context-2654443157">
    {"customDimensions": {"1":"originals","2":"Carey Gillam","3":"ehn, farming, glyphosate, pesticide, tdc","4":"08/05/2021"}, "post": {"providerId": 0, "sections": [0, 10891972, 9763430, 13027559, 23556907, 9828083, 9828087, 9828090], "buckets": [], "authors": [17553203]} }
</script>
</article>
                </div>
    </div></div>
    

    

    
    
            
            
            
            
            
            
            
            </div><div class="" id="sPost_0_0_2_0_0_1_1_0_2"><div class="text-element" id="sPost_0_0_2_0_0_1_1_0_2_0"><a href="/popular" class="color-inherit" target="">Trending Topics</a></div><div class="mb-2 sidebar-trending" id="sPost_0_0_2_0_0_1_1_0_2_1"><div
        class="posts-custom posts-custom-section section-holder clearfix"
        
        data-block="section_2"
        data-format="posts-custom"
        data-source="frontpage_parent_site_trending-topics"
        data-source-type="page"
        data-source-unique="true"
        data-section-id="503246279"
        data-is-reordable="true"
        data-using-stickers="true"
        data-has-more="false"

    
        data-attr-element_classes="sidebar-trending"
        data-attr-posts_id="sPost_0_0_2_0_0_1_1_0_2_1"
        data-attr-layout_remove_image="true"
        data-attr-format="posts-custom"
        data-attr-all_element_order="body,headline,subheadline,section,author,community_name,date,badges,badges_sponsored,photo_credit,photo_caption,snark_line,page_views,post_shares,follow_button,community_comments,like_button,source_link,collection_button,tags,primary_tag,main_author,all_sections,custom_field_week,custom_field_transcript,custom_field_journeystage,custom_field_excerpt,custom_field_hide_iterable_takeover,date_modified"
        data-attr-data-rm-advanced="true"
        data-attr-source_url="trending-topics"
        data-attr-section_url="trending-topics"
        data-attr-node_id="/root/blocks/block[post]/abtests/abtest[1]/row/column[2]/if[is_desktop==true]/element_wrapper/posts-"
        data-attr-limit="1"
        data-attr-layout_quality="10"
        data-attr-v="2"
        data-attr-source_site="parent_site"
        data-attr-layout_body="bottom"
        data-attr-without_current="true"
        data-attr-source_unique="true"
        data-attr-header_template="jinja/post/custom-css.html"><div class="posts-wrapper clearfix">
            
                
                <div class="widget"
                 elid="2646013972"
                data-category="Trending">
<article 
    elid="2646013972" data-is-frozen="false" 
    class="clearfix page-article sm-mb-1 quality-MD post-2646013972" 
    
    
    
    
    
>
    <div class="row px10"><div id="col-center" class="col sm-mb-1" style="width:100.0%;"><div class="widget__body clearfix sm-mt-1"><div class="body js-expandable clearfix js-listicle-body  css-listicle-body-2646013972"
        ><div class="body-description"><ul class="ee-ul"><li><a href="https://www.ehn.org/birmingham-alabama-environmental-justice-2620697262.html">Birmingham Alabama</a></li><li><a href="https://www.ehn.org/bpa-substitutions-solutions-2641150667.html" target="_blank">BPA</a></li><li><a href="https://www.ehn.org/whats-the-worlds-most-widely-used-herbicide-doing-to-tiny-critters-2631750527.html">Glyphosate</a></li><li><a href="https://www.ehn.org/report-debunks-trumps-claim-that-the-u-s-has-record-clean-air-2635729666.html">Ralph Nader</a></li><li><a href="https://www.ehn.org/dupont-teflon-cover-up-pfas-2614570951.html">Teflon</a></li><li><a href="https://www.ehn.org/dupont-teflon-cover-up-pfas-2614570951.html">Dupont</a></li><li><a href="https://www.ehn.org/diapers-and-menstrual-pads-chemicals-2627099478.html">Pads</a></li><li><a href="https://www.ehn.org/monsantos-herbicide-defense-falling-on-deaf-ears-as-nyc-leaders-join-calls-for-ban-2634974362.html">Monsanto</a></li><li><a href="https://www.ehn.org/how-climate-change-affects-mental-health-2641458829.html">Health News</a></li><li><a href="https://www.ehn.org/watch-60-minutes-australia-on-glyphosate-links-to-cancer-and-the-countrys-pending-lawsuits-2640307455.html">Round Up Cancer</a></li><li><a href="https://www.ehn.org/health-impacts-of-fracking-2634432607.html">Fracking</a></li><li><a href="https://www.ehn.org/plastic-environmental-impact-2501923191.html">Why is Plastic Bad</a></li><li><a href="https://www.ehn.org/pittsburghs-air-quality-continues-to-decline-new-report-finds-2635280543.html">Pittsburgh Air Quality</a></li></ul></div>
        

        

    </div>

<span class=""
    data-elid="2646013972"
    data-post-url="https://www.ehn.org/trending-topics-2646013972.html"
    
        data-authors="Adam Rebel Developer"
    
    
        data-headline="Trending Topics"
    >
</span>
</div></div></div>
    
    
<script type="application/json" id="post-context-2646013972">
    {"customDimensions": {"1":"trending","2":"Adam Rebel Developer","4":"10/04/2019"}, "post": {"providerId": 0, "sections": [503245438, 503246279], "buckets": [], "authors": [19335080]} }
</script>
</article>
                </div>
    </div></div>
    

    

    
    </div></div>

<div id="sPost_0_0_2_0_0_1_1_0_3"  class="rm-sticky-parent" >
    <span class="js-scroll-trigger" data-scope="next" data-triggers="sticky" data-target="#sticky-target-sPost_0_0_2_0_0_1_1_0_3" data-offset="86" data-toggle-class="sticky-active"></span>
    <div id="sticky-target-sPost_0_0_2_0_0_1_1_0_3" class="sticky-target">
        <div class="" id="sPost_0_0_2_0_0_1_1_0_3_0"><!-- User Code --><!-- Begin MailChimp Signup Form --><link href="//cdn-images.mailchimp.com/embedcode/classic-10_7.css" rel="stylesheet" type="text/css"><style type="text/css">
	#mc_embed_signup{background:#fff; clear:left; font:14px Helvetica,Arial,sans-serif; }
	/* Add your own MailChimp form style overrides in your site stylesheet or in this style block.
	   We recommend moving this block and the preceding CSS link to the HEAD of your HTML file. */
</style><div id="mc_embed_signup"><form action="https://ehn.us16.list-manage.com/subscribe/post?u=73be43273a8ebb733ab2696c7&amp;id=8573f35474" class="validate" id="mc-embedded-subscribe-form" method="post" name="mc-embedded-subscribe-form" novalidate="" target="_blank"><div id="mc_embed_signup_scroll"><h2>Above The Fold</h2><div class="nw-description">Daily & Weekly newsletters all free.
		</div><div class="mc-field-group input-group"><h4 class="hidden">Above the Fold</h4><ul><li><input type="checkbox" value="1" name="group[3281][1]" id="mce-group[3281]-3281-0" checked="checked"><label for="mce-group[3281]-3281-1"><b>Daily</b></label></li><li><input type="checkbox" value="2048" name="group[3281][2048]" id="mce-group[3281]-3281-3"><label for="mce-group[3281]-3281-4"><b>Outlook Optimized</b></label></li><li><input type="checkbox" value="2" name="group[3285][2]" id="mce-group[3285]-3285-0"><label for="mce-group[3285]-3285-0"><b>Week's Best</b></label></li></ul></div><div class="nw-description"><a href="http://www.ehn.org/st/Newsletter_Signup">Full menu</a></div><div class="mc-field-group"><label for="mce-EMAIL">Email Address <span class="asterisk">*</span></label><input class="required email" id="mce-EMAIL" name="EMAIL" type="email" value=""></div><div class="clear" id="mce-responses"><div class="response" id="mce-error-response" style="display:none"></div><div class="response" id="mce-success-response" style="display:none"></div></div><!-- real people should not fill this in and expect good things - do not remove this or risk form bot signups--><div aria-hidden="true" style="position: absolute; left: -5000px;"><input name="b_73be43273a8ebb733ab2696c7_8573f35474" tabindex="-1" type="text" value=""></div><div class="clear"><input class="button" id="mc-embedded-subscribe" name="subscribe" type="submit" value="Subscribe"></div></div></form></div><script type='text/javascript' src='//s3.amazonaws.com/downloads.mailchimp.com/js/mc-validate.js'></script><script type='text/javascript'>(function($) {window.fnames = new Array(); window.ftypes = new Array();fnames[0]='EMAIL';ftypes[0]='email';fnames[1]='FNAME';ftypes[1]='text';fnames[2]='LNAME';ftypes[2]='text';fnames[3]='MMERGE3';ftypes[3]='zip';fnames[4]='MMERGE4';ftypes[4]='text';fnames[5]='MMERGE5';ftypes[5]='text';fnames[6]='MMERGE6';ftypes[6]='text';fnames[7]='MMERGE7';ftypes[7]='text';fnames[8]='MMERGE8';ftypes[8]='text';fnames[9]='MMERGE9';ftypes[9]='text';fnames[10]='MMERGE10';ftypes[10]='text';fnames[11]='MMERGE11';ftypes[11]='text';fnames[12]='MMERGE12';ftypes[12]='text';fnames[13]='MMERGE13';ftypes[13]='text';fnames[14]='MMERGE14';ftypes[14]='text';fnames[15]='MMERGE15';ftypes[15]='text';fnames[16]='MMERGE16';ftypes[16]='text';fnames[17]='MMERGE17';ftypes[17]='text';fnames[18]='MMERGE18';ftypes[18]='text';fnames[19]='MMERGE19';ftypes[19]='date';fnames[20]='MMERGE20';ftypes[20]='text';fnames[21]='MMERGE21';ftypes[21]='text';fnames[22]='MMERGE22';ftypes[22]='text';fnames[23]='MMERGE23';ftypes[23]='text';}(jQuery));var $mcj = jQuery.noConflict(true);</script><!--End mc_embed_signup--><style>


#sNewsletter_Signup_0_14_0_0_0_2_0_0{
  width: 100%;
  max-width: 700px;
  margin: 0 auto 50px auto;
  float: none;
}
#mc_embed_signup_scroll h2{
  font-size: 32px !important;
  text-align: center;
  margin-bottom: 5px;
margin-top: 0px;
}
#mc_embed_signup_scroll .nw-description{
  font-weight: 400;
  font-size: 17px;
  font-family: Lato;
  line-height: 1.5;
  margin-bottom: 10px;
}
#mc_embed_signup_scroll .nw-description a{
  color: #31C484;
}
#mc_embed_signup_scroll .nw-description a:hover{
  color: #3393CF;
}
#mc_embed_signup_scroll .mc-field-group{
  display: table !important;
  height: 35px;
  float: none;
  width: 100% !important;
  margin-bottom: 0px !important;
  clear: both !important;
}
#mc_embed_signup_scroll .mc-field-group h4{
  letter-spacing: -.6px;
  font-family: Volkhov;
  line-height: normal;
  font-size: 20px;
  margin-top: 0;
  margin-bottom: 10px;
}

#mc_embed_signup_scroll .mc-field-group ul li{

}

#mc_embed_signup_scroll .mc-field-group{
  padding-bottom: 15px;
  font-weight: 400;
  font-size: 17px;
  font-family: Lato;
  line-height: 1.5;
}

.mc-field-group.input-group{
  min-height: auto !important;
  margin: 0 !important;
  padding: 0 !important;
}
.mc-field-group.input-group ul{
  margin: 0 !important;
  padding: 0 !important;
}
#mc_embed_signup form {
  display: block;
  position: relative;
  text-align: left;
  padding: 15px;
  font-family: 'Work Sans',' Helvetica',' Arial';
  background: #000;
  color: #fff;
}
#mc_embed_signup .clear{
  text-align: center;
}
#mc_embed_signup .button{
  margin: 0px auto 0px auto !important;
  float: none !important;
  clear: none;
  font-size: 16px;
  background: #3393CF;
  padding: 5px 20px;
  height: auto;
  line-height: auto;
}
.mc-field-group ul{
  margin-bottom: 10px !important;
  display: table !important;
  width: 100%;
}
.mc-field-group ul li{
  width: 100%;
  display: block;
  float: none;
  padding-bottom: 0 !important;
  
}
.mc-field-group ul li label b{
  font-size: 18px;
  margin-bottom: 10px;
  display: block;
}
.mc-field-group ul li label:first-of-type{
  float: left;
  margin-right: 10px;
}
.mc-field-group ul li label:last-of-type{
  width: calc(100% - 50px) !important;
  display: table !important;
  margin-left: 10px;
  padding-top: 3px;
}
#mc_embed_signup_scroll .mc-field-group:nth-of-type(4) ul li:first-child{
  display: none !important;
}
#mc_embed_signup_scroll .mc-field-group:nth-of-type(4) ul li:nth-child(2){

}

.hidden{
display: none !important;
}


</style><link href="https://orchidconnect.com/labelauty/jquery-labelauty.css" rel="stylesheet" type="text/css"><script src="https://code.jquery.com/jquery-2.2.4.min.js" integrity="sha256-BbhdlvQf/xTY9gja0Dq3HiwQF8LaCRTXxZKRutelT44=" crossorigin="anonymous"></script><script src="https://orchidconnect.com/labelauty/jquery-labelauty.js"></script><script>
$( document ).ready(function() {

  $(":checkbox").labelauty({ label: false });

});
</script><!-- End User Code --></div>
    </div>
    	
        	
        	
    
</div>
</div>


    
    
    
    </div>
</div>



        
        
        
        </div>
            </div>



    
    


    
    


    



    

    

    

    

    
    


    

    

<ul id="notification" class="notification"></ul>




    
    <script defer src="https://www.googletagmanager.com/gtag/js?id=UA-105679524-1"></script><script>

            (function (i, s, o, g, r, a, m) {
                i["GoogleAnalyticsObject"] = r;
                (i[r] = i[r] || function () { (i[r].q = i[r].q || []).push(arguments);}),(i[r].l = 1 * new Date());
            })(window, document, "script", "/", "ga");
            ga('create', 'UA-105679524-1', 'auto', {'name': 'b'});

            window.dataLayer = window.dataLayer || [];
            window.gtag = function(){dataLayer.push(arguments);}
            gtag('js', new Date());

            var utmCampaignData = null;// ADD REFERRER AS SOURCE IF SOURCE IS NOT PRESENT OR IF ISN'T URL UTM
            if(utmCampaignData && (utmCampaignData.dataSource != "url" || !utmCampaignData['campaignSource'])) {
                var referrerAnchor = document.createElement('a');
                referrerAnchor.setAttribute('href', document.referrer);
                if(referrerAnchor.href && referrerAnchor.host) {
                    var splitHost = referrerAnchor.host.split(".");
                    var nakedDomain = splitHost.length < 3 ? splitHost[0] : splitHost[1];
                    if (nakedDomain) {
                        nakedDomain = nakedDomain[0].toUpperCase() + nakedDomain.substring(1);
                        utmCampaignData['campaignSource'] = nakedDomain;
                    }
                }
            }

            var configParams = { transport: 'beacon', send_page_view: false };
            // DEFAULTS
            if (utmCampaignData) {
                configParams.campaignName = utmCampaignData.campaignName;
                configParams.campaignSource = utmCampaignData.campaignSource;
                configParams.campaignMedium = utmCampaignData.campaignMedium;
                configParams.campaignContent = utmCampaignData.campaignContent;
                if (utmCampaignData.campaignKeyword) {
                    configParams.campaignKeyword = utmCampaignData.campaignKeyword;
                }
            }

            gtag('config', 'UA-105679524-1', configParams);

            <!-- ga_custom_dimensions: {u'postTags': 3, u'authorName': 2, u'sections': 1, u'postDate': 4, u'layoutId': 5} -->

          window._ga_cd_params = {};
          window._ga_cd_params["dimension2"] = "EHN Staff";
          
          window._ga_cd_params["dimension3"] = "justice, toxics, environmental justice";
          
          window._ga_cd_params["dimension1"] = 'originals';
          
          window._ga_cd_params["dimension4"] = '08/11/2021';
          
          
          
          
          
          window._ga_cd_params["dimension5"] = 'Active,8';
          
            if(window._ga_cd_params && Object.keys(window._ga_cd_params).length){
                gtag('event', 'page_view', window._ga_cd_params);
            }else{
                gtag('event', 'page_view');
            }
        </script>
    
    
    <script>
        if (typeof window.gtag === 'function') {
            var anchors = document.getElementsByTagName('a');
            for(var i = 0; i < anchors.length; i++) {
                var elem = anchors[i];
                elem.addEventListener('click', function (evnt) {
                    if (document.location.hostname === evnt.currentTarget.hostname) {
                        return;
                    }
                    if (!evnt.currentTarget.href) {
                        return;
                    }
                    if (evnt.currentTarget.href.lastIndexOf('javascript:', 0) === 0) {
                        return;
                    }
                    window.gtag('event', 'click', {
                        'event_category': 'outgoing_links',
                        'event_action': 'click',
                        'event_label': evnt.currentTarget.href,
                        'nonInteraction': 1,
                    });
                }, false);
            }
        }
    </script>
    
        <script type="application/ld+json">
    {
        "@context": "http://schema.org",
        "@type":  "NewsArticle" ,
        "mainEntityOfPage": {
            "@type": "WebPage",
            "@id": "https://www.ehn.org/housing-justice-2654161339.html"
        },
        "url": "https://www.ehn.org/housing-justice-2654161339.html",
        "headline": "LISTEN: M\u1ef9Dzung Chu on healthy housing and social justice",
        "thumbnailUrl": "https://assets.rebelmouse.io/eyJhbGciOiJIUzI1NiIsInR5cCI6IkpXVCJ9.eyJpbWFnZSI6Imh0dHBzOi8vYXNzZXRzLnJibC5tcy8yNzA3NjgxNi9vcmlnaW4uanBnIiwiZXhwaXJlc19hdCI6MTYzMDA4ODcyN30.THjcZKPLNqJecwxcQ3TYcZh3PhpXVxTnd-QjCjcd9aM/img.jpg?width=210",
        "image": {
            "@type": "ImageObject",
            "url": "https://assets.rebelmouse.io/eyJhbGciOiJIUzI1NiIsInR5cCI6IkpXVCJ9.eyJpbWFnZSI6Imh0dHBzOi8vYXNzZXRzLnJibC5tcy8yNzA3NjgxNi9vcmlnaW4uanBnIiwiZXhwaXJlc19hdCI6MTYzMDA4ODcyN30.THjcZKPLNqJecwxcQ3TYcZh3PhpXVxTnd-QjCjcd9aM/img.jpg?width=1200&coordinates=0%2C0%2C0%2C0&height=600",
            "width": 1200,
            "height": 600
        },
        "datePublished": "2021-08-11T09:30:00Z",
        "dateModified": "2021-08-11T09:30:00Z",
        "author": {
            "@type": "Person",
            "name": "EHN Staff"
        },
        "publisher": {
        "@type": "Organization",
        "name": "EHN",
        "logo": {
            "@type": "ImageObject",
            "url": "https://assets.rebelmouse.io/eyJhbGciOiJIUzI1NiIsInR5cCI6IkpXVCJ9.eyJpbWFnZSI6Imh0dHBzOi8vYXNzZXRzLnJibC5tcy8xNzE4MjI0Mi9vcmlnaW4ucG5nIiwiZXhwaXJlc19hdCI6MTYzMjAyNzk0Nn0.bA_KgaL5y4vl1ePb9iS8dqNzAATzHLl7nJXXaqJRDXE/img.png?width=210"
            }
        },
        "description": "\"There's power in all of us to change the systems.\"",
        "keywords": ["justice", "toxics", "environmental justice"]}
</script><script type="application/ld+json">
            {
                "@context": "https://schema.org",
                "@type": "ItemList",
                "itemListElement": [
                            {
                                "@type": "ListItem",
                                "position": "1",
                                "url": "https://www.ehn.org/housing-justice-2654161339/transcript",
                                "name": "Transcript"}]
            }
        </script>


    <script class="lazy-style" type="css">
        

    </script>

    <script id="user-javascript-medium-normal">
        window.REBELMOUSE_TASKS_QUEUE.push(function loadFonts(){});</script>
    <script id="user-javascript-active" type="text"></script>
    <script id="user-javascript-lowest" type="text">

window.REBELMOUSE_LOWEST_TASKS_QUEUE.push(function(){

    
    window.REBELMOUSE_STDLIB.loadExternalScript("//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js", function() {
        
    });
    

});

window.REBELMOUSE_LOWEST_TASKS_QUEUE.push(function(){

    
        // Js RNB-397 Can't return to page on mobile
document.addEventListener("DOMContentLoaded", function(event) {
document.querySelector('.sections-list__item--home').insertAdjacentHTML('afterend', '<li class="main-menu-item sections-list__item sections-list__item--originals"><a href="/originals">From Our Newsroom</a></li>');
var elements = document.querySelectorAll(".widget__body > a:not([href^='http://www.ehn.org/']),.widget__body >a:not([href^='http://www.dailyclimate.org/'])");
elements.forEach(function(el) {
el.setAttribute('target', '_blank');
});
});

// additional links
const additionalLinks = '<div><div class="divider"></div><li class="main-menu-item sections-list__item sections-list__item--videos"><a href="/about-environmental-health-news-2495507118.html ">About Us</a></li><li class="main-menu-item sections-list__item sections-list__item--videos"><a href="/contact-us-2600148855.html">Contact</a></li><li class="main-menu-item sections-list__item sections-list__item--videos"><a href="/st/Newsletter_Signup">Subscribe</a></li></div>';

let tempDiv = document.createElement('div');
tempDiv.innerHTML = additionalLinks;
document.querySelector('.menu-global .sections-list').appendChild(tempDiv.firstChild);

// show search input
const searchWidget = document.querySelector('.search-widget');

searchWidget.onclick = function(e) {
  e.preventDefault();
  let inputTxt = document.getElementsByClassName("js-search-input")[0];
  inputTxt.focus();
  inputTxt.setAttribute("style", "display:inline-block");
};

// enable search sumbit on desktop by enter
document.getElementsByClassName("js-search-input")[0].onkeydown = function(e){
  let inputValue = document.getElementsByClassName('js-search-input')[0].value;
   if(e.keyCode == 13){
     // submit
     let path = '/search/?q='+inputValue;
     window.location.href = 'https://www.ehn.org/search/?q='+inputValue;
   }
};

// enable search sumbit on mobile
document.getElementsByClassName("js-search-submit")[0].onclick = function(e){
  let inputValue = document.getElementsByClassName('js-search-input')[0].value;
  if(window.innerWidth < 426){
    if(inputValue.length > 0){
      let path = '/search/?q='+inputValue;
      window.location.href = 'https://www.ehn.org/search/?q='+inputValue;
    }
  }
};
    

});

window.REBELMOUSE_LOWEST_TASKS_QUEUE.push(function(){

    
        !function(f,b,e,v,n,t,s)
  {if(f.fbq)return;n=f.fbq=function(){n.callMethod?
  n.callMethod.apply(n,arguments):n.queue.push(arguments)};
  if(!f._fbq)f._fbq=n;n.push=n;n.loaded=!0;n.version='2.0';
  n.queue=[];t=b.createElement(e);t.async=!0;
  t.src=v;s=b.getElementsByTagName(e)[0];
  s.parentNode.insertBefore(t,s)}(window, document,'script',
  'https://connect.facebook.net/en_US/fbevents.js');
  fbq('init', '391408271694974');
  fbq('track', 'PageView');
    

});</script>
</body>
</html>