    <!DOCTYPE html>
<!-- Powered by RebelMouse. https://www.rebelmouse.com -->
<html lang="en">
<head prefix="og: http://ogp.me/ns# article: http://ogp.me/ns/article#"><meta name="robots" content="max-image-preview:large"><link rel="preload" imagesrcset="https://www.ehn.org/media-library/environmental-justice.jpg?id=28171793&width=1200&quality=85&coordinates=0%2C0%2C0%2C0&height=600 3x, https://www.ehn.org/media-library/environmental-justice.jpg?id=28171793&width=1200&quality=85&coordinates=0%2C0%2C0%2C0&height=600 2x, https://www.ehn.org/media-library/environmental-justice.jpg?id=28171793&width=1200&quality=85&coordinates=0%2C0%2C0%2C0&height=600 1x" as="image">
    <meta name="twitter:card"               content="summary_large_image">
<meta name="twitter:site"               content="@EnvirHealthNews">
<meta name="twitter:site:id"            content="https://twitter.com/envirhealthnews">
<meta name="twitter:image"              content="https://www.ehn.org/media-library/environmental-justice.jpg?id=28171793&width=1200&coordinates=0%2C0%2C0%2C0&height=600">
<meta property="fb:app_id"              content="900386190133074">
<meta property="og:type"                content="article">
        <meta property="og:url" content="https://www.ehn.org/natural-disasters-health-of-children-2655927903.html">
        <link rel="canonical" href="https://www.ehn.org/natural-disasters-health-of-children-2655927903.html" />
    <meta property="og:site_name"           content="EHN">
    
<meta property="og:image"               content="https://www.ehn.org/media-library/environmental-justice.jpg?id=28171793&width=1200&coordinates=0%2C0%2C0%2C0&height=600">
<meta property="og:image:width"               content="1200">
<meta property="og:image:height"               content="600">
    <meta property="og:title"               content="LISTEN: Gavin Rienne on children&#39;s health and natural disasters">
    <meta property="og:description"         content="“If you want to know how well a community is functioning and how healthy it is, you look to their children.”">
<meta property="article:publisher"      content="192681577469084" />

<meta name="referrer" content="always" />

    <meta charset="utf-8">
    <link rel="preconnect" href="https://assets.rebelmouse.io/" crossorigin>
    <link rel="preconnect" href="https://user-stats.rbl.ms/" crossorigin>
    <link rel="preconnect" href="https://pages-stats.rbl.ms/" crossorigin>
    <!--link rel="preload" href="https://static.rbl.ms/static/fonts/fontawesome/fontawesome-mini.woff" as="font" type="font/woff2" crossorigin-->
    <script>window.REBELMOUSE_BOOTSTRAP_DATA = {"engine": {"changeParticleUrlScroll": true, "lazyLoadShortcodeImages": true, "theoPlayerLibraryLocation": "", "defaultVideoPlayer": "", "backButtonGoToPage": true, "webVitalsSampleRate": 100, "countKeepReadingAsPageview": true, "uplynkAdsConfig": "", "trackPageViewOnParticleUrlScroll": true}, "isUserLoggedIn": false, "runner": {"id": 17437509}, "resourceId": "pp_2655927903", "section": {"id": null}, "fbId": "900386190133074", "site": {"id": 17437509, "isCommunitySite": false}, "pathParams": {"slug": "natural-disasters-health-of-children", "id": "2655927903"}, "messageBusUri": "wss://messages.rebelmouse.io", "tag": {"slug": "climate"}, "clientGaId": "UA-105679524-1", "post": {"status": 0, "sections": [0, 9763430, 13027559, 13142993, 9828084, 9828085, 9828088, 9828093], "shareUrl": "https%3A%2F%2Fwww.ehn.org%2Fnatural-disasters-health-of-children-2655927903.html", "id": 2655927903}, "fbAppVersion": "v2.5", "useRiver": false, "fullBootstrapUrl": "/res/bootstrap/data.js?path_params=%7B%22slug%22%3A%22natural-disasters-health-of-children%22%2C%22id%22%3A%222655927903%22%7D\u0026post_id=2655927903\u0026site_id=17437509\u0026override_device=desktop\u0026resource_id=pp_2655927903"};
    </script>
    <script>
        window.REBELMOUSE_BASE_ASSETS_URL = "https://www.ehn.org/static/dist/social-ux/";
        window.REBELMOUSE_BASE_SSL_DOMAIN = "https://www.ehn.org";
        window.REBELMOUSE_TASKS_QUEUE = [];
        window.REBELMOUSE_LOW_TASKS_QUEUE = [];
        window.REBELMOUSE_LOWEST_TASKS_QUEUE = [];
        window.REBELMOUSE_ACTIVE_TASKS_QUEUE = [];
        window.REBELMOUSE_STDLIB = {};
        window.RM_OVERRIDES = {};
        window.RM_AD_LOADER = [];
    </script><script type="module" async src="https://www.ehn.org/static/dist/social-ux/main.3b974f2cec824ea70894.bundle.mjs"></script>
    <script nomodule defer src="https://www.ehn.org/static/dist/social-ux/main.f453821cafaaed22a3d5.bundle.js"></script>

    <script type="module" async src="https://www.ehn.org/static/dist/social-ux/runtime.5b12432754ec39cf221e.bundle.mjs"></script>
    <script nomodule defer src="https://www.ehn.org/static/dist/social-ux/runtime.86a6ea92d43569796edc.bundle.js"></script>

    
    <!-- we collected enough need to fix it first before turn in back on-->
    <!--script src="//cdn.ravenjs.com/3.16.0/raven.min.js" crossorigin="anonymous"></script-->
    <!--script type="text/javascript">
        Raven.config('https://6b64f5cc8af542cbb920e0238864390a@sentry.io/147999').install();
    </script-->
    <link rel="manifest" href="/manifest.json">
    <meta name="theme-color" content="#647187"/><script>
        if ('serviceWorker' in navigator) {
          window.addEventListener('load', function() {
            navigator.serviceWorker.register('/sw.js').then(function(registration) {
              console.log('ServiceWorker registration successful with scope: ', registration.scope);
            }, function(err) {
              console.log('ServiceWorker registration failed: ', err);
            });
          });
        } else {
          console.log('ServiceWorker not enabled');
        }
    </script>
    <script>
        // fallback error prone google tag setup
        var googletag = googletag || {};
        googletag.cmd = googletag.cmd || [];
    </script>

    

    

    <meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1">
    
    
        
        <link rel="alternate" type="application/rss+xml" title="EHN" href="/feeds/originals.rss" />
        
    
    


    <!-- Mobile viewport optimized: h5bp.com/viewport -->
    <meta name="viewport" content="width=device-width,initial-scale=1,minimum-scale=1.0,maximum-scale=1.0,user-scalable=no">

    

    

    

    <title>LISTEN: Gavin Rienne on children&#39;s health and natural disasters - EHN</title>
    
    
    
    <style>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</style>
    <script>
        window.REBELMOUSE_LOW_TASKS_QUEUE.push(function() {
            window.REBELMOUSE_STDLIB.loadExternalStylesheet("/static/css-build/roar/runner/social-ux-non-critical.css?v=rmxassetsef8329d96db0e68e74e50c6900512992", function(){
                document.body.classList.add("rm-non-critical-loaded");
            });
        });
    </script>
    
    <script>
        var __RUNNER_PUBLIC__ = {
          root: '#runner-root',
          events: {
            PAGE_VIEW: 'page_view.url_change.listicle_switch_page',
            URL_CHANGE_PAGE_VIEW: 'page_view.url_change',
            LISTICLE_CHANGE_PAGE_VIEW: 'page_view.listicle_switch_page'
          }
        }
    </script>
    <script>
        window.__rebelmouseJsBaseUrl = "/static/js-build/";
        
        window.__rebelmousePrimaryColor = "rgba(0, 0, 0, 1)";
        
    </script>
    
    
    
    
    
    <link rel="apple-touch-icon"      href="https://assets.rebelmouse.io/eyJhbGciOiJIUzI1NiIsInR5cCI6IkpXVCJ9.eyJpbWFnZSI6Imh0dHBzOi8vYXNzZXRzLnJibC5tcy8xODkxNzgwOS8yMDAweC5wbmciLCJleHBpcmVzX2F0IjoxNjg3NDI2MDEwfQ.yLEpPC3CW77udnuyB6C_SFkTGYzWZz5xss4jSZLQVF0/img.png?width=192&amp;height=192" sizes="192x192"/>
<link rel="icon" type="image/png" href="https://assets.rebelmouse.io/eyJhbGciOiJIUzI1NiIsInR5cCI6IkpXVCJ9.eyJpbWFnZSI6Imh0dHBzOi8vYXNzZXRzLnJibC5tcy8xODkxNzgwOS8yMDAweC5wbmciLCJleHBpcmVzX2F0IjoxNjg3NDI2MDEwfQ.yLEpPC3CW77udnuyB6C_SFkTGYzWZz5xss4jSZLQVF0/img.png?width=32&amp;height=32"   sizes="16x16"/><link rel="preconnect" href="https://fonts.gstatic.com/" crossorigin />
    <link rel="preload" href="https://fonts.googleapis.com/css?family=Volkhov:300,400,700|Open Sans:300,400,700|Lato:300,400,700&display=swap" as="style" />
    <link rel="stylesheet" href="https://fonts.googleapis.com/css?family=Volkhov:300,400,700|Open Sans:300,400,700|Lato:300,400,700&display=swap" /><meta property="article:published_time" content="2021-12-15T10:43:00+00:00" /><meta property="article:modified_time" content="2021-12-15T10:44:13+00:00" /><meta property="article:author" content="https://www.facebook.com/192681577469084" /><meta name="keywords" content="climate change, children's health, mental health, natural disasters, climate"/><meta name="description" content="Gavin Rienne joins the Agents of Change in Environmental Justice podcast to discuss what children’s health can tell us about a community’s natural disaster preparedness."/><link rel="amphtml" href="https://www.ehn.org/amp/natural-disasters-health-of-children-2655927903"><script data-abtest-name="fix" data-abtest-value="cwv" type="application/json"></script><script data-abtest-name="related" data-abtest-value="articles" type="application/json"></script><!-- Google Tag Manager --><script></script><!-- Google Tag Manager (noscript) --><noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-5KPXZKH" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript><!-- End Google Tag Manager (noscript) --><meta property="fb:pages" content="192681577469084" /><style>
body {
min-height:100%;
}
.fa-facebook:before {
content:"\f230";
}
.user-profile .site-title-edit {
    color: #fff;
}
.rebelbar--fixed.skin-simple {
position:fixed;
}
.rebelbar.skin-simple .rebelbar__inner {
max-width: none;
padding: 0 12px;
}
/*Global Menu Styles*/
.menu-global {
background:#000;
}
.menu-global .main-menu-item a {
color: #fff;
font-size: 24px;
padding-left: 30px;
}
.menu-global .section:before, .menu-global .section:after, .menu-global .divider:before {
border-color: #ccc;
}
.menu-global .menu-parent-item {
    padding-left: 30px;
    font-weight: 400;
}
.menu-global .ico:before {
color: #fff;
}
.menu-global .main-menu-item:not(.section):hover > a,
.menu-global .main-menu-item:not(.section):hover > div > a {
color: #fff;
background: #33B1E3;
}
.menu-global .main-menu-item:not(.section):hover > a .ico:before,
.menu-global .main-menu-item:not(.section):hover > div > a .ico:before {
color: #fff;
}
/* like and heart icone homepage*/
.widget .follow-button.loaded,
.widget .like-button{
display:none;
}
/*Rebelbar Styles*/
.rebelbar__menu-toggle.js--active .fa.fa-bars::before {
content: "\f00d";
}
.rebelbar.skin-simple i {
font-size: 25px;
}
.widget:hover .widget__headline a {
color: inherit;
}
.search-form__open {
color:#fff!important;
}
.sharebar .share-plus .fa, .sharebar .share .fa {
    font-size: 18px;
}
@media (min-width: 768px) {
.sharebar .share-plus .fa, .sharebar .share .fa {
    font-size: 18px;
}
.rebelbar.skin-simple .rebelbar__inner {
padding: 0 22px;
}
.search-form {
    right: 22px;
}
  .donate-button-topbar {
  height: 62px;
  }
}
@media (min-width: 960px) {
.with-floating-shares .rebelbar.skin-simple .rebelbar__section-links {
    display: block;
}
}
.author-byline .social-author__name:before {
content:"By ";
}
.posts-custom .social-author__avatar {
height:18px;
width:18px;
min-width:18px;
}
.posts-custom .social-author__name {
line-height:18px !important;
}
.sharebar{
overflow:hidden;
}
.authors-source .social-author__name:after{
content:" - "
}
@media (max-width: 767px) and (min-width: 360px) {
.topbar-wrapper .text-element a {
    font-size: 22px !important;
}
#poweredby_rebelmouse_link a {
font-size: 8px !important;
}
}
.subscription-widget .social-links__link:hover {
    color: #fff;
    border-color: #fff;
    background: transparent;
}
.rebelbar.skin-simple .rebelbar__section-links li{
padding: 0 12px !important;
}
  /*donate button and extra style*/
  .topmenu i{
  	padding: 0 0 0 5px;
  }
  .donate-button-topbar a{
  	color: #ffffff;
  }
  .donate-button-topbar{
    background-color: #FFA500;
    border: none;
    color: #ffffff;
    font-size: 16px;
    font-family: Open Sans, 'sans-serif';
    text-align: center;
    text-decoration: none;
    display: inline-block;
    vertical-align: top;
    cursor: pointer;
    float: right;
    position: absolute;
    right: 20px;
    top: 0;
    padding: 0px 12px;
  }
 /* @media only screen and (min-width: 1200px) { 
   .donate-button-topbar{
   	padding: 0px 12px;
   	margin:0 220px 0 0;
   }
  }*/
  @media only screen and (max-width: 767px){
    .donate-button-topbar{
    	background-color: #FFA500;
        border: none;
        color: #ffffff;
        line-height: 2;
        text-align: center;
        margin: 20px 0;
      	position: unset;
      	width:100%;
    }
  }
@media only screen and (min-width: 1024x) and (max-width: 1200px) { 
/*.donate-button-topbar{
    padding: 0px 6px;
    margin:0 220px 0 0;
}*/
.rebelbar.skin-simple .rebelbar__section-links li{
padding: 0 6px !important;
}
}
@media (max-width:1239px){
.rebelbar.skin-simple .rebelbar__section-links {
display: none;
}}
@media only screen and (min-width: 767px) { 
.donate-button-topbar{
    margin:0 220px 0 0;
}
}
@media (min-width: 1240px){
.rebelbar.skin-simple .rebelbar__section-links {
display: block;
}
.rebelbar.skin-simple .rebelbar__menu-toggle {
display:none;
}
}
</style><script id="mcjs"></script><meta name="google-site-verification" content="i5BdKLk3wygSX4_nUMb_GqxC5c6CMY9K0N2WPECw2y8" /><script data-abtest-name="live" data-abtest-value="top" type="application/json"></script><noscript><img height="1" width="1" style="display:none"
  src="https://www.facebook.com/tr?id=391408271694974&ev=PageView&noscript=1"
/></noscript><!-- End Facebook Pixel Code --><meta name="google-site-verification" content="bdzAXydTD17xpLEo0Jvf2UlZw4Xxmi2H03D18WNjsZo" /><style id="custom-post-styles-2655927903">
</style><style>
  .around-the-web__headline { 
visibility: hidden; 
} 
.around-the-web__headline:before { 
content: "Related Articles"; 
visibility: visible;  
}
  .around-the-web__link{
  font-size:16px!important;
  }
</style><style id="custom-post-styles-2646013972">
</style>

    


    <script>
    
        (function() {
    var cookie = 'rebelmouse_abtests=';
        cookie += '; Max-Age=0';
    document.cookie = cookie + '; Path=/; SameSite=None; Secure';
})();
    
    </script>


    <!--[if IE]>
        <script type="text/javascript" src="/static/js-build/libs/html5shiv/html5shiv.js"></script>
    <![endif]-->
</head>

<body 
    class="logged-out-user section-originals"
 >
    <div id="fb-root"></div>
    <div id="runner-root"></div>
    
    <div id="curtain" class="curtain"></div>
    
    <nav class="menu-global">
    <div class="main-menu-wrapper">
        <div class="menu-global__search-form hide-tablet-and-desktop">
            <form action="/search/">
                <button aria-label="Submit" type="submit" class="menu-global__submit fa fa-search" value=""></button>
                <input aria-label="Search" placeholder="Search..." type="text" name="q" class="menu-global__text-input"></input>
            </form>
        </div>
        <div class="divider hide-tablet-and-desktop"></div>
        <ul class="sections-list">
    <li class="main-menu-item sections-list__item sections-list__item--home"><a href="/">Home</a></li>
    
        <li class="main-menu-item sections-list__item sections-list__item--justice">
            <a
                href="https://www.ehn.org/justice/"
                
            >Justice</a>
        </li>
    
        <li class="main-menu-item sections-list__item sections-list__item--toxics">
            <a
                href="https://www.ehn.org/toxics/"
                
            >Toxics</a>
        </li>
    
        <li class="main-menu-item sections-list__item sections-list__item--climate">
            <a
                href="https://www.ehn.org/climate/"
                
            >Climate</a>
        </li>
    
        <li class="main-menu-item sections-list__item sections-list__item--population">
            <a
                href="https://www.ehn.org/population/"
                
            >Population</a>
        </li>
    
        <li class="main-menu-item sections-list__item sections-list__item--water">
            <a
                href="https://www.ehn.org/water/"
                
            >Water</a>
        </li>
    
        <li class="main-menu-item sections-list__item sections-list__item--food">
            <a
                href="https://www.ehn.org/food/"
                
            >Food</a>
        </li>
    
        <li class="main-menu-item sections-list__item sections-list__item--pittsburgh">
            <a
                href="https://www.ehn.org/pittsburgh/"
                
            >Pittsburgh</a>
        </li>
    
        <li class="main-menu-item sections-list__item sections-list__item--goodnews">
            <a
                href="https://www.ehn.org/goodnews/"
                
            >Good News</a>
        </li>
    
        <li class="main-menu-item sections-list__item sections-list__item--espanol">
            <a
                href="https://www.ehn.org/espanol/"
                
            >EHN en Español</a>
        </li>
    
        <li class="main-menu-item sections-list__item sections-list__item--guides">
            <a
                href="https://www.ehn.org/guides/"
                
            >Guides</a>
        </li>
    
</ul><div class="divider"></div>
        <ul id="main-menu" class="main-menu">
    <li class="main-menu-item main-menu-item--login">
        <a href="/login" class="link" title="Log in">Log in
        </a>
    </li>
</ul></div>
</nav><extra_asset_fields></extra_asset_fields><post_types_supported></post_types_supported><site_specific_data_schema></site_specific_data_schema><post_image_settings _3x2="true" _1x1="true" _3x1="true" _3x4="true" _2x1="true" _9x16="true" _16x9="true" _4x3="true"></post_image_settings><div class="all-content-wrapper">
        <div class="main v-sep">
                <span class="js-brick-description hidden" data-name="Post"></span><!--:component:div data-component-id="top-bar" data-component-type="inc"--><div data-share-status-id="menu-toggle" data-toggle-class="menu-opened" class="menu-overlay js-toggle" data-target="body"></div>

<div id="sTop_Bar_0_0_4_0_0_4_1_0" class="js-hidden-panel" data-offset="0">
    <div class="" id="sTop_Bar_0_0_4_0_0_4_1_0_0"><!-- User Code --><style>
  .logo{
  	float:left;
  }
  #subar{
    display: flex;
    float: left;
    padding: 8px 20px;
    font-family: Open Sans, 'sans-serif';
  }
  #subar li {
    padding: 0px 1rem;
    display:inline;
    height: 30px;
    line-height: 30px;
    color:white;
    font-size: 16px;
  }
  #subar .topmenu {
    height: 45px;
    line-height: 45px;
  }
  #subar li:hover {
    cursor: pointer;
  }
  #subar li:hover > a{
    color: white;
    background-color: black;
  }
  #subar li ul {
    visibility: hidden;
    opacity: 0;
    display: none;
    position: fixed;
    background: black;
    padding: 15px;
    margin-top: 0px;
    margin-left: -30px;
  }
  #subar li:hover > ul,
  #subar li ul:hover {
    visibility: visible;
    opacity: 1;
    display: grid;
  }
  #subar li a,
  #subar li ul li a
  {
    text-transform: capitalize;
    color: white;
  }
  .titlesite_container .text-element{
	font-size:30px;
  }
  
  @media only screen and (min-width: 0px) and (max-width: 1100px){
    #subar{
    	padding: 9px 0px;
    }
    .titlesite_container .text-element{
    	font-size:19px !important;
    }
    #subar li{
    	font-size: 14px !important;
    }
  }
</style><!-- End User Code --><div data-share-status-id="menu-toggle" data-toggle-class="menu-opened" class="rebelbar__menu-toggle js-toggle" data-target="body" id="sTop_Bar_0_0_4_0_0_4_1_0_0_1"><i class="fa fa-bars"></i></div><div class="logo" id="sTop_Bar_0_0_4_0_0_4_1_0_0_2">
    <a class="logo__anchor" href="/" target="_self">
        <img
                class="logo__image with-bounds hide-tablet-and-desktop"
                height="32"
                width="32"
                src="https://assets.rebelmouse.io/eyJhbGciOiJIUzI1NiIsInR5cCI6IkpXVCJ9.eyJpbWFnZSI6Imh0dHBzOi8vYXNzZXRzLnJibC5tcy8xMTQwOTgxMy8yMDAweC5wbmciLCJleHBpcmVzX2F0IjoxNjc2NTgyODc3fQ.9yWHipR66h-pHsZ7xJBHj81JSErYV3EYrHCyoq7i008/img.png?width=32&amp;height=32"/>

            
                <img
                    class="logo__image with-bounds hide-mobile hide-desktop"
                    height="32"
                    width="32"
                    src="https://assets.rebelmouse.io/eyJhbGciOiJIUzI1NiIsInR5cCI6IkpXVCJ9.eyJpbWFnZSI6Imh0dHBzOi8vYXNzZXRzLnJibC5tcy8xMTQwOTgxMy8yMDAweC5wbmciLCJleHBpcmVzX2F0IjoxNjc2NTgyODc3fQ.9yWHipR66h-pHsZ7xJBHj81JSErYV3EYrHCyoq7i008/img.png?width=32&amp;height=32"/><img
                    class="logo__image with-bounds hide-tablet-and-mobile"
                    height="32"
                    width="32"
                    src="https://assets.rebelmouse.io/eyJhbGciOiJIUzI1NiIsInR5cCI6IkpXVCJ9.eyJpbWFnZSI6Imh0dHBzOi8vYXNzZXRzLnJibC5tcy8xMTQwOTgxMy8yMDAweC5wbmciLCJleHBpcmVzX2F0IjoxNjc2NTgyODc3fQ.9yWHipR66h-pHsZ7xJBHj81JSErYV3EYrHCyoq7i008/img.png?width=32&amp;height=32"/>
            
    </a>
</div><div class="titlesite_container" id="sTop_Bar_0_0_4_0_0_4_1_0_0_3"><div class="text-element" id="sTop_Bar_0_0_4_0_0_4_1_0_0_3_0"><a href="/" class="color-inherit" target="_self">Environmental Health News</a></div></div><!--:component:div data-component-id="top-menu-html" data-component-type="inc"--><span class="js-brick-description hidden" data-name="Top Menu HTML"></span><!-- User Code --><div id="subar"><li class="topmenu">Newsletters<i class="fa fa-caret-down" aria-hidden="true"></i><ul class="dropdown"><li><a href="https://ehsciences.activehosted.com/f/5">Above the Fold</a></li><li><a href="https://ehsciences.activehosted.com/f/61">The Daily Climate</a></li><li><a href="https://ehsciences.activehosted.com/f/91">See all newsletters</a></li><li><a href="https://ehsciences.activehosted.com/f/33">Good News</a></li><li><a href="https://ehsciences.activehosted.com/f/25">Plastic Pollution</a></li><li><a href="https://ehsciences.activehosted.com/f/31">Children&#8217;s Health</a></li><li><a href="https://ehsciences.activehosted.com/f/41">Energy & Health</a></li><li><a href="https://ehsciences.activehosted.com/f/43">EHN en Espa&#241;ol
</a></li><li><a href="https://ehsciences.activehosted.com/f/45">Science Saturday</a></li><li><a href="https://ehsciences.activehosted.com/f/47">The Weekend Reader</a></li><li><a href="https://ehsciences.activehosted.com/f/49">Population Weekly</a></li><li><a href="https://ehsciences.activehosted.com/f/35">Pittsburgh Weekly</a></li></ul></li><li class="topmenu">Topics<i class="fa fa-caret-down" aria-hidden="true"></i><ul class="dropdown"><li><a href="../originals/">From our newsroom</a></li><li><a href="../bpa/">BPA</a></li><li><a href="../justice/">Justice</a></li><li><a href="../toxics/">Toxics</a></li><li><a href="../climate/">Climate</a></li><li><a href="../plastic/">Plastic pollution</a></li><li><a href="../children/">Children's health</a></li><li><a href="../population/">Population</a></li><li><a href="../energy/">Energy</a></li><li><a href="../biodiversity/">Biodiversity</a></li><li><a href="../water/">Water</a></li><li><a href="../food/">Food</a></li><li><a href="../pittsburgh/">Pittsburgh</a></li><li><a href="../espanol/">EHN en Espa&#241;ol</a></li></ul></li><li class="topmenu">Special Projects<i class="fa fa-caret-down" aria-hidden="true"></i><ul class="dropdown"><li><a href="../fractured-series-on-fracking-pollution-2650624600.html">Fractured</a></li><li><a href="../is-bpa-dangerous-for-health-2641153205.html">Exposed: BPA science</a></li><li><a href="../agents-of-change-in-environmental-health-justice-2641248263.html">Agents of Change</a></li><li><a href="../science-fellows/">Cutting edge of science</a></li><li><a href="../nowhere-to-go-in-new-bern-climate-catastrophe-spurs-migrants-in-us-south-2626065468.html">Climate catastrophe in the South</a></li><li><a href="../cancer-in-pittsburgh-pollution-hampers-prevention-progress-2628074364.html">Cancer risk in Pittsburgh</a></li><li><a href="../pfas-in-pennsylvania-2634883718.html">PFAS contamination</a></li><li><a href="../pittsburghs-asthma-epidemic-and-the-fight-to-stop-it-2575098934.html">Breathless: Childhood asthma</a></li><li><a href="../peak-pig-the-fight-for-the-soul-of-rural-america-2504375655.html">Peak Pig: The soul of rural America</a></li><li><a href="../sacred_water_environmental_justice_in_indian_country-2497203327.html">Sacred Water</a></li><li><a href="../winged-warnings-2645661241.html">Winged Warnings</a></li><li><a href="../pollution-poverty-and-people-of-color-2645581903.html">Pollution, Poverty, People of Color</a></li></ul></li><li class="topmenu">About Us
    <i class="fa fa-caret-down" aria-hidden="true"></i><ul class="dropdown"><li><a href="../about-environmental-health-news-2495507118.html">About EHN.org</a></li><li><a href="../about-environmental-health-news-2495507118.html?rebelltitem=1#rebelltitem1">Staff</a></li><li><a href="../about-environmental-health-news-2495507118.html?rebelltitem=8#rebelltitem8">Contact</a></li><li><a href="../cookies-privacy-policy-2645383883.html">Privacy and terms</a></li><li><a href="https://ehsciences.org/">Environmental Health Sciences</a></li></ul></li><li class="topmenu">Resources<i class="fa fa-caret-down" aria-hidden="true"></i><ul class="dropdown"><li><a href="..bpa-pollution-2645493129.html">BPA pollution</a></li><li><a href="../how-to-shop-for-cleaning-products-while-avoiding-toxics-2648130273.html">Cleaning products</a></li><li><a href="../coronavirus-climate-change-environmental-2645973386.html">Coronavirus</a></li><li><a href="../environmental-justice-2646185608.html">Environmental justice</a></li><li><a href="../clean-grocery-shopping-guide-2648563801.html">Grocery shopping</a></li><li><a href="../environmental-justice-health-care-2653106779.html">Health care justice</a></li><li><a href="../nontoxic-products-2648564261.html">Household items</a></li><li><a href="../ocean-plastic-pollution-2654378379.html">Ocean plastic pollution</a></li><li><a href="../plastic-pollution-101-2646027569.html">Plastic pollution</a></li></ul></li></div><!-- End User Code --><!--:component:/div--><!-- User Code --><div class="donate-button-topbar"><a href="https://donatenow.networkforgood.org/1437620" >Donate</a><img src="https://commerce.orchidsuites.net/PPC_pix_Mar142019.png"/></div><!-- End User Code --><div class="sm-mb-2" id="sTop_Bar_0_0_4_0_0_4_1_0_0_6"><div class="social-links">
        




<a class="social-links__link share-facebook" href="https://www.facebook.com/ehn.org" target="_blank" rel="noopener noreferrer" aria-label="Open facebook">
    <span aria-hidden="true" class="fa fa-facebook"></span>
</a>




<a class="social-links__link share-twitter" href="https://twitter.com/envirhealthnews" target="_blank" rel="noopener noreferrer" aria-label="Open twitter">
    <span aria-hidden="true" class="fa fa-twitter"></span>
</a>




<a class="social-links__link share-instagram" href="https://www.instagram.com/ehsciences" target="_blank" rel="noopener noreferrer" aria-label="Open instagram">
    <span aria-hidden="true" class="fa fa-instagram"></span>
</a>
    </div>
</div><div class="search-widget" id="sTop_Bar_0_0_4_0_0_4_1_0_0_7"><form action="/search/" role="search"><input aria-label="Search this site" placeholder="Search" type="text" name="q" class="js-search-input search-widget__input"></input><button aria-label="Submit" type="submit" class="js-search-submit search-widget__submit fa fa-search" value=""></button></form></div><!-- User Code --><div class="text-element" id="poweredby_rebelmouse_link"><a href="https://www.rebelmouse.com/best-cms-2444511426.html?utm_source=ehn&utm_campaign=PoweredByRebelMouse" class="color-inherit" target="_blank" name="Best CMS" title="Best CMS">Powered by RebelMouse</a></div><style type="text/css">
#poweredby_rebelmouse_link {
    color: #ccc;
    right: 22px;
    top: 50px;
    font-size: 8px;
    position: absolute;
    display: inline-block;
    line-height: 1;
}

@media (max-width: 767px) and (min-width: 0) {
#poweredby_rebelmouse_link {
    right: 13px;
}
}
</style><!-- End User Code --></div>
</div><div class="" id="sTop_Bar_0_0_4_0_0_4_1_1"></div><div class="" id="sTop_Bar_0_0_4_0_0_5">
<div id="sTop_Bar_0_0_4_0_0_5_0" class="ad-tag">
    <span class="ad-tag__inner">
        <!-- Ad Placement -->
    <div style="width:728px;height:90px;background:lightgrey;margin:0 auto"></div>
<!-- /Ad Placement -->
    </span>
</div></div><!--:component:/div--><div id="sPost_0_0_2_0_0_3" class=" row-wrapper clearfix  content">
    <div class="row px20">
        

<div id="sPost_0_0_2_0_0_3_0" class=" col sm-mb-2 md-mb-4 s12 m12 l9">
    <div class="rm-lcp-element" id="sPost_0_0_2_0_0_3_0_0"><div id="sPost_0_0_2_0_0_3_0_0_0" class="post-partial article__splash-custom"><div data-component-type="post" data-component-id="ce64ea494a719cfeeaaf6bc584fb4c2d" data-component-shared="false" class="post-splash-custom clearfix"  data-attr-use_tag_image_for_lead_media="true" data-attr-update_url_on_post_view="true" data-attr-format="splash-custom" data-attr-show_around_the_web="true" data-attr-layout_CopyLink="inactive" data-attr-all_element_order="photo_credit,date,headline,subheadline,author,post_shares,body,source_link,tags,primary_tag,section,badges_sponsored,snark_line,badges,follow_button,community_comments,like_button,collection_button,main_author,page_views,community_name,photo_caption,date_modified,all_sections,product_prices,product_vendor,product_buy_link,custom_field_ehn-url,words_count,time_to_read" data-attr-layout_all_date_format="%b %d, %Y" data-attr-layout_tags="bottom" data-attr-layout_Separator="inactive" data-attr-layout_Flipboard="inactive" data-attr-layout_photo_credit="over" data-attr-layout_Linkedin="inactive" data-attr-layout_Whatsapp="inactive" data-attr-layout_post_shares="bottom" data-attr-layout_source_link="bottom" data-attr-layout_date="bottom" data-attr-layout_author="bottom" data-attr-show_full_post_body="true" data-attr-layout_subheadline="bottom" data-attr-layout_image_column_width="20" data-attr-source_link_left_text="&lt;span&gt; Read the Full Article on" data-attr-layout_quality="4" data-attr-layout_body="bottom" data-attr-all_share_buttons="Facebook,Twitter,Pinterest,Email,Reddit,SMS,Slack,Linkedin,Tumblr,GooglePlus,Separator,Whatsapp,CopyLink,Flipboard" data-attr-layout_headline="bottom" data-attr-layout_Tumblr="inactive" data-attr-id="sPost_0_0_2_0_0_3_0_0_0" data-attr-layout_all_image_crop="2x1" data-attr-layout_GooglePlus="inactive" data-attr-header_template="jinja/post/custom-css.html">
    <div class="article-module__controls-placeholder"></div>
    <article 
    elid="2655927903" data-is-frozen="false" 
    class="clearfix page-article sm-mb-1 quality-HD post-2655927903" 
    
    
    
    
    
>
    <div class="row px10"><div id="col-center" class="col sm-mb-1" style="width:100.0%;"><div class="widget__head"><picture>
                                            <source srcset="https://www.ehn.org/media-library/environmental-justice.jpg?id=28171793&width=1200&quality=85&coordinates=0%2C0%2C0%2C0&height=600 3x, https://www.ehn.org/media-library/environmental-justice.jpg?id=28171793&width=1200&quality=85&coordinates=0%2C0%2C0%2C0&height=600 2x, https://www.ehn.org/media-library/environmental-justice.jpg?id=28171793&width=1200&quality=85&coordinates=0%2C0%2C0%2C0&height=600 1x">
                                            <img
                                                role="img"
                                                alt="environmental justice "
                                                aria-label="environmental justice "
                                                src="https://www.ehn.org/media-library/environmental-justice.jpg?id=28171793&width=1200&quality=85&coordinates=0%2C0%2C0%2C0&height=600"
                                                
                                                style="object-fit: cover;"
                                                
                                                class="rm-lazyloadable-image"
                                                width="1200"
                                                height="600"
                                            />
                                        </picture>
                            
                        <div class="widget__body clearfix sm-mt-1"></div>
                </div><div class="widget__body clearfix sm-mt-1"><span class="post-date">Dec 15, 2021</span><div class="headline-container">
    <h1 class="headline h1" data-type="text">
        LISTEN: Gavin Rienne on children&#39;s health and natural disasters
    </h1>
</div>
<div class="widget__subheadline">
    <h2 class="widget__subheadline-text h2" data-type="text"><p>“If you want to know how well a community is functioning and how healthy it is, you look to their children.” </p></h2>
</div>
<div class="post-author-list"><div class="post-author">
            <a href="https://www.ehn.org/u/ehnstaff">
                <div class="post-author__avatar image" style='background-image: url("https://ehn.org/res/avatars/default")'></div>
            </a>
            <a href="https://www.ehn.org/u/ehnstaff" class="post-author__name" data-type="text">EHN Staff</a>
            
        </div></div><div class="widget__shares share-panel">
    <!-- FACEBOOK -->
<a href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.ehn.org%2Fnatural-disasters-health-of-children-2655927903.html%3Fxrs%3DRebelMouse_fb%26ts%3D1639565053" data-track-share="Facebook" class="share share-popup share-fb" rel="noopener noreferrer" aria-label="Share on Facebook"><i aria-hidden="true" class="icons-share fb fa fa-facebook"></i></a><!-- TWITTER -->
<a href="https://twitter.com/intent/tweet?url=https://www.ehn.org/natural-disasters-health-of-children-2655927903.html&amp;text=LISTEN%3A%20Gavin%20Rienne%20on%20children%27s%20health%20and%20natural%20disasters&amp;" data-track-share="Twitter" class="share share-popup share-tw" rel="noopener noreferrer" aria-label="Share on Twitter"><i aria-hidden="true" class="icons-share tw fa fa-twitter"></i></a><!-- PINTEREST -->
<a href="https://pinterest.com/pin/create/button/?url=https%3A%2F%2Fwww.ehn.org%2Fnatural-disasters-health-of-children-2655927903.html&amp;media=https%3A//www.ehn.org/media-library/eyJhbGciOiJIUzI1NiIsInR5cCI6IkpXVCJ9.eyJpbWFnZSI6Imh0dHBzOi8vYXNzZXRzLnJibC5tcy8yODE3MTc5My9vcmlnaW4uanBnIiwiZXhwaXJlc19hdCI6MTcwMDIzNTk0OX0.A894eSU6TpxfQscK-_m6c7JKA0Ms9qMX_pVUS5_CB_Y/image.jpg%3Fwidth%3D600&amp;description=LISTEN%3A%20Gavin%20Rienne%20on%20children%27s%20health%20and%20natural%20disasters" data-track-share="Pinterest" class="share share-pinterest share-popup" rel="noopener noreferrer" aria-label="Save to Pinterest"><i aria-hidden="true" class="icons-share pt fa fa-pinterest"></i></a><!-- EMAIL -->
<a href="mailto:?subject=LISTEN%3A%20Gavin%20Rienne%20on%20children%27s%20health%20and%20natural%20disasters&amp;body=https://www.ehn.org/natural-disasters-health-of-children-2655927903.html" data-track-share="Email" class="share share-popup share-email" rel="noopener noreferrer" aria-label="Share via Email"><i aria-hidden="true" class="icons-share em fa fa-envelope"></i></a><!-- REDDIT -->
<a href="http://www.reddit.com/submit?url=https://www.ehn.org/natural-disasters-health-of-children-2655927903.html" data-track-share="Reddit" class="share share-popup share-reddit" rel="noopener noreferrer" aria-label="Share on Reddit"><i aria-hidden="true" class="icons-share rd fa fa-reddit-alien"></i></a><!-- SMS -->
</div><span class="js-scroll-trigger" data-target="body" data-triggers="render-rebelbar" data-toggle-class="with-floating-shares"></span>
<div id="utm_campaign"></div><div class="body js-expandable clearfix js-listicle-body js-update-url css-listicle-body-2655927903"
        
            data-elid="2655927903"
            data-post-url="https://www.ehn.org/natural-disasters-health-of-children-2655927903.html"
            
                data-authors="EHN Staff"
            
            
                data-headline="LISTEN: Gavin Rienne on children&#39;s health and natural disasters"
            
        ><div class="body-description"><p>Gavin Rienne joins the Agents of Change in Environmental Justice podcast to discuss what children’s health can tell us about a community’s natural disaster preparedness.</p><hr><p>Rienne, an epidemiology and biostatistics Ph.D. candidate at the University of Kentucky College of Public Health and current Agents of Change fellow, also talks about his time in the service overseas, kids' mental health impacts from Hurricane Harvey, and what role urban planning plays in bringing equity to natural disaster preparation. </p><p>The Agents of Change in Environmental Justice podcast is a biweekly podcast featuring the stories and big ideas from past and present fellows, as well as others in the field. You can see all of the past episodes <a href="https://www.ehn.org/agents-of-change-environmental-health-podcast-2648772968.html" target="_self">here</a>.</p><p>Listen below to our discussion with Rienne, and subscribe to the podcast at <a href="https://podcasts.apple.com/us/podcast/agents-of-change-in-environmental-health/id1541010256" rel="noopener noreferrer" target="_blank">iTunes</a>, <a href="https://open.spotify.com/show/02FSVREuD6kDaKHsk82E9U" rel="noopener noreferrer" target="_blank">Spotify</a>, or <a href="https://www.stitcher.com/show/agents-of-change-in-environmental-health" rel="noopener noreferrer" target="_blank">Stitcher.</a></p><p></p><div class="rebellt-item    col1" id="rebelltitem1" data-id="1" data-reload-ads="false" data-is-image="False" data-href="https://www.ehn.org/natural-disasters-health-of-children-2655927903/gavin-rienne" data-basename="gavin-rienne" data-post-id="2655927903" data-published-at="1638803901" data-use-pagination="False">
        <iframe width="100%" height="166" scrolling="no" frameborder="no" allow="autoplay" src="https://w.soundcloud.com/player/?url=https%3A//api.soundcloud.com/tracks/1172858944%3Fsecret_token%3Ds-GOaqQYtPsbQ&amp;color=%23ff5500&amp;auto_play=false&amp;hide_related=false&amp;show_comments=true&amp;show_user=true&amp;show_reposts=false&amp;show_teaser=true"></iframe><div style="font-size: 10px; color: #cccccc;line-break: anywhere;word-break: normal;overflow: hidden;white-space: nowrap;text-overflow: ellipsis; font-family: Interstate,Lucida Grande,Lucida Sans Unicode,Lucida Sans,Garuda,Verdana,Tahoma,sans-serif;font-weight: 100;"><a href="https://soundcloud.com/agents-of-change-justice" title="Agents of Change in Environmental Justice" target="_blank" style="color: #cccccc; text-decoration: none;">Agents of Change in Environmental Justice</a> · <a href="https://soundcloud.com/agents-of-change-justice/gavin-rienne-on-childrens-health-and-natural-disasters/s-GOaqQYtPsbQ" title="Gavin Rienne on children's health and natural disasters" target="_blank" style="color: #cccccc; text-decoration: none;">Gavin Rienne on children's health and natural disasters</a></div>
</div>
<div class="rebellt-item    col1" id="rebelltitem2" data-id="2" data-reload-ads="false" data-is-image="False" data-href="https://www.ehn.org/natural-disasters-health-of-children-2655927903/transcript" data-basename="transcript" data-post-id="2655927903" data-published-at="1638803901" data-use-pagination="False">
        <h3 data-role="headline">
            
                Transcript 
            
            
        </h3>
        <p><strong>Brian Bienkowski</strong> </p><p>Alright, I am super happy to be joined by Gavin Rienne. Gavin, how are you doing today?</p><p><strong>Gavin Rienne</strong> </p><p>I'm really good, thank you. Thanks for having me.</p><p><strong>Brian Bienkowski</strong> </p><p>Excellent. And where are you today?</p><p><strong>Gavin Rienne </strong></p><p>Right now I'm in Louisville, Kentucky.</p><p><strong>Brian Bienkowski </strong></p><p>Louisville. Excellent, what a fun city. Haven't been there in a long time.</p><p><strong>Gavin Rienne </strong></p><p>Yeah, I've been here for…I came here to do my masters at the University of Louisville. And then I wasn't sure if I wanted to pursue a PhD. So I did my masters then went on to do my…and I’m just about couple months away from finishing my PhD.</p><p><strong>Brian Bienkowski </strong></p><p>Excellent. I always think of Muhammad Ali when I think a Louisville I'm a boxing fan.</p><p><strong>Gavin Rienne </strong></p><p>Oh, yeah. Yes.</p><p><strong>Brian Bienkowski </strong></p><p>So you grew up far from Louisville, you come from Hollywood, California originally. And I, you have said your heritage is a community quilt of conflicting identities, which I think is such a beautiful turn of phrase. Can you tell me a little bit about growing up there and what you meant by that?</p><p><strong>Gavin Rienne </strong></p><p>Yeah, so um, actually I was born in Michigan, but then we moved to California when I was, you know, as a child, very, very young. And I grew up. So I grew up in Hollywood, California. So I grew up in a very kind of heavy mixture of South American communities, Central American communities, a lot of various African communities as well. And so my cultural upbringing was really kind of a, kind of an amalgamation of these intersecting identities especially because the type of people that I interacted with were also those who were very also, who were very actively and proactively interested in understanding and expressing their culture and their heritage and things like that. So you know, you could, from… I was the type of kid who you always knew was going to be a scientist and the question was just what type of scientists you're going to be. Which meant, you know, I went to a lot of gifted programs and things like that. So as Gavin operating in public spaces, I was navigating oftentimes, you know, navigating very kind of white spaces, you know, filled in, you know. But then in my personal life, it was very much spaces that were dominated by what America considers ethnic minorities, and so you know, it was, you have kind of these very pro-me spaces versus going to kind of a, kind of very racially oppressive system that you know, the American education system can be for, you know, a young man of color so, yeah. It was very much a kind of constant conflicting identity source, go to school and you can be told you know, there's something wrong with you because of what you look, the way you are, whatever about your identity exists, but then at home in my home spaces, you know, it's nothing but you know, everything about you is amazing because of your identity. So it very much, I left very confused for while. It took a lot of navigating to kind of like settle down my own roots.</p><p><strong>Brian Bienkowski </strong></p><p>Yeah, that sounds really jarring. Especially, a lot of folks that have talked on here haven't had the, the one of the other, right, so they maybe they didn't get pushed into the kind of the, the white kind of monotonous spaces until later in life or they didn't have this exposure to a lot of diverse cultures. And that sounds like it would be really jarring for a young man.</p><p><strong>Gavin Rienne </strong></p><p>Yeah, you know, as, you know, like, I met Maya Angelou when I was really young. And, you know, so for me, it was, oh, you know, we can use Maya Angelou, I grew up, you know, loving Langston Hughes and, you know, WB Dubois, like, I grew up, these are people that I grew up, knowing and loving and reading, and you know, just all their works. And then you know, of course you go to, and then at home and in art spaces, you hear about America's real history. And, you know, you know, at school, they're like, oh, you know, Christopher Columbus sailed the ocean blue, and he's amazing. And I don't really, I’m like, no, he's like, a very bad person, in the polite way, he was a very unpleasant human being. And so, and that was pretty constant, you know, for me growing up. As I, even when we left, even, you know, leaving California, I live, I've lived all over the US now. And so it was pretty constant, a very very constant recognition. You know, I remember hearing about Henrietta Lacks when I was in, a freshmen in high school, and so all these people are talking about, oh, you know, the DNA is amazing. And, you know, they're, you know, constantly, there's this constant, then go home and hear the alternative. Well, yeah. White History is nice, but real history is a little bit uglier, and a little more honest. And it needs, you know, a bit more context, you know, things like that. So, I think I was, maybe it was in fifth grade, and they were doing one of those Thanksgiving things, you know, the whole, you know, the pilgrims and all that jazz. And the teacher is, you know, and she's doing the whole show, and everybody is yeah, and I’m like, “Is it really good to celebrate a day that led to the genocide of, you know, actual Americans?” And like, I just remember the room going, yeah, deafeningly silent. And I got in trouble. I'm pretty sure. Cuz, pretty sure I got in trouble. I'm pretty sure I remember going to, yeah that wouldn't have been the first time it happened. But yeah.</p><p><strong>Brian Bienkowski </strong></p><p>Well, there's a such thing as good trouble as, as we find out later in life. And I, so I could be wrong. But I think you're one of the first Agents of Change fellows that served in the military. And I apologize for any previous fellows that I, that I didn't know this about. But, so you were in the Navy as you finished up your college degree, what prompted you to join and what was that experience like?</p><p><strong>Gavin Rienne </strong></p><p>Yeah, so um, I joined, I joined… I finished my first, so I have two bachelor's degrees, I have one in psychology, and my, the one I got when I left was in microbiology and molecular genetics. So I wasn't really sure, so I was finishing my third year, and I wasn't sure what I wanted to do. And you know, if you get a psychology degree, if you're going, if you're planning on doing psychology, you need to do graduate school. And that's, you know, it's a huge commitment. And so I wasn't really sure. So I ended up going, not on a whim, but very much kind of a like a, I don't do well, with kind of like doing nothing. So I ended up joining, and I was in the military before Don't Ask Don't Tell was repealed. So, but I also served it openly. And you know, I don't have anything really bad to say about it, besides, we all have bad things to say about our first jobs. You know, there are of course, unique things that are uniquely annoying about being in the military and frustrating and obstacles there. But for the most part, it was a really informative, life-changing experience that made me a better person. I spent, so I was, I was a sailor, I spent four years overseas in Japan. And so I worked out of a marine base that worked with the Marines, worked with the Army, worked with the Air Force as well. And so we coordinated and that's actually where my interest in disaster, disaster response and preparedness and epidemiology began. Because we coordinated medical relief efforts throughout the Pacific Theater, and throughout the entire Pacific Theater, to responding to tsunamis, Fukushima, we were coordinating the initial response to that, which you know, with the Fukushima nuclear disaster, and Japan and so, yeah, it wasn't, it was an interesting kind of mind opening experience to be honest with you.</p><p><strong>Brian Bienkowski </strong></p><p>Yeah, well, first of all, thank you for your service. I think that's, that's incredible as a young man to kind of, not on a whim, but kind of take the reins like that to keep yourself busy and see the world. And you mentioned that maybe this was kind of an area where you started getting interested in environmental health and, that aftermath of disasters. Tell me a little bit more about that, and what you did next to kind of take that a step further.</p><p><strong>Gavin Rienne </strong></p><p>Yeah. So um, so when I got in, it’s my first the boot camp, of course, you go in and then go do this thing called, this, A School, which is additional, additional training. So you finish all your basic training just to start to do your job. Like, I got on, got on the island, I think, May or June, somewhere around there. And I, like when I came in, a lot of people who would be my supervisors were kind of like taking their leave. So there’s kind of like summer leave, because in the military, where I was working, basically, the end of the fiscal year is around like that August, September timeframe, or whatever. So like, super busy, so nobody's, so you know, if you're gonna do any sort of leave for vacation, you do it well ahead of that timeframe. So I came in, and all all my leadership were gone, basically. So they were kind of like, in and out, taking their vacation, you know, ahead of this crunch time that's was going to be coming up. And so when I got in, there was nobody, there was, there wasn't really a good strong, like, okay, you definitely know where you're going to go. Which would surprise most people, who’ll sometimes think about military things that happens. But you know, and there were certain jobs that I wanted to do, and I want it to work in this logistics section, and the financial planning and logistics section of this office that I was working with. And so because there weren't as many, there weren't any like hardline, okay, you're definitely going to do this job, that you're assigned to this unit, but they hadn't, because the supervisors hadn't all got together, they got where they want to go. It was kinda open. And so I set up there, and I just made myself indispensable. So I started learning all the other things that they were doing. And so when the people who were running my section came back, I had reorganized all of their filing systems, I'd redone, I became, you know, became intimately aware with their electronic systems and the data system, things like that. And so they were like, I was like, I work here now, and they were like, I guess you do!</p><p>The nature of it was that, basically, that office coordinated all of the medical resupply efforts in planning and things like that for the entire theater. And so it got me into understanding how, because over 70% of military activities are actually humanitarian in nature. And so our job was obviously with, with medical supplies, and medical relief, and things like that, and those particular things. And so it got, it forced me to start thinking about, how do we prepare? How do we understand what's needed? How do we assess and evaluate the effectiveness of our work? And how do we do the same in preparing for future activities? How do we, particularly my, you know, big thing that I have then and still have now is efficiency? How do we, you know, I don't mind, we have to give all the money to do it, give all the money to do it. But generally speaking, that's really poor management of your resources, what you really need is targeted efficient resources with what I like to call our buffer zone. You know, so that's our, you know, our plus or minus just that, you know, for things when things go right, right or wrong. So that became my interest, I became very interested in understanding how there is a disparity in the needs for when we're dealing with things in Thailand versus the Philippines, you know, why did those things you know, different, differ. You know, obviously, because there's the difference in the, the geography of the region as well, the differences are related to the actual populations and the needs of those populations. And of course, the needs of the people we have to send to those, you know, our responders, what those people need are going to be very different and how all those things are going to impact our relief effort and relief need. And so that became very, a standing, became a rising drive.</p><p>I was still at the time I was finishing my degree in psychology because I was done with it, basically. So I was like, there's no reason not to. But then Fukushima happened, and that, the nature and size of that need were more so expansive, you know. I mean, you know, just I remember when it happened. I mean, you know, it's a huge overhaul, it's major, just organization and just required so much change. And so, you know, up until then, I had, because I've been doing this work, I got a good handle on what, you know, I got a handle on what I need to do to get an assessment of what was going on. And immediately, you know, I'd been working with people I'm with, and we're like okay, this is based on these prior activities, we know this is what's needed to respond here. And we're capable of going here. And then I was able to compare that with other disasters of a similar nature and say, okay, this is what this is, based on this, this, we can predict that this is what's needed here. And we did that in coordinating with a lot of other organizations to do the same thing. And so that kind of really started the ball rolling as far as an interest in disasters, and then with Fukushima, because it required an understanding of the direct impact of environmental disaster on some sort of supply needs. That became, I was like, Okay, wait, there's something here. And, you know, like, I'm finishing with a psychology degree, but I think I want to do this, whatever this is. I didn't know the term epidemiology or public health really, at the time. You know, the people I worked with were all medical doctors. So I thought I had to go get a medical degree. So that, I instead ended up leaving to go to Michigan State University to get my second bachelor's in microbiology and molecular genetics, thinking about how to do like the, the pre-med track. Thankfully, I realized I didn't have to do that. Because I don't care for that. But, yes, that's, that's kind of how I started from there. When I went to Michigan State, I did my, my degree in microbiology. And I worked on things from malaria to environmental contamination and pollutants, and their impact on these, this invasive fish in the Great Lakes. I worked on microbial filtration system efficacy after storm events, which is a really fancy way of saying, do our water filtration systems work after like major flooding events? You know, so are they still removing dangerous, you know, microbial contaminants from our drinking water and making, making sure they're still potable? Spoiler alert, not as great as ,not as good as we wanted them to be at the time. And we're better now. You know, so that's, that kind of started the ball rolling.</p><p><strong>Brian Bienkowski </strong></p><p>And fun fact, I believe I was getting my master's in environmental journalism at Michigan State University when you were there. So I like to think that at some point, we, we maybe were in a line getting coffee together and had no idea.</p><p><strong>Gavin Rienne </strong></p><p>It is entirely possible. It's entirely possible.</p><p><strong>Brian Bienkowski </strong></p><p>Talking here today, so before, I want to hear more about your work currently on natural disasters, but first, I've been asking everybody on the podcast, what is a defining moment, or event that shaped your identity?</p><p><strong>Gavin Rienne </strong></p><p>As a scientist or as a person?</p><p><strong>Brian Bienkowski </strong></p><p>I will leave that to you, personal or professional, whatever you're comfortable sharing.</p><p><strong>Gavin Rienne </strong></p><p>Yeah, um you know, it's not an uncommon question. And yet every single time, I think I have an answer for it. And then, and then I realized that I don't. As a professional as a, professionally, probably my first my first lab, once I left the military, I worked in this malaria research lab. And part of my job was rearing mosquitoes. And so you'd raise somewhere between 700 to 1500 mosquitoes per breeding session. And it was a really defining moment, because it was, like I was, I was my first purely, like, I was in charge of this whole portion of this lab part and part of a team. And it really, I knew I wanted to be a scientist, but this was like a really hands on I'm leading my own thing. So that was a really defining critical moment that really submitted that this is what I wanted to do, that I was heading in the right direction, even even though I knew somewhere along the lines, like how we get there, and what research I do, I would do would change a little bit. Personally, there's a lot of those moments and a lot a lot of similar moments. Probably. There's a moment where a former mentor of mine had reached out because I wasn't sure if I wanted to make a certain professional choice. And she reached out she said, you know Gavin, there are some people who choose the job. Some people who decide to you know, become a doctor or become a lawyer or whatever. But there are some people who are meant to do certain things, and she was like, you are meant to be a scientist. So go to graduate school. Because there was a time when I wasn't sure I was going to do that. And so she was like, go to graduate school. And so she was the one who pointed out U of L to me. And so…</p><p><strong>Brian Bienkowski </strong></p><p>Excellent, what a what a, what a great anecdote that is, it's so, it's those mentors, mentors that give us those little pushes of confidence at that point. Because when you're just going to grad school, or even when you're there, in the midst of it, it's a trying time on the confidence, it really is. Because you're, you're made to feel often that you are not at the level of the people you're trying to get to. And you're and you're kind of consistently beat down. So those, those little pushes can mean a lot.</p><p><strong>Gavin Rienne </strong></p><p>It's a series of events, and, and lessons in humility. That's, that is, that's graduate school.</p><p><strong>Brian Bienkowski </strong></p><p>That's a nice way of putting it, humility. So as you said, your research now, you've stayed on this track of looking at natural disasters, and you're, you're focusing now, you're looking at depression and mental health in children and Texan communities after Hurricane Harvey. So what can depression in children tell us about disaster recovery? And what has your research found so far?</p><p><strong>Gavin Rienne </strong></p><p>Yeah, so, children are kind of at the low end of the totem pole, right, as far as communities are concerned. Like they get, they are, they are the proxy for everything. How many, you know, the wealth of access a child has to various resources is a reflection of the community’s funding, their parents’ funding and things like that. So children are kind of, they're the canaries of the community. If you want to know how well a community is functioning, and how healthy it is, you measure a child. You look at, you know, also, they're also really good because we generally have really good measures, and collection of data with relation to children, because they have to go through so many different systems, because there's so many different regulations and laws, obviously, regarding care of our children. And so they are often just a really good consistent strong data point for anybody who's interested in understanding the health of a community. I have worked, I got into, I started actually, started doing kind of some relationship to child research when I was doing my second degree. It looked at child behavior and like child trauma behavior. And then from now, I've worked in some community work. And so what, what we, what we find, what, what's well known is that after a disaster, the people who are most impacted are women and children, in general. And then of course, you see increased impact by those who are historically oppressed anyways, so margin, you know, additionally marginalized groups, or racial minorities, and people who are, you know, immigrant, different immigration statuses, those people will be more impacted as well. What we know, particularly depressing, is that if you are a person from a marginalized group, who are impacted by disaster, and then of course, childs are one of those groups—let’s say, you're both running down the street, maybe you're a person from Group B, and the other person, group A. Group A is working, they're working, they're running 100%, in Group B is running at, you know, let's say 80. The disaster hits both of them. They both dropped down to 40. Now they're running at 40%. The person in Group A, because they have more resources, they are already running at 100, they will likely rise back to 100. But this marginalized group, that Group B, their new, their, they won't return to normal. Their new returning state will be lower than before. So, and in, what gets particularly frustrating about it is it compounds. So you know, it's not you know, I'm looking at hurricane Harvey, which happened in 2017. But there are disasters prior to that. And there are disasters, of course, that have happened since that. And then of course, now we're also dealing with COVID. And so these disasters aren't one offs, they don't get you know, it's not like a year later, everything's fixed, and now they're just kind of doing—no, they compound. And so when we are looking at, not only is it, not only are children a good reflection of what's going on in the community as it stands right now, but they're really excellent measure for how do we assess the longitudinal recovery, efficacy, of our relief efforts and goals, as well. And so it's that latter part about how do we measure longitudinal kind of life course, recovery? That is real focus of my interest and work.</p><p><strong>Brian Bienkowski </strong></p><p>And you talked about how this one size fits all approach to disaster planning and recovery doesn't work, and you notice that in the Navy, when you're looking at different countries out there. So now that you're back in the U.S., can you talk about this and how the U.S. has not performed perfectly in that regard to put it nicely? And what we could do better to protect vulnerable communities?</p><p><strong>Gavin Rienne </strong></p><p>I mean, the most, the best way to think about that actually with COVID-19. It's really the most pressing way to think about it, you know? Because sometimes it's not necessarily do they have a one fits all? It's also if they don't have one, right. So right now, of course, there's all this conversation about vaccinations and mask mandates. And the problem there is that there wasn't a uniform, there wasn't a uniform response. So in this case, we needed a here's a uniform, we need to work together to create a coherent response. Reason this one will work is because we know it works for everyone. When you sometimes, another one that people could just generally relate to is, of course, things in, my time’s wrong, but Bush's No Child Left Behind law. It was a huge backlash, backlash against in sense because it kind of had this, everybody has to meet this standard. But the problem with it was that it didn't necessarily take into account differences in different communities. It didn't take into account that there are language barriers that might, you know, take a bit longer to meet the standards that he set, his, you know, his academic standards and things like that, his goals. And so when you have, the problem with a one size fits all, we're like, it's kind of like shotgunning, you know, we just hit everybody with the same thing. We all have different needs. And so this is kind of that conversation in the circle, we talked about, you know, equity versus, you know, equality. We're interested in saying, you know, we want you all to be able to do the same thing, but we all have different needs, we all have different things that are needed to get there. A person who is blind, they don't need the same resources as a person who is not visually impaired. So we both need the sort of the resources to get, you know, to a point but, but what we need to get there is going to be different. And so when I think about disaster response, a driving goal for my dissertation is how do we empower communities to identify their own specific needs, in a way that's quantifiable, and objective. So that it encourages communities to be their own, be their best advocates for their own needs, as opposed to kind of some external force saying, let me fix you.</p><p><strong>Brian Bienkowski </strong></p><p>Do you have any examples of solutions? A lot of this to me sounds like urban planning, kind of intersecting with, with the kind of research that you're doing. And I'm wondering if you have examples in places where maybe how urban planning has incorporated environmental justice and thinking about things like disability into its preparedness for hurricanes, heat waves and other disasters?</p><p><strong>Gavin Rienne </strong></p><p>Yeah, so hurricane Harvey, Hurricane Harvey is actually a really good kind of discussion point for a really kind of complex conversation there. Because we think about. So like, like Katrina, and part of the issue with Harvey was not just, you know, the rising frequency and severity of storms. That's, that's a big issue. But it's also it's actually just the actual environmental layout. And what I mean, you know, in Katrina, of course, they talked about the levees and things like that. And hurricane Harvey, the issue is actually floodplains. Texas floodplains are a problem, and because of urbanization, where you have more people moving from rural areas to these urban cities, and it's causing such a massive just a massive impact on the physical landscape of Texas, and so and, so floodplains essentially, are basically what they sound like, they are areas that are more prone to flooding. And areas that are particularly prone, of course, are ones that are more historically, are poor neighborhoods and things like that, which, you know, has it's clear relationships to social inequities. And so, policies, when thinking about policies, when people, when urban planners and insurance, insurance policymakers and things like that are coming up with how do they assess floodplain threats and things like, that they do these things based on, you know, we hear these meteorologists and things talk about once in a 500 year storm or once in a 100 year storm. That's an actual term that does actually have a meaning. And so it's based on, it's based on history, though, not probability. And so it doesn't necessarily take into account the rising impact of climate change. It doesn't necessarily take into account basically what actual life looks like, on the day to day right now, basis. And so it's not really up to date. And so, when you're thinking about how do you, how when you're doing urban planning and policymaking, in looking at this relationship between disaster plan, planning and preparedness, and also just environmental justice, if you're not taking into account the actual lived experience of what you're trying to assess, and you're also not staying up to date with the actual threat right now of climate change, which is, you know, the, the global threat to our species, your policies are always going to be very, they're not going to be optimal, they're gonna be suboptimal. And so that's kind of a rising issue. And so it's one of the reasons why I decided to research hurricane Harvey, myself, for my dissertation for that very reason. It allows, it gave me this opportunity to explore my own particular research interest in standardization and understanding how do we evaluate communities and their need, but also to bring to constant conversation, which I think is something you know, that you, think is really, really important to me is to constantly try to be bringing in that conversation, this is really important, we need to constantly be aware that our preparedness, acute response and longitudinal disaster response has to be dynamic. It has to incorporate what is going on right now, with the mind of preparing for what's going to happen in the future. Because it's only going to get worse.</p><p><strong>Brian Bienkowski </strong></p><p>This seems to me that, you know, to ask a policymaker to have a grounding in climate science and sociology, and public health is probably a pie in the sky dream. So it seems like that someone like you, it would be really important to be able to communicate this, and I'm kind of thinking about what your, what your science communication role has been so far. If that's fit into your work so far, and if not, how it'll fit in moving forward.</p><p><strong>Gavin Rienne </strong></p><p>Yeah, um, so I've done, I've worked in, I've done a lot of different jobs related to, that's kind of resulted in me having to speak to various groups. Policy groups, and things like that, as well. And, you know, just non-scientists in general. And, um, I think, I probably take, obviously, as a graduate student, as a doctoral student, you know, my first thing is finishing my degree. But I think I take my role as an educator as well, because I've been teaching now for like, four or five years, as seriously as I do my research role. Because it's still, you know, the majority people I teach are not going to be epidemiologists, you know, I teach a lot of, you know, masters students who will go on to become medical doctors or, you know, health communication specialists of some sort, in their own right. And it's just so important that we figure out, we continue to focus on ways to explain not only what's going on, but my opinion, my goal is to help people understand how to understand and consume future information. You know, I can tell you right now, that, you know, based on “insert number of factors” you know, climate, you know, climate change is the existential threat to our species. But more importantly, I want a person who's leaving from a class that I'm teaching or, you know, lecture that I'm getting of some sort, to understand how to, you know, tomorrow when the next news piece hits, he gave me some tools to be able to parse apart what they were saying a bit, you know, more accurately as opposed to just saying, ‘this is what it is’ now. I'm, I'm interested in helping you understand how to dissect that information more readily.</p><p><strong>Brian Bienkowski </strong></p><p>So I have a couple more questions here. And one of them is, natural disasters are so top of mind for people across the U.S. right now. From, from wildfires, I mean, even up here in northern Michigan, I had wildfire smoke this summer, which was a first, to the point where I couldn't, I couldn't do my bike rides at night. So it's even affecting me, but it's, you know, natural disasters are just becoming more frequent. And I want to, if we can, kind of end on a positive note. If you're talking to somebody out there who's worried about the increasing frequency of these natural disasters, what's something that we can take, what is some, where are you optimistic in the in the kind of in the field that you're in right now and where we're moving?</p><p><strong>Gavin Rienne </strong></p><p>I mean, the reality is, so there's, there's a couple of things. I'm big believer in, you know, laying out where you are, and then laying out what that means. So the truth is, like, it's not going to get better. Um, if we were to do, if we were to be able to fix everything right now, there's a, there's a big like a lag effect. We've done things we've done. Yeah. The people in power have ignored the necessary experts for so long that we now have to just kind of deal with the drag effect. So it'll get, it'll get worse on all levels, you know, including natural disasters. Actually, I'll, we can also think of things like pandemics as, pandemics is a natural disaster as well and there will be more of them. That being said, we are, we have the technology and the capacity to not only respond, but to completely revolutionize our entire infrastructure, both physically and socially. We simply lack, we simply just have to do it. There's no, you know, with relation to you, you know, growing food shortages and water shortages, and how do we move in our spaces? How do we save energy? There, the solutions are there. There are no, you know, science, scientists, we've been working on this stuff for the last like, you know, 20 to 60 years. This is, we aren't in the dark, we're not, you know, it's not like we are up the creek without a paddle, we know what to do. You know, so if anything, I find a lot of comfort in that. So the solution isn't, scientists have to find the answer. The issue is we need to get our legislators to do the, you know, to, to implement the answers. You know, if you, as a great example, you know, if you were, remember, if you were in the late 90s, early 2000s, we heard about, you know, holes in the ozone layer. Those aren't really a problem anymore. We enacted some amazing policies, and those are not, we recovered significantly, so we can enact policies that have global impact, you know, on the scale that's necessary. So we're not, it's not, we're not beyond the pale. So that, for me personally, was where I draw the most kind of like comfort, it's like, there are, there is hope there are the solutions, the answers are there.</p><p><strong>Brian Bienkowski </strong></p><p>For sure. And the ozone is a great example. And I believe, was that the Montreal Protocol? And that, of course, I mean, that was an international agreement. Yeah, I think when it comes to climate, we look at the Paris Agreement. But I think when it comes to climate, that is what is needed is this kind of across the board, all hands on deck.</p><p><strong>Gavin Rienne </strong></p><p>Yeah, and then, the answers, you know, there are various aspects to what is driving climate change as far as you know, obviously, talking about fossil fuels. But you know, how we use our basic, which all boils down to the basic issue of energy efficiency. And, you know, but it's not just that, there are other aspects about environmental contamination and pollution, things like that, and all those things, solutions to every aspect of that are already there, we just need to scale them up. And so, it's not, so it’s frustrating. And it's, you know, really terrifying, you know, for good reasons. But I don't feel hopeless, because I know, not because I like feel that way, nope, because I can, I can actually point out, here's the solution that somebody said. You know, we're concerned about food shortages—we know that vertical farms are incredibly energy efficient and water efficient. And they're, you know, easily to adapt pretty much wherever you want to go, especially in urban communities. You know, so those are, things like that, that just make me you know, kind of hopeful.</p><p><strong>Brian Bienkowski </strong></p><p>Excellent. Well, thank you so much for that. I, full disclosure, I, that was a curveball. I did not. Gavin did not know that question was coming. And to ask a disaster preparedness researcher to throw some optimism out there is not, not an easy thing to do. But I appreciate it. So Gavin, the last question I have for you is what is the last book you read for fun?</p><p><strong>Gavin Rienne </strong></p><p>I, you know, I have it, I’ve just been on a reading—anybody who's done a PhD will know that there oftentimes, you go through periods where you're like, everything but doing your PhD is more fascinating. So, everything but my PhD has been absolutely fascinating to me. So I was actually just reading a series called Disgardium, which is a very, it's a very, very niche genre called LitRPGs. So I…</p><p><strong>Brian Bienkowski </strong></p><p>Tell me a little, no, you can't leave it at that! So, what, so that means role playing game, right?</p><p><strong>Gavin Rienne </strong></p><p>It is, it is. So you know what D&amp;D is? And most people at least have some idea what it is. Imagine, imagine a book or series that everybody, even if you've not read it, cuz I don't really care for this series, but if you've read or know what Harry Potter is, right, so you know that this Harry Potter kid goes through university, the school or the school of magic? Hogwarts, right? So imagine the story is, instead of just about, oh, he beats a wizard, he beats Voldemort. It's about, it's more detailed discussion about how he gains his new powers and how he does in his classes. And it's kind of like, tell the story almost as well as how you might be reading if somebody was actually reading you their developing of the character and like the end game sort of thing. So it's, the LitRPG stands for literature RPG, so it's kind of, it's a really weird very, you have, it's a very nerd specific sort of genre. You got to really love the nerdy aspect of things like D&amp;D and the math that goes into it. It's really really nerd specific. And when I, honestly, because of my work, I don't, none of my like entertainment or relief involves realism at all. All of my entertainment is completely just complete separation from reality entirely. And so that sort of level of nerdery is, is far from reality and possible.</p><p><strong>Brian Bienkowski </strong></p><p>Well, I can relate, I had one guest on here who turned the question around on me and I turned to my bookshelf. And it was a stack of graphic novels that I was reading. Because I am the same way, I don't read about the environment, in my spare time.</p><p><strong>Gavin Rienne </strong></p><p>Yeah, no, I can’t, it’s just like you know. I, because it's either I'm doing my, part of my research my work, or of course, you know, a lot of my colleagues are sending me articles that are interesting, then, you know, my professional feeds, my professional, you know, feeds are, of course, filled with doom and gloom and things like that. And even the occasional like article who's like talking, who like myself is like, hey, this is really terrible, or here’s great things going on, you know, so yeah, or myself, or like, usually I'll be that sort of thing, or I'll have various graphic novels that are kind of working through right now. Like I'm working through Tower of God right now. So.</p><p><strong>Brian Bienkowski </strong></p><p>Cool. Awesome. Well, Gavin, this has been so much fun. I wish we would have met and had coffee 10 years ago in East Lansing, but I'm glad we're here now. And you're a fellow and thank you so much for doing this.</p><p><strong>Gavin Rienne </strong></p><p>Thank you so much for having me.</p>
</div><p></p><div class="post-pager js-listicle-pager" data-listicle-style="" data-async_load_parameters="platform=desktop&amp;display_ads=1&amp;settings=%7B%22enter_url%22%3A+false%2C+%22no_post_section%22%3A+false%2C+%22ads_breaks%22%3A+null%2C+%22prevent_last_break_repetition%22%3A+false%2C+%22use_numeration%22%3A+false%2C+%22show_columns_on_mobile%22%3A+false%2C+%22ads_order%22%3A+%5B%5D%2C+%22turn_into_posts%22%3A+false%2C+%22list_breaks%22%3A+null%2C+%22reorder_voting%22%3A+false%2C+%22cooldown_in_seconds%22%3A+null%2C+%22pagination_order%22%3A+%5B%5D%2C+%22source%22%3A+%22post_listicle_settings%22%2C+%22next_post_url%22%3A+null%2C+%22up_down_voting%22%3A+false%2C+%22allow_url_change%22%3A+true%2C+%22numeration_sort%22%3A+-1%2C+%22allow_url_update%22%3A+true%2C+%22use_pagination%22%3A+false%2C+%22body_text_above%22%3A+false%2C+%22use_ads%22%3A+false%2C+%22items_as_posts%22%3A+false%2C+%22multiple_answers%22%3A+false%2C+%22no_redirect%22%3A+false%2C+%22is_guest_voting_allowed%22%3A+true%2C+%22layout_type%22%3A+1%2C+%22voting_extra_fields%22%3A+%7B%7D%7D">
</div><div class="around-the-web"><div class="from-your-site__headline">From Your Site Articles</div>
        <ul class="around-the-web__list"><li class="from-your-site__item">
                        <a href="https://www.ehn.org/poverty-and-vulnerability-to-natural-disasters-2655219717.html" class="from-your-site__link" target="_blank" rel="noopener noreferrer">Understanding poverty and children's health before natural disasters ... &rsaquo;</a>
                    </li></ul></div></div>
        

        

    </div>



<span class="js-scrolled-url"
    data-elid="2655927903"
    data-post-url="https://www.ehn.org/natural-disasters-health-of-children-2655927903.html"
    
        data-authors="EHN Staff"
    
    
        data-headline="LISTEN: Gavin Rienne on children&#39;s health and natural disasters"
    >
</span>

    
    
<script type="application/json" id="post-context-2655927903">
    {"customDimensions": {"1":"originals","2":"EHN Staff","3":"climate change, children's health, mental health, natural disasters, climate","4":"12/15/2021"}, "post": {"split_testing": {}, "providerId": 0, "sections": [0, 9763430, 13027559, 13142993, 9828084, 9828085, 9828088, 9828093], "buckets": [], "authors": [17571818]} }
</script><div class="tags">
        
            <a
                class="tags__item"
                href="https://www.ehn.org/tag/climate-change"
            >climate change</a>
        
            <a
                class="tags__item"
                href="https://www.ehn.org/tag/children-s-health"
            >children&#39;s health</a>
        
            <a
                class="tags__item"
                href="https://www.ehn.org/tag/mental-health"
            >mental health</a>
        
            <a
                class="tags__item"
                href="https://www.ehn.org/tag/natural-disasters"
            >natural disasters</a>
        
            <a
                class="tags__item"
                href="https://www.ehn.org/tag/climate"
            >climate</a>
        
    </div></div></div></div>
    
    
<script type="application/json" id="post-context-2655927903">
    {"customDimensions": {"1":"originals","2":"EHN Staff","3":"climate change, children's health, mental health, natural disasters, climate","4":"12/15/2021"}, "post": {"split_testing": {}, "providerId": 0, "sections": [0, 9763430, 13027559, 13142993, 9828084, 9828085, 9828088, 9828093], "buckets": [], "authors": [17571818]} }
</script>
</article>
</div>
</div><div id="sPost_0_0_2_0_0_3_0_0_1" class="post-partial article__shares"><div class="share-placeholder post-share sharebar with-first-button-caption share-panel" data-avoid-render="1">
    <!-- FACEBOOK -->
<a href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.ehn.org%2Fnatural-disasters-health-of-children-2655927903.html%3Fxrs%3DRebelMouse_fb%26ts%3D1639565053" data-track-share="Facebook" class="share share-popup share-fb" rel="noopener noreferrer" aria-label="Share on Facebook"><i aria-hidden="true" class="icons-share fb fa fa-facebook"></i></a><!-- TWITTER -->
<a href="https://twitter.com/intent/tweet?url=https://www.ehn.org/natural-disasters-health-of-children-2655927903.html&amp;text=LISTEN%3A%20Gavin%20Rienne%20on%20children%27s%20health%20and%20natural%20disasters&amp;" data-track-share="Twitter" class="share share-popup share-tw" rel="noopener noreferrer" aria-label="Share on Twitter"><i aria-hidden="true" class="icons-share tw fa fa-twitter"></i></a><!-- PINTEREST -->
<a href="https://pinterest.com/pin/create/button/?url=https%3A%2F%2Fwww.ehn.org%2Fnatural-disasters-health-of-children-2655927903.html&amp;media=https%3A//www.ehn.org/media-library/eyJhbGciOiJIUzI1NiIsInR5cCI6IkpXVCJ9.eyJpbWFnZSI6Imh0dHBzOi8vYXNzZXRzLnJibC5tcy8yODE3MTc5My9vcmlnaW4uanBnIiwiZXhwaXJlc19hdCI6MTcwMDIzNTk0OX0.A894eSU6TpxfQscK-_m6c7JKA0Ms9qMX_pVUS5_CB_Y/image.jpg%3Fwidth%3D600&amp;description=LISTEN%3A%20Gavin%20Rienne%20on%20children%27s%20health%20and%20natural%20disasters" data-track-share="Pinterest" class="share share-pinterest share-popup" rel="noopener noreferrer" aria-label="Save to Pinterest"><i aria-hidden="true" class="icons-share pt fa fa-pinterest"></i></a><!-- EMAIL -->
<a href="mailto:?subject=LISTEN%3A%20Gavin%20Rienne%20on%20children%27s%20health%20and%20natural%20disasters&amp;body=https://www.ehn.org/natural-disasters-health-of-children-2655927903.html" data-track-share="Email" class="share share-popup share-email" rel="noopener noreferrer" aria-label="Share via Email"><i aria-hidden="true" class="icons-share em fa fa-envelope"></i></a><!-- REDDIT -->
<a href="http://www.reddit.com/submit?url=https://www.ehn.org/natural-disasters-health-of-children-2655927903.html" data-track-share="Reddit" class="share share-popup share-reddit" rel="noopener noreferrer" aria-label="Share on Reddit"><i aria-hidden="true" class="icons-share rd fa fa-reddit-alien"></i></a><!-- SMS -->
</div>
</div></div><div id="sPost_0_0_2_0_0_3_0_1_0_0" class="subscribebarbottom row-wrapper clearfix ">
    <div class="row px20">
        

<div id="sPost_0_0_2_0_0_3_0_1_0_0_0" class=" col sm-mb-2 md-mb-4 s6 m12 l5">
    <div class="text-element" id="sPost_0_0_2_0_0_3_0_1_0_0_0_0">SUBSCRIBE TO EHN'S MUST-READ DAILY NEWSLETTER: ABOVE THE FOLD</div>
</div>



<div id="sPost_0_0_2_0_0_3_0_1_0_0_1" class=" col sm-mb-2 md-mb-4 s6 m12 l7">
    <!-- User Code --><style>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</style><link href="https://fonts.googleapis.com/css2?family=Lato&family=Montserrat&family=Roboto&display=swap" rel="stylesheet" media="print" onload="this.media='all'"><div style="text-align: center;"><form method="POST" action="https://ehsciences.activehosted.com/proc.php" id="_form_81_" class="_form _form_81 _inline-form _inline-style _dark" novalidate><input type="hidden" name="u" value="81" /><input type="hidden" name="f" value="81" /><input type="hidden" name="s" /><input type="hidden" name="c" value="0" /><input type="hidden" name="m" value="0" /><input type="hidden" name="act" value="sub" /><input type="hidden" name="v" value="2" /><div class="_form-content"><div class="_form_element _x97940251 _inline-style " ><label for="fullname" class="_form-label">
            Full Name
          </label><div class="_field-wrapper"><input type="text" id="fullname" name="fullname" placeholder="Type your name" /></div></div><div class="_form_element _x54111410 _inline-style " ><label for="email" class="_form-label">
            Email*
          </label><div class="_field-wrapper"><input type="text" id="email" name="email" placeholder="Type your email" required/></div></div><div class="_button-wrapper _inline-style"><button id="_form_81_submit" class="_submit" type="submit">
            GET IT!
          </button></div><div class="_clear-element"></div></div><div class="_form-thank-you" style="display:none;"></div></form></div><script type="text/javascript">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</script><!-- End User Code -->
</div>


    
    
    
    </div>
</div>


<div class="" id="sPost_0_0_2_0_0_3_0_1_0_1"><a id="sPost_0_0_2_0_0_3_0_1_0_1_0"
    class="display-block image-element"href="https://donatenow.networkforgood.org/1437620" target="_blank">
    <img
        class="image-element__img"
        alt="Support good science journalism"
        width="1600"
        height="550"src="https://assets.rebelmouse.io/eyJhbGciOiJIUzI1NiIsInR5cCI6IkpXVCJ9.eyJpbWFnZSI6Imh0dHBzOi8vYXNzZXRzLnJibC5tcy8yNzI3ODYwOC9vcmlnaW4ucG5nIiwiZXhwaXJlc19hdCI6MTY4NDcyNjQ3MX0.7LBHAe9C3DQRNy0lspp7sPpKFeeMlmrwq-T8dEE0PF0/img.png?width=1600&amp;height=550"
    />
</a></div><div class="" id="sPost_0_0_2_0_0_3_0_2">




<div
        class="wrapper-lazy-loading infinite-scroll-wrapper next-page-wrapper"
        style="display: block !important;"
        
    data-skl-id="/root/blocks/block[post]/abtests/abtest[1]/row/column[1]/element_wrapper[2]/lazyload-"
    data-has-more="true"
    data-more-posts-exists="true"
    data-posts-sources="frontpage_parent_site_Top-Story,current_page,frontpage_parent_site_Originals"
    data-ignore-page-number="false"

>
    
</div>
</div>
</div>


    
    
    

<div id="sPost_0_0_2_0_0_3_1" class=" col sm-mb-2 md-mb-4 s12 m4 l3">
    <div class="text-element" id="sPost_0_0_2_0_0_3_1_0_0">From our Newsroom</div><div class="mb-2 " id="sPost_0_0_2_0_0_3_1_0_1"><div
        class="posts-custom posts-custom-section section-holder clearfix"
        
        data-block="section_1"
        data-format="posts-custom"
        data-source="frontpage_parent_site_Originals"
        data-source-type="page"
        data-source-unique="true"
        data-section-id="9763430"
        data-is-reordable="true"
        data-using-stickers="true"
        data-has-more="true"

    
        data-attr-source_site="parent_site"
        data-attr-source_unique="true"
        data-attr-posts_id="sPost_0_0_2_0_0_3_1_0_1"
        data-attr-layout_headline="bottom"
        data-attr-section_url="Originals"
        data-attr-layout_columns="1"
        data-attr-layout_subheadline="bottom"
        data-attr-layout_vertical_separation="20"
        data-attr-layout_horizontal_separation="0"
        data-attr-format="posts-custom"
        data-attr-layout_all_image_crop="3x2"
        data-attr-source_url="Originals"
        data-attr-node_id="/root/blocks/block[post]/abtests/abtest[1]/row/column[2]/if[is_desktop==true]/posts-"
        data-attr-without_current="true"
        data-attr-all_element_order="headline,subheadline,source_link,author,section,date,badges,badges_sponsored,photo_credit,body,snark_line,post_shares,follow_button,community_comments,like_button,collection_button,tags,main_author,page_views,primary_tag,community_name,date_modified,photo_caption,all_sections,product_prices,product_vendor,product_buy_link,words_count,time_to_read,custom_field_ehn-url"
        data-attr-layout_all_headline_tag="h2"
        data-attr-limit="6"
        data-attr-v="2"
        data-attr-layout_quality="10"><div class="posts-wrapper clearfix">
            

                
                <div class="widget tag-climate-change tag-indigenous-rights tag-justice"
                 elid="2655928728"
                data-category="Originals"><article 
    elid="2655928728" data-is-frozen="false" 
    class="clearfix page-article sm-mb-1 quality-MD post-2655928728" 
    
    
    
    
    
>
    <div class="row px10"><div id="col-center" class="col sm-mb-1" style="width:100.0%;"><div class="widget__head"><a href="https://www.ehn.org/indigenous-people-and-climate-change-2655928728.html"  aria-label="Climate colonialism at COP26: Derrick Z. Jackson"><div class="widget__image crop-3x2"
                                        role="img"
                                        aria-label="climate change indigenous rights"
                                            
                                        data-runner-img-hd="https://www.ehn.org/media-library/climate-change-indigenous-rights.jpg?id=28172374&width=1200&quality=85&coordinates=0%2C0%2C248%2C0&height=800"
                                        data-runner-img-md="https://www.ehn.org/media-library/climate-change-indigenous-rights.jpg?id=28172374&width=600&quality=85&coordinates=0%2C0%2C248%2C0&height=400"
                                        data-runner-img-sd="https://www.ehn.org/media-library/climate-change-indigenous-rights.jpg?id=28172374&width=600&quality=85&coordinates=0%2C0%2C248%2C0&height=400"
                                        data-runner-style='padding-bottom: 66.6666666667%;'
                                        style='padding-bottom: 66.6666666667%;'
                                            
                                        style='background-image: url("https://www.ehn.org/media-library/climate-change-indigenous-rights.jpg?id=28172374&width=600&quality=85&coordinates=0%2C0%2C248%2C0&height=400"); padding-bottom: 66.6666666667%;'data-type="image"
                                ><div class="lazyload-placeholder">
                                        <div class="runner-spinner">
                                        <svg class="runner-spinner-circular" viewBox="25 25 50 50">
                                            <circle class="runner-spinner-path" cx="50" cy="50" r="20" fill="none" stroke-width="3" stroke-miterlimit="10"/>
                                        </svg>
                                        </div>
                                    </div></div>
                            </a>
                        
                </div><div class="widget__body clearfix sm-mt-1"><h2 class="widget__headline h2">
    <a class="widget__headline-text custom-post-headline" href="https://www.ehn.org/indigenous-people-and-climate-change-2655928728.html"  aria-label="Climate colonialism at COP26: Derrick Z. Jackson" data-type="text">
        Climate colonialism at COP26: Derrick Z. Jackson
    </a>
</h2>
<div class="widget__subheadline">
    <h2 class="widget__subheadline-text h2" data-type="text"><p>Every day that goes by in which wealthy nations fail to hold themselves accountable for achieving net zero reductions is a declaration that they don’t care if developing nations drown or dry up.</p></h2>
</div></div></div></div>
    
    
<script type="application/json" id="post-context-2655928728">
    {"customDimensions": {"1":"originals","2":"Derrick Z. Jackson","3":"climate change, indigenous rights, justice","4":"12/14/2021"}, "post": {"split_testing": {}, "providerId": 0, "sections": [0, 9763430, 13027559, 9828084, 9828085, 9828090], "buckets": [], "authors": [17553226]} }
</script>
</article>
                </div>
            

                
                <div class="widget tag-air-pollution tag-allegheny-county tag-children-s-health tag-climate-change tag-mental-health tag-pittsburgh tag-southwestern-pennsylvania tag-toxics tag-western-pennsylvania"
                 elid="2655947319"
                data-category="Popular"><article 
    elid="2655947319" data-is-frozen="false" 
    class="clearfix page-article sm-mb-1 quality-MD post-2655947319" 
    
    
    
    
    
>
    <div class="row px10"><div id="col-center" class="col sm-mb-1" style="width:100.0%;"><div class="widget__head"><a href="https://www.ehn.org/mental-health-pollution-2655947319.html"  aria-label="The emerging field of pollution and mental health research"><div class="widget__image crop-3x2"
                                        role="img"
                                        aria-label="pollution climate mental health"
                                            
                                        data-runner-img-hd="https://www.ehn.org/media-library/pollution-climate-mental-health.jpg?id=28188223&width=1200&quality=85&coordinates=0%2C0%2C0%2C0&height=800"
                                        data-runner-img-md="https://www.ehn.org/media-library/pollution-climate-mental-health.jpg?id=28188223&width=600&quality=85&coordinates=0%2C0%2C0%2C0&height=400"
                                        data-runner-img-sd="https://www.ehn.org/media-library/pollution-climate-mental-health.jpg?id=28188223&width=600&quality=85&coordinates=0%2C0%2C0%2C0&height=400"
                                        data-runner-style='padding-bottom: 66.6666666667%;'
                                        style='padding-bottom: 66.6666666667%;'
                                            
                                        style='background-image: url("https://www.ehn.org/media-library/pollution-climate-mental-health.jpg?id=28188223&width=600&quality=85&coordinates=0%2C0%2C0%2C0&height=400"); padding-bottom: 66.6666666667%;'data-type="image"
                                ><div class="lazyload-placeholder">
                                        <div class="runner-spinner">
                                        <svg class="runner-spinner-circular" viewBox="25 25 50 50">
                                            <circle class="runner-spinner-path" cx="50" cy="50" r="20" fill="none" stroke-width="3" stroke-miterlimit="10"/>
                                        </svg>
                                        </div>
                                    </div></div>
                            </a>
                        
                </div><div class="widget__body clearfix sm-mt-1"><h2 class="widget__headline h2">
    <a class="widget__headline-text custom-post-headline" href="https://www.ehn.org/mental-health-pollution-2655947319.html"  aria-label="The emerging field of pollution and mental health research" data-type="text">
        The emerging field of pollution and mental health research
    </a>
</h2>
<div class="widget__subheadline">
    <h2 class="widget__subheadline-text h2" data-type="text"><p>EHN talked to researchers probing the pollution and mental health link. Funding, data gaps remain challenges, but the field is on the rise. </p></h2>
</div></div></div></div>
    
    
<script type="application/json" id="post-context-2655947319">
    {"customDimensions": {"1":"popular","2":"Huanjia  Zhang","3":"air pollution, allegheny county, children's health, climate change, mental health, pittsburgh, southwestern pennsylvania, toxics, western pennsylvania, ~popular_source-pageview","4":"12/13/2021"}, "post": {"split_testing": {}, "providerId": 0, "sections": [0, 10891972, 9763430, 13027559, 13142993, 9828083, 9828084, 18399972, 9828090, 9828093], "buckets": [], "authors": [24477682]} }
</script>
</article>
                </div>
            

                
                <div class="widget tag-toxics tag-cancer tag-phthalate tag-endocrinology"
                 elid="2656017296"
                data-category="Originals"><article 
    elid="2656017296" data-is-frozen="false" 
    class="clearfix page-article sm-mb-1 quality-MD post-2656017296" 
    
    
    
    
    
>
    <div class="row px10"><div id="col-center" class="col sm-mb-1" style="width:100.0%;"><div class="widget__head"><a href="https://www.ehn.org/phthalates-and-breast-cancer-2656017296.html"  aria-label="LISTEN: Medical plastic may interfere with breast cancer treatment"><div class="widget__image crop-3x2"
                                        role="img"
                                        aria-label="pete myers"
                                            
                                        data-runner-img-hd="https://www.ehn.org/media-library/pete-myers.jpg?id=28144133&width=1200&quality=85&coordinates=100%2C0%2C101%2C0&height=800"
                                        data-runner-img-md="https://www.ehn.org/media-library/pete-myers.jpg?id=28144133&width=600&quality=85&coordinates=100%2C0%2C101%2C0&height=400"
                                        data-runner-img-sd="https://www.ehn.org/media-library/pete-myers.jpg?id=28144133&width=600&quality=85&coordinates=100%2C0%2C101%2C0&height=400"
                                        data-runner-style='padding-bottom: 66.6666666667%;'
                                        style='padding-bottom: 66.6666666667%;'
                                            
                                        style='background-image: url("https://www.ehn.org/media-library/pete-myers.jpg?id=28144133&width=600&quality=85&coordinates=100%2C0%2C101%2C0&height=400"); padding-bottom: 66.6666666667%;'data-type="image"
                                ><div class="lazyload-placeholder">
                                        <div class="runner-spinner">
                                        <svg class="runner-spinner-circular" viewBox="25 25 50 50">
                                            <circle class="runner-spinner-path" cx="50" cy="50" r="20" fill="none" stroke-width="3" stroke-miterlimit="10"/>
                                        </svg>
                                        </div>
                                    </div></div>
                            </a>
                        
                </div><div class="widget__body clearfix sm-mt-1"><h2 class="widget__headline h2">
    <a class="widget__headline-text custom-post-headline" href="https://www.ehn.org/phthalates-and-breast-cancer-2656017296.html"  aria-label="LISTEN: Medical plastic may interfere with breast cancer treatment" data-type="text">
        LISTEN: Medical plastic may interfere with breast cancer treatment
    </a>
</h2>
<div class="widget__subheadline">
    <h2 class="widget__subheadline-text h2" data-type="text"><p>"We have to get people demanding that research be supported and demanding to the hospitals that they push to have the replacements available as quickly as possible."</p></h2>
</div></div></div></div>
    
    
<script type="application/json" id="post-context-2656017296">
    {"customDimensions": {"1":"originals","2":"EHN Staff","3":"toxics, cancer, phthalate, endocrinology","4":"12/13/2021"}, "post": {"split_testing": {}, "providerId": 0, "sections": [0, 9763430, 13027559, 9828083, 9828090, 23556670], "buckets": [], "authors": [17571818]} }
</script>
</article>
                </div>
            

                
                <div class="widget tag-toxics tag-biodiversity tag-food tag-children-s-health"
                 elid="2655904803"
                data-category="Popular"><article 
    elid="2655904803" data-is-frozen="false" 
    class="clearfix page-article sm-mb-1 quality-MD post-2655904803" 
    
    
    
    
    
>
    <div class="row px10"><div id="col-center" class="col sm-mb-1" style="width:100.0%;"><div class="widget__head"><a href="https://www.ehn.org/misled-on-lead-2655904803.html"  aria-label="Misled on lead: The campaign to keep toxic lead in hunting ammo and fishing tackle"><div class="widget__image crop-3x2"
                                        role="img"
                                        aria-label="lead poisoning"
                                            
                                        data-runner-img-hd="https://www.ehn.org/media-library/lead-poisoning.jpg?id=28143467&width=1200&quality=85&coordinates=50%2C0%2C0%2C0&height=800"
                                        data-runner-img-md="https://www.ehn.org/media-library/lead-poisoning.jpg?id=28143467&width=600&quality=85&coordinates=50%2C0%2C0%2C0&height=400"
                                        data-runner-img-sd="https://www.ehn.org/media-library/lead-poisoning.jpg?id=28143467&width=600&quality=85&coordinates=50%2C0%2C0%2C0&height=400"
                                        data-runner-style='padding-bottom: 66.6666666667%;'
                                        style='padding-bottom: 66.6666666667%;'
                                            
                                        style='background-image: url("https://www.ehn.org/media-library/lead-poisoning.jpg?id=28143467&width=600&quality=85&coordinates=50%2C0%2C0%2C0&height=400"); padding-bottom: 66.6666666667%;'data-type="image"
                                ><div class="lazyload-placeholder">
                                        <div class="runner-spinner">
                                        <svg class="runner-spinner-circular" viewBox="25 25 50 50">
                                            <circle class="runner-spinner-path" cx="50" cy="50" r="20" fill="none" stroke-width="3" stroke-miterlimit="10"/>
                                        </svg>
                                        </div>
                                    </div></div>
                            </a>
                        
                </div><div class="widget__body clearfix sm-mt-1"><h2 class="widget__headline h2">
    <a class="widget__headline-text custom-post-headline" href="https://www.ehn.org/misled-on-lead-2655904803.html"  aria-label="Misled on lead: The campaign to keep toxic lead in hunting ammo and fishing tackle" data-type="text">
        Misled on lead: The campaign to keep toxic lead in hunting ammo and fishing tackle
    </a>
</h2>
<div class="widget__subheadline">
    <h2 class="widget__subheadline-text h2" data-type="text"><p>Hunting and fishing have a science denial problem.</p></h2>
</div></div></div></div>
    
    
<script type="application/json" id="post-context-2655904803">
    {"customDimensions": {"1":"popular","2":"EHN Staff","3":"toxics, biodiversity, food, children's health, ~popular_source-pageview","4":"12/06/2021"}, "post": {"split_testing": {}, "providerId": 0, "sections": [0, 10891972, 9763430, 13142993, 9828083, 9828087, 22399891, 22767677], "buckets": [], "authors": [17571818]} }
</script>
</article>
                </div>
            

                
                <div class="widget tag-climate-change tag-biodiversity tag-toxics"
                 elid="2655984839"
                data-category="Popular"><article 
    elid="2655984839" data-is-frozen="false" 
    class="clearfix page-article sm-mb-1 quality-MD post-2655984839" 
    
    
    
    
    
>
    <div class="row px10"><div id="col-center" class="col sm-mb-1" style="width:100.0%;"><div class="widget__head"><a href="https://www.ehn.org/environmental-movies-2655984839.html"  aria-label="Peter Dykstra: Environmental movies screaming to be made"><div class="widget__image crop-3x2"
                                        role="img"
                                        aria-label="lois gibbs love canal "
                                            
                                        data-runner-img-hd="https://www.ehn.org/media-library/lois-gibbs-love-canal.jpg?id=28205747&width=1200&quality=85&coordinates=0%2C0%2C394%2C0&height=800"
                                        data-runner-img-md="https://www.ehn.org/media-library/lois-gibbs-love-canal.jpg?id=28205747&width=600&quality=85&coordinates=0%2C0%2C394%2C0&height=400"
                                        data-runner-img-sd="https://www.ehn.org/media-library/lois-gibbs-love-canal.jpg?id=28205747&width=600&quality=85&coordinates=0%2C0%2C394%2C0&height=400"
                                        data-runner-style='padding-bottom: 66.6666666667%;'
                                        style='padding-bottom: 66.6666666667%;'
                                            
                                        style='background-image: url("https://www.ehn.org/media-library/lois-gibbs-love-canal.jpg?id=28205747&width=600&quality=85&coordinates=0%2C0%2C394%2C0&height=400"); padding-bottom: 66.6666666667%;'data-type="image"
                                ><div class="lazyload-placeholder">
                                        <div class="runner-spinner">
                                        <svg class="runner-spinner-circular" viewBox="25 25 50 50">
                                            <circle class="runner-spinner-path" cx="50" cy="50" r="20" fill="none" stroke-width="3" stroke-miterlimit="10"/>
                                        </svg>
                                        </div>
                                    </div></div>
                            </a>
                        
                </div><div class="widget__body clearfix sm-mt-1"><h2 class="widget__headline h2">
    <a class="widget__headline-text custom-post-headline" href="https://www.ehn.org/environmental-movies-2655984839.html"  aria-label="Peter Dykstra: Environmental movies screaming to be made" data-type="text">
        Peter Dykstra: Environmental movies screaming to be made
    </a>
</h2>
<div class="widget__subheadline">
    <h2 class="widget__subheadline-text h2" data-type="text"><p>Some environmental heroes—and a few villains—ready for the big screen. </p></h2>
</div></div></div></div>
    
    
<script type="application/json" id="post-context-2655984839">
    {"customDimensions": {"1":"popular","2":"Peter Dykstra","3":"climate change, biodiversity, toxics, ~popular_source-pageview","4":"12/12/2021"}, "post": {"split_testing": {}, "providerId": 0, "sections": [0, 10891972, 9763430, 23557454, 9828083, 9828084, 22767677], "buckets": [], "authors": [17546867]} }
</script>
</article>
                </div>
            

                
                <div class="widget tag-biodiversity tag-toxics"
                 elid="2655959749"
                data-category="Popular"><article 
    elid="2655959749" data-is-frozen="false" 
    class="clearfix page-article sm-mb-1 quality-MD post-2655959749" 
    
    
    
    
    
>
    <div class="row px10"><div id="col-center" class="col sm-mb-1" style="width:100.0%;"><div class="widget__head"><a href="https://www.ehn.org/lead-ammo-wildlife-2655959749.html"  aria-label="We are not anti-hunting: Our response to attacks from the firearm industry on our lead ammo reporting"><div class="widget__image crop-3x2"
                                        role="img"
                                        aria-label="lead ammo"
                                            
                                        data-runner-img-hd="https://www.ehn.org/media-library/lead-ammo.jpg?id=28194323&width=1200&quality=85&coordinates=58%2C0%2C0%2C0&height=800"
                                        data-runner-img-md="https://www.ehn.org/media-library/lead-ammo.jpg?id=28194323&width=600&quality=85&coordinates=58%2C0%2C0%2C0&height=400"
                                        data-runner-img-sd="https://www.ehn.org/media-library/lead-ammo.jpg?id=28194323&width=600&quality=85&coordinates=58%2C0%2C0%2C0&height=400"
                                        data-runner-style='padding-bottom: 66.6666666667%;'
                                        style='padding-bottom: 66.6666666667%;'
                                            
                                        style='background-image: url("https://www.ehn.org/media-library/lead-ammo.jpg?id=28194323&width=600&quality=85&coordinates=58%2C0%2C0%2C0&height=400"); padding-bottom: 66.6666666667%;'data-type="image"
                                ><div class="lazyload-placeholder">
                                        <div class="runner-spinner">
                                        <svg class="runner-spinner-circular" viewBox="25 25 50 50">
                                            <circle class="runner-spinner-path" cx="50" cy="50" r="20" fill="none" stroke-width="3" stroke-miterlimit="10"/>
                                        </svg>
                                        </div>
                                    </div></div>
                            </a>
                        
                </div><div class="widget__body clearfix sm-mt-1"><h2 class="widget__headline h2">
    <a class="widget__headline-text custom-post-headline" href="https://www.ehn.org/lead-ammo-wildlife-2655959749.html"  aria-label="We are not anti-hunting: Our response to attacks from the firearm industry on our lead ammo reporting" data-type="text">
        We are not anti-hunting: Our response to attacks from the firearm industry on our lead ammo reporting
    </a>
</h2>
<div class="widget__subheadline">
    <h2 class="widget__subheadline-text h2" data-type="text"><p>The scientific consensus remains that lead ammunition poisons wildlife and can harm children. We stand by our reporting. </p></h2>
</div></div></div></div>
    
    
<script type="application/json" id="post-context-2655959749">
    {"customDimensions": {"1":"popular","2":"EHN Staff","3":"biodiversity, toxics, ~popular_source-pageview","4":"12/10/2021"}, "post": {"split_testing": {}, "providerId": 0, "sections": [0, 10891972, 9763430, 13027559, 9828083, 22767677], "buckets": [], "authors": [17571818]} }
</script>
</article>
                </div>
    </div></div>
    

    

    
    
            
            
            
            
            
            
            
            </div><div class="" id="sPost_0_0_2_0_0_3_1_0_2"><div class="text-element" id="sPost_0_0_2_0_0_3_1_0_2_0"><a href="/popular" class="color-inherit" target="">Trending Topics</a></div><div class="mb-2 sidebar-trending" id="sPost_0_0_2_0_0_3_1_0_2_1"><div
        class="posts-custom posts-custom-section section-holder clearfix"
        
        data-block="section_2"
        data-format="posts-custom"
        data-source="frontpage_parent_site_trending-topics"
        data-source-type="page"
        data-source-unique="true"
        data-section-id="503246279"
        data-is-reordable="true"
        data-using-stickers="true"
        data-has-more="false"

    
        data-attr-element_classes="sidebar-trending"
        data-attr-posts_id="sPost_0_0_2_0_0_3_1_0_2_1"
        data-attr-layout_remove_image="true"
        data-attr-format="posts-custom"
        data-attr-all_element_order="body,headline,subheadline,section,author,community_name,date,badges,badges_sponsored,photo_credit,photo_caption,snark_line,page_views,post_shares,follow_button,community_comments,like_button,source_link,collection_button,tags,primary_tag,main_author,all_sections,custom_field_week,custom_field_transcript,custom_field_journeystage,custom_field_excerpt,custom_field_hide_iterable_takeover,date_modified,product_prices,product_vendor,product_buy_link,words_count,time_to_read,custom_field_ehn-url"
        data-attr-data-rm-advanced="true"
        data-attr-source_url="trending-topics"
        data-attr-section_url="trending-topics"
        data-attr-node_id="/root/blocks/block[post]/abtests/abtest[1]/row/column[2]/if[is_desktop==true]/element_wrapper/posts-"
        data-attr-limit="1"
        data-attr-layout_quality="10"
        data-attr-v="2"
        data-attr-source_site="parent_site"
        data-attr-layout_body="bottom"
        data-attr-without_current="true"
        data-attr-source_unique="true"
        data-attr-header_template="jinja/post/custom-css.html"><div class="posts-wrapper clearfix">
            

                
                <div class="widget"
                 elid="2646013972"
                data-category="Trending"><article 
    elid="2646013972" data-is-frozen="false" 
    class="clearfix page-article sm-mb-1 quality-MD post-2646013972" 
    
    
    
    
    
>
    <div class="row px10"><div id="col-center" class="col sm-mb-1" style="width:100.0%;"><div class="widget__body clearfix sm-mt-1"><div class="body js-expandable clearfix js-listicle-body  css-listicle-body-2646013972"
        ><div class="body-description"><ul class="ee-ul"><li><a href="https://www.ehn.org/plastic/" target="_blank">Plastic Pollution</a></li><li><a href="https://www.ehn.org/justice/" target="_blank">Environmental Justice </a></li><li><a href="https://www.ehn.org/children/" target="_blank">Children's Health </a></li><li><a href="https://www.ehn.org/climate/" target="_blank">Climate Change </a></li><li><a href="https://www.ehn.org/toxics/" target="_blank">Toxics</a></li></ul></div>
        

        

    </div>

<span class=""
    data-elid="2646013972"
    data-post-url="https://www.ehn.org/trending-topics-2646013972.html"
    
        data-authors="Adam Rebel Developer"
    
    
        data-headline="Trending Topics"
    >
</span>
</div></div></div>
    
    
<script type="application/json" id="post-context-2646013972">
    {"customDimensions": {"1":"trending","2":"Adam Rebel Developer","4":"10/04/2019"}, "post": {"split_testing": {}, "providerId": 0, "sections": [503245438, 503246279], "buckets": [], "authors": [19335080]} }
</script>
</article>
                </div>
    </div></div>
    

    

    
    </div></div>

<div id="sPost_0_0_2_0_0_3_1_0_3"  class="rm-sticky-parent" >
    <span class="js-scroll-trigger" data-scope="next" data-triggers="sticky" data-target="#sticky-target-sPost_0_0_2_0_0_3_1_0_3" data-offset="86" data-toggle-class="sticky-active"></span>
    <div id="sticky-target-sPost_0_0_2_0_0_3_1_0_3" class="sticky-target">
        <div class="" id="sPost_0_0_2_0_0_3_1_0_3_0"><!-- User Code --><!-- Begin MailChimp Signup Form --><link href="//cdn-images.mailchimp.com/embedcode/classic-10_7.css" rel="stylesheet" type="text/css"><style type="text/css">
	#mc_embed_signup{background:#fff; clear:left; font:14px Helvetica,Arial,sans-serif; }
	/* Add your own MailChimp form style overrides in your site stylesheet or in this style block.
	   We recommend moving this block and the preceding CSS link to the HEAD of your HTML file. */
</style><div id="mc_embed_signup"><form action="https://ehn.us16.list-manage.com/subscribe/post?u=73be43273a8ebb733ab2696c7&amp;id=8573f35474" class="validate" id="mc-embedded-subscribe-form" method="post" name="mc-embedded-subscribe-form" novalidate="" target="_blank"><div id="mc_embed_signup_scroll"><h2>Above The Fold</h2><div class="nw-description">Daily & Weekly newsletters all free.
		</div><div class="mc-field-group input-group"><h4 class="hidden">Above the Fold</h4><ul><li><input type="checkbox" value="1" name="group[3281][1]" id="mce-group[3281]-3281-0" checked="checked"><label for="mce-group[3281]-3281-1"><b>Daily</b></label></li><li><input type="checkbox" value="2048" name="group[3281][2048]" id="mce-group[3281]-3281-3"><label for="mce-group[3281]-3281-4"><b>Outlook Optimized</b></label></li><li><input type="checkbox" value="2" name="group[3285][2]" id="mce-group[3285]-3285-0"><label for="mce-group[3285]-3285-0"><b>Week's Best</b></label></li></ul></div><div class="nw-description"><a href="http://www.ehn.org/st/Newsletter_Signup">Full menu</a></div><div class="mc-field-group"><label for="mce-EMAIL">Email Address <span class="asterisk">*</span></label><input class="required email" id="mce-EMAIL" name="EMAIL" type="email" value=""></div><div class="clear" id="mce-responses"><div class="response" id="mce-error-response" style="display:none"></div><div class="response" id="mce-success-response" style="display:none"></div></div><!-- real people should not fill this in and expect good things - do not remove this or risk form bot signups--><div aria-hidden="true" style="position: absolute; left: -5000px;"><input name="b_73be43273a8ebb733ab2696c7_8573f35474" tabindex="-1" type="text" value=""></div><div class="clear"><input class="button" id="mc-embedded-subscribe" name="subscribe" type="submit" value="Subscribe"></div></div></form></div><script type='text/javascript' src='//s3.amazonaws.com/downloads.mailchimp.com/js/mc-validate.js'></script><script type='text/javascript'>(function($) {window.fnames = new Array(); window.ftypes = new Array();fnames[0]='EMAIL';ftypes[0]='email';fnames[1]='FNAME';ftypes[1]='text';fnames[2]='LNAME';ftypes[2]='text';fnames[3]='MMERGE3';ftypes[3]='zip';fnames[4]='MMERGE4';ftypes[4]='text';fnames[5]='MMERGE5';ftypes[5]='text';fnames[6]='MMERGE6';ftypes[6]='text';fnames[7]='MMERGE7';ftypes[7]='text';fnames[8]='MMERGE8';ftypes[8]='text';fnames[9]='MMERGE9';ftypes[9]='text';fnames[10]='MMERGE10';ftypes[10]='text';fnames[11]='MMERGE11';ftypes[11]='text';fnames[12]='MMERGE12';ftypes[12]='text';fnames[13]='MMERGE13';ftypes[13]='text';fnames[14]='MMERGE14';ftypes[14]='text';fnames[15]='MMERGE15';ftypes[15]='text';fnames[16]='MMERGE16';ftypes[16]='text';fnames[17]='MMERGE17';ftypes[17]='text';fnames[18]='MMERGE18';ftypes[18]='text';fnames[19]='MMERGE19';ftypes[19]='date';fnames[20]='MMERGE20';ftypes[20]='text';fnames[21]='MMERGE21';ftypes[21]='text';fnames[22]='MMERGE22';ftypes[22]='text';fnames[23]='MMERGE23';ftypes[23]='text';}(jQuery));var $mcj = jQuery.noConflict(true);</script><!--End mc_embed_signup--><style>


#sNewsletter_Signup_0_14_0_0_0_2_0_0{
  width: 100%;
  max-width: 700px;
  margin: 0 auto 50px auto;
  float: none;
}
#mc_embed_signup_scroll h2{
  font-size: 32px !important;
  text-align: center;
  margin-bottom: 5px;
margin-top: 0px;
}
#mc_embed_signup_scroll .nw-description{
  font-weight: 400;
  font-size: 17px;
  font-family: Lato;
  line-height: 1.5;
  margin-bottom: 10px;
}
#mc_embed_signup_scroll .nw-description a{
  color: #31C484;
}
#mc_embed_signup_scroll .nw-description a:hover{
  color: #3393CF;
}
#mc_embed_signup_scroll .mc-field-group{
  display: table !important;
  height: 35px;
  float: none;
  width: 100% !important;
  margin-bottom: 0px !important;
  clear: both !important;
}
#mc_embed_signup_scroll .mc-field-group h4{
  letter-spacing: -.6px;
  font-family: Volkhov;
  line-height: normal;
  font-size: 20px;
  margin-top: 0;
  margin-bottom: 10px;
}

#mc_embed_signup_scroll .mc-field-group ul li{

}

#mc_embed_signup_scroll .mc-field-group{
  padding-bottom: 15px;
  font-weight: 400;
  font-size: 17px;
  font-family: Lato;
  line-height: 1.5;
}

.mc-field-group.input-group{
  min-height: auto !important;
  margin: 0 !important;
  padding: 0 !important;
}
.mc-field-group.input-group ul{
  margin: 0 !important;
  padding: 0 !important;
}
#mc_embed_signup form {
  display: block;
  position: relative;
  text-align: left;
  padding: 15px;
  font-family: 'Work Sans',' Helvetica',' Arial';
  background: #000;
  color: #fff;
}
#mc_embed_signup .clear{
  text-align: center;
}
#mc_embed_signup .button{
  margin: 0px auto 0px auto !important;
  float: none !important;
  clear: none;
  font-size: 16px;
  background: #3393CF;
  padding: 5px 20px;
  height: auto;
  line-height: auto;
}
.mc-field-group ul{
  margin-bottom: 10px !important;
  display: table !important;
  width: 100%;
}
.mc-field-group ul li{
  width: 100%;
  display: block;
  float: none;
  padding-bottom: 0 !important;
  
}
.mc-field-group ul li label b{
  font-size: 18px;
  margin-bottom: 10px;
  display: block;
}
.mc-field-group ul li label:first-of-type{
  float: left;
  margin-right: 10px;
}
.mc-field-group ul li label:last-of-type{
  width: calc(100% - 50px) !important;
  display: table !important;
  margin-left: 10px;
  padding-top: 3px;
}
#mc_embed_signup_scroll .mc-field-group:nth-of-type(4) ul li:first-child{
  display: none !important;
}
#mc_embed_signup_scroll .mc-field-group:nth-of-type(4) ul li:nth-child(2){

}

.hidden{
display: none !important;
}


</style><!--link href="https://orchidconnect.com/labelauty/jquery-labelauty.css" rel="stylesheet" type="text/css"><script src="https://code.jquery.com/jquery-2.2.4.min.js" integrity="sha256-BbhdlvQf/xTY9gja0Dq3HiwQF8LaCRTXxZKRutelT44=" crossorigin="anonymous"></script><script src="https://orchidconnect.com/labelauty/jquery-labelauty.js"></script><script>
$( document ).ready(function() {

  $(":checkbox").labelauty({ label: false });

});
</script --><!-- End User Code --></div>
    </div>
    	
        	
        	
    
</div>
</div>


    
    
    
    </div>
</div>



        
        
        
        </div>
            </div>



    
    


    
    


    



    

    

    

    

    
    


    

    

<ul id="notification" class="notification"></ul>




    
    <script defer src="https://www.googletagmanager.com/gtag/js?id=UA-105679524-1"></script><script>

            (function (i, s, o, g, r, a, m) {
                i["GoogleAnalyticsObject"] = r;
                (i[r] = i[r] || function () { (i[r].q = i[r].q || []).push(arguments);}),(i[r].l = 1 * new Date());
            })(window, document, "script", "/", "ga");
            ga('create', 'UA-105679524-1', 'auto', {'name': 'b'});

            window.dataLayer = window.dataLayer || [];
            window.gtag = function(){dataLayer.push(arguments);}
            gtag('js', new Date());

            var utmCampaignData = null;// ADD REFERRER AS SOURCE IF SOURCE IS NOT PRESENT OR IF ISN'T URL UTM
            if(utmCampaignData && (utmCampaignData.dataSource != "url" || !utmCampaignData['campaignSource'])) {
                var referrerAnchor = document.createElement('a');
                referrerAnchor.setAttribute('href', document.referrer);
                if(referrerAnchor.href && referrerAnchor.host) {
                    var splitHost = referrerAnchor.host.split(".");
                    var nakedDomain = splitHost.length < 3 ? splitHost[0] : splitHost[1];
                    if (nakedDomain) {
                        nakedDomain = nakedDomain[0].toUpperCase() + nakedDomain.substring(1);
                        utmCampaignData['campaignSource'] = nakedDomain;
                    }
                }
            }

            var configParams = { transport: 'beacon', send_page_view: false };
            // DEFAULTS
            if (utmCampaignData) {
                configParams.campaignName = utmCampaignData.campaignName;
                configParams.campaignSource = utmCampaignData.campaignSource;
                configParams.campaignMedium = utmCampaignData.campaignMedium;
                configParams.campaignContent = utmCampaignData.campaignContent;
                if (utmCampaignData.campaignKeyword) {
                    configParams.campaignKeyword = utmCampaignData.campaignKeyword;
                }
            }

            gtag('config', 'UA-105679524-1', configParams);window._ga_cd_params = {};<!-- ga_custom_dimensions: {u'postTags': 3, u'authorName': 2, u'sections': 1, u'postDate': 4, u'layoutId': 5} -->

          window._ga_cd_params["dimension2"] = "EHN Staff";
          
          window._ga_cd_params["dimension3"] = "climate change, children's health, mental health, natural disasters, climate";
          
          window._ga_cd_params["dimension1"] = 'originals';
          
          window._ga_cd_params["dimension4"] = '12/15/2021';
          
          
          
          
          
          window._ga_cd_params["dimension5"] = 'fix,cwv';
          
            if(window._ga_cd_params && Object.keys(window._ga_cd_params).length){
                gtag('event', 'page_view', window._ga_cd_params);
            }else{
                gtag('event', 'page_view');
            }
        </script>
    
    
    <script>
        if (typeof window.gtag === 'function') {
            var anchors = document.getElementsByTagName('a');
            for(var i = 0; i < anchors.length; i++) {
                var elem = anchors[i];
                elem.addEventListener('click', function (evnt) {
                    if (document.location.hostname === evnt.currentTarget.hostname) {
                        return;
                    }
                    if (!evnt.currentTarget.href) {
                        return;
                    }
                    if (evnt.currentTarget.href.lastIndexOf('javascript:', 0) === 0) {
                        return;
                    }
                    window.gtag('event', 'click', {
                        'event_category': 'outgoing_links',
                        'event_action': 'click',
                        'event_label': evnt.currentTarget.href,
                        'nonInteraction': 1,
                    });
                }, false);
            }
        }
    </script>
    
        <script type="application/ld+json">
    {
        "@context": "http://schema.org",
        "@type":  "NewsArticle" ,
        "mainEntityOfPage": {
            "@type": "WebPage",
            "@id": "https://www.ehn.org/natural-disasters-health-of-children-2655927903.html"
        },
        "url": "https://www.ehn.org/natural-disasters-health-of-children-2655927903.html",
        "headline": "LISTEN: Gavin Rienne on children's health and natural disasters",
        "thumbnailUrl": "https://www.ehn.org/media-library/environmental-justice.jpg?id=28171793&amp;width=210",
        "image": {
            "@type": "ImageObject",
            "url": "https://www.ehn.org/media-library/environmental-justice.jpg?id=28171793&width=1200&coordinates=0%2C0%2C0%2C0&height=600",
            "width": 1200,
            "height": 600
        },
        "datePublished": "2021-12-15T10:43:00Z",
        "dateModified": "2021-12-15T10:44:13Z",
        "author": {
            "@type": "Person",
            "name": "EHN Staff",
            "identifier": "17571818",
            "url": "https://www.ehn.org/u/ehnstaff",
            "description": "",
            "image": {
                "@type": "ImageObject",
                "url": "https://ehn.org/res/avatars/default"
            }
        },
        "publisher": {
        "@type": "Organization",
        "name": "EHN",
        "logo": {
            "@type": "ImageObject",
            "url": "https://www.ehn.org/media-library/eyJhbGciOiJIUzI1NiIsInR5cCI6IkpXVCJ9.eyJpbWFnZSI6Imh0dHBzOi8vYXNzZXRzLnJibC5tcy8xNzE4MjI0Mi9vcmlnaW4ucG5nIiwiZXhwaXJlc19hdCI6MTY5NTA5OTk0Nn0.iEFTLGWAujX0qbelUtVlkxxFs9gny-fXrtA2tEIzYLU/image.png?width=210"
            }
        },
        "description": "\u201cIf you want to know how well a community is functioning and how healthy it is, you look to their children.\u201d",
        "keywords": ["climate change", "children's health", "mental health", "natural disasters", "climate"]}
</script><script type="application/ld+json">
            {
                "@context": "https://schema.org",
                "@type": "ItemList",
                "itemListElement": [
                            {
                                "@type": "ListItem",
                                "position": "1",
                                "url": "https://www.ehn.org/natural-disasters-health-of-children-2655927903/transcript",
                                "name": "Transcript\u00a0"}]
            }
        </script>


    <script class="lazy-style" type="css">
        

    </script>

    <script id="user-javascript-medium-normal">
        window.REBELMOUSE_TASKS_QUEUE.push(function loadFonts(){
window.REBELMOUSE_STDLIB.loadFontFace('Lato', 'https://fonts.gstatic.com/s/lato/v20/S6u9w4BMUTPHh50XSwaPGQ3q5d0N7w.woff2', {unicodeRange: 'U+0100-024F, U+0259, U+1E00-1EFF, U+2020, U+20A0-20AB, U+20AD-20CF, U+2113, U+2C60-2C7F, U+A720-A7FF',selector: '',
  weight: '300',
  style: 'normal'
});
window.REBELMOUSE_STDLIB.loadFontFace('Lato', 'https://fonts.gstatic.com/s/lato/v20/S6u9w4BMUTPHh50XSwiPGQ3q5d0.woff2', {unicodeRange: 'U+0000-00FF, U+0131, U+0152-0153, U+02BB-02BC, U+02C6, U+02DA, U+02DC, U+2000-206F, U+2074, U+20AC, U+2122, U+2191, U+2193, U+2212, U+2215, U+FEFF, U+FFFD',selector: '',
  weight: '300',
  style: 'normal'
});});

window.REBELMOUSE_TASKS_QUEUE.push(function(){

    
        function CL(t,n){const o=new Set([]);document.querySelectorAll(t).forEach(e=>{n(e),o.add(e)});const e=new MutationObserver(()=>{const e=document.querySelectorAll(t);e.forEach(e=>{o.has(e)||(n(e),o.add(e))})});e.observe(document.body,{childList:!0,subtree:!0})}

CL('.post-share',function(a){a.insertAdjacentHTML('beforeend','<span class="printable"><i aria-hidden="true" class="icons-share rd fa fa-print"></i></span>')})
CL('.widget__shares',function(a){a.insertAdjacentHTML('beforeend','<span class="printable"><i aria-hidden="true" class="icons-share rd fa fa-print"></i></span>')});

CL('.printable',function(a){a.addEventListener("click", function(){event.preventDefault();window.print();window.close()})})
    

});</script>
    <script id="user-javascript-active" type="text">

window.REBELMOUSE_ACTIVE_TASKS_QUEUE.push(function(){

    
    window.REBELMOUSE_STDLIB.loadExternalScript("//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js", function() {
        
        //gtm script
(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-5KPXZKH');

//google ads
  (adsbygoogle = window.adsbygoogle || []).push({
    google_ad_client: "ca-pub-1264702700279767",
    enable_page_level_ads: true
  });

//add mcjs
!function(c,h,i,m,p){m=c.createElement(h),p=c.getElementsByTagName(h)[0],m.async=1,m.src=i,p.parentNode.insertBefore(m,p)}(document,"script","https://chimpstatic.com/mcjs-connected/js/users/73be43273a8ebb733ab2696c7/b13cd80979795859da717ec9f.js");
        
    });
    

});

window.REBELMOUSE_ACTIVE_TASKS_QUEUE.push(function(){

    
        !function(f,b,e,v,n,t,s)
  {if(f.fbq)return;n=f.fbq=function(){n.callMethod?
  n.callMethod.apply(n,arguments):n.queue.push(arguments)};
  if(!f._fbq)f._fbq=n;n.push=n;n.loaded=!0;n.version='2.0';
  n.queue=[];t=b.createElement(e);t.async=!0;
  t.src=v;s=b.getElementsByTagName(e)[0];
  s.parentNode.insertBefore(t,s)}(window, document,'script',
  'https://connect.facebook.net/en_US/fbevents.js');
  fbq('init', '391408271694974');
  fbq('track', 'PageView');
    

});

window.REBELMOUSE_ACTIVE_TASKS_QUEUE.push(function(){

    
        document.addEventListener("click", function (event) {
if (event.target.classList.contains("show-more") || event.target.classList.contains("widget__show-more")) {
event.stopPropagation();
var kr = event.target;
var post = event.target.closest(".widget");
  
var postLink = post.querySelector(".widget__head").querySelector('a').href
window.location = postLink
}
})
    

});

window.REBELMOUSE_ACTIVE_TASKS_QUEUE.push(function(){

    
    window.REBELMOUSE_STDLIB.loadExternalScript("https://code.jquery.com/jquery-2.2.4.min.js", function() {
        
        var style = document.createElement("link")
style.href = "https://orchidconnect.com/labelauty/jquery-labelauty.css"
style.setAttribute("rel","stylesheet")

document.body.appendChild(style)
        
    });
    

});

window.REBELMOUSE_ACTIVE_TASKS_QUEUE.push(function(){

    
    window.REBELMOUSE_STDLIB.loadExternalScript("https://orchidconnect.com/labelauty/jquery-labelauty.js", function() {
        
        $( document ).ready(function() {

  $(":checkbox").labelauty({ label: false });

});
        
    });
    

});</script>
    <script id="user-javascript-lowest" type="text">

window.REBELMOUSE_LOWEST_TASKS_QUEUE.push(function(){

    
        // Js RNB-397 Can't return to page on mobile
document.addEventListener("DOMContentLoaded", function(event) {
document.querySelector('.sections-list__item--home').insertAdjacentHTML('afterend', '<li class="main-menu-item sections-list__item sections-list__item--originals"><a href="/originals">From Our Newsroom</a></li>');
var elements = document.querySelectorAll(".widget__body > a:not([href^='http://www.ehn.org/']),.widget__body >a:not([href^='http://www.dailyclimate.org/'])");
elements.forEach(function(el) {
el.setAttribute('target', '_blank');
});
});

// additional links
const additionalLinks = '<div><div class="divider"></div><li class="main-menu-item sections-list__item sections-list__item--videos"><a href="/about-environmental-health-news-2495507118.html ">About Us</a></li><li class="main-menu-item sections-list__item sections-list__item--videos"><a href="/contact-us-2600148855.html">Contact</a></li><li class="main-menu-item sections-list__item sections-list__item--videos"><a href="/st/Newsletter_Signup">Subscribe</a></li></div>';

let tempDiv = document.createElement('div');
tempDiv.innerHTML = additionalLinks;
document.querySelector('.menu-global .sections-list').appendChild(tempDiv.firstChild);

// show search input
const searchWidget = document.querySelector('.search-widget');

searchWidget.onclick = function(e) {
  e.preventDefault();
  let inputTxt = document.getElementsByClassName("js-search-input")[0];
  inputTxt.focus();
  inputTxt.setAttribute("style", "display:inline-block");
};

// enable search sumbit on desktop by enter
document.getElementsByClassName("js-search-input")[0].onkeydown = function(e){
  let inputValue = document.getElementsByClassName('js-search-input')[0].value;
   if(e.keyCode == 13){
     // submit
     let path = '/search/?q='+inputValue;
     window.location.href = 'https://www.ehn.org/search/?q='+inputValue;
   }
};

// enable search sumbit on mobile
document.getElementsByClassName("js-search-submit")[0].onclick = function(e){
  let inputValue = document.getElementsByClassName('js-search-input')[0].value;
  if(window.innerWidth < 426){
    if(inputValue.length > 0){
      let path = '/search/?q='+inputValue;
      window.location.href = 'https://www.ehn.org/search/?q='+inputValue;
    }
  }
};
    

});</script>
</body>
</html>