
    <!DOCTYPE html>
<!-- Powered by RebelMouse. https://ptdrv.linkedin.com/v2tge1b https://www.rebelmouse.com -->

<html lang="en">
<head prefix="og: http://ogp.me/ns# article: http://ogp.me/ns/article#"><link rel="preload" href="https://assets.rebelmouse.io/eyJhbGciOiJIUzI1NiIsInR5cCI6IkpXVCJ9.eyJpbWFnZSI6Imh0dHBzOi8vYXNzZXRzLnJibC5tcy8yMzQ2MzEyNi9vcmlnaW4uanBnIiwiZXhwaXJlc19hdCI6MTYyMzYyMDY4Mn0.MFGKT5e88yUrAAaSq9NJfrcAwmU7G-f7SC22IvFYUE4/img.jpg?width=1200&coordinates=0%2C136%2C0%2C137&height=600" as="image">
    <meta name="twitter:card"               content="summary_large_image">
<meta name="twitter:site"               content="@EnvirHealthNews">
<meta name="twitter:site:id"            content="https://twitter.com/envirhealthnews">
<meta name="twitter:image"              content="https://assets.rebelmouse.io/eyJhbGciOiJIUzI1NiIsInR5cCI6IkpXVCJ9.eyJpbWFnZSI6Imh0dHBzOi8vYXNzZXRzLnJibC5tcy8yMzQ2MzEyNi9vcmlnaW4uanBnIiwiZXhwaXJlc19hdCI6MTYyMzYyMDY4Mn0.MFGKT5e88yUrAAaSq9NJfrcAwmU7G-f7SC22IvFYUE4/img.jpg?width=1200&amp;coordinates=0%2C136%2C0%2C137&amp;height=600">
<meta property="fb:app_id"              content="900386190133074">
<meta property="og:type"                content="article">
        <meta property="og:url" content="https://www.ehn.org/climate-denial-covid19-2646424028.html">
        <link rel="canonical" href="https://www.ehn.org/climate-denial-covid19-2646424028.html" />
    <meta property="og:site_name"           content="EHN">
        <meta property="og:image"               content="https://assets.rebelmouse.io/eyJhbGciOiJIUzI1NiIsInR5cCI6IkpXVCJ9.eyJpbWFnZSI6Imh0dHBzOi8vYXNzZXRzLnJibC5tcy8yMzQ2MzEyNi9vcmlnaW4uanBnIiwiZXhwaXJlc19hdCI6MTYyMzYyMDY4Mn0.MFGKT5e88yUrAAaSq9NJfrcAwmU7G-f7SC22IvFYUE4/img.jpg?width=1200&coordinates=0%2C136%2C0%2C137&height=600">
        <meta property="og:image:width"               content="1200">
        <meta property="og:image:height"               content="600">
    <meta property="og:title"               content="From “hope and change” to a hopeless crash">
    <meta property="og:description"         content="The hypocrisy and cluelessness of our national COVID-19 response mirrors our failures on climate change.">
<meta property="article:publisher"      content="192681577469084" />

<meta name="referrer" content="always" />

    <meta charset="utf-8">
    <link rel="preconnect" href="https://assets.rebelmouse.io/" crossorigin>
    <link rel="preconnect" href="https://user-stats.rbl.ms/" crossorigin>
    <link rel="preconnect" href="https://pages-stats.rbl.ms/" crossorigin>
    <!--link rel="preload" href="https://static.rbl.ms/static/fonts/fontawesome/fontawesome-mini.woff" as="font" type="font/woff2" crossorigin-->
    <script>window.REBELMOUSE_BOOTSTRAP_DATA = {"engine": {"changeParticleUrlScroll": true, "countKeepReadingAsPageview": true, "backButtonGoToPage": true, "trackPageViewOnParticleUrlScroll": true}, "isUserLoggedIn": false, "runner": {"id": 17437509}, "resourceId": "pp_2646424028", "section": {"id": null}, "fbId": "900386190133074", "site": {"id": 17437509}, "messageBusUri": "wss://messages.rebelmouse.io", "clientGaId": "UA-105679524-1", "post": {"sections": [0, 9828084, 23557454, 9763430], "shareUrl": "https%3A%2F%2Fwww.ehn.org%2Fclimate-denial-covid19-2646424028.html", "id": 2646424028}, "fbAppVersion": "v2.5", "pathParams": {"slug": "climate-denial-covid19", "id": "2646424028"}, "fullBootstrapUrl": "/res/bootstrap/data.js?path_params=%7B%22slug%22%3A%22climate-denial-covid19%22%2C%22id%22%3A%222646424028%22%7D\u0026post_id=2646424028\u0026site_id=17437509\u0026override_device=desktop\u0026resource_id=pp_2646424028"};
    </script>
    <!--[if lte IE 8]>
    <script type="text/javascript" src="https://static.rbl.ms/static/js-build/libs/polyfill/addEventListener.js?v=rmxassets2a65c5a3571a106904a2dbcac76e4c17"></script>
<![endif]-->
<script>
    function existsOrPolyfill(api, file) {
        if (api) {
            return;
        }
        var script = document.createElement("script");
        script.src = "/static/polyfills/" + file + ".js";
        document.head.appendChild(script);
    }

    existsOrPolyfill(window.requestAnimationFrame, "requestAnimationFrame");
    existsOrPolyfill(window.MutationObserver, "mutationobserver-polyfill");
    existsOrPolyfill(window.IntersectionObserver, "intersection-observer");
    existsOrPolyfill(window.URLSearchParams, "urlsearchparams-polyfill");
    existsOrPolyfill(window.Array.from, "arrayfrom-polyfill");
    existsOrPolyfill(window.Array.prototype.find, "find-polyfill");
    existsOrPolyfill(Element.prototype.replaceWith, "replace-with-polyfill");
    existsOrPolyfill("content" in document.createElement("template"), "template-v2");
    existsOrPolyfill(
        window.NodeList.prototype.forEach,
        "polyfill-ie11-nodelist-foreach"
    );
    existsOrPolyfill(
        typeof window.CustomEvent === "function",
        "event-polyfill"
    );
    existsOrPolyfill(
        Element.prototype.closest && Element.prototype.matches,
        "closest-polyfill"
    );
    existsOrPolyfill(Object.entries, "entries-polyfill");
    existsOrPolyfill(Element.prototype.remove, "remove-polyfill");
    existsOrPolyfill("classList" in Element.prototype, "classList-polyfill");
    existsOrPolyfill(window.Promise, "promise-polyfill");
    existsOrPolyfill(window.fetch, "fetch-polyfill-v3");
</script>
    <script>
        window.REBELMOUSE_BASE_ASSETS_URL = "https://www.ehn.org/static/dist/social-ux/";
        window.REBELMOUSE_BASE_SSL_DOMAIN = "https://www.ehn.org";
        window.REBELMOUSE_TASKS_QUEUE = [];
        window.REBELMOUSE_LOW_TASKS_QUEUE = [];
        window.REBELMOUSE_STDLIB = {};
    </script>
    <script async src="https://www.ehn.org/static/dist/social-ux/main.f13c42c2171fee3cce04.bundle.js"></script>

    
    <!-- we collected enough need to fix it first before turn in back on-->
    <!--script src="//cdn.ravenjs.com/3.16.0/raven.min.js" crossorigin="anonymous"></script-->
    <!--script type="text/javascript">
        Raven.config('https://6b64f5cc8af542cbb920e0238864390a@sentry.io/147999').install();
    </script-->
    <link rel="manifest" href="/manifest.json">
    <meta name="theme-color" content="#647187"/><script>
        if ('serviceWorker' in navigator) {
          window.addEventListener('load', function() {
            navigator.serviceWorker.register('/sw.js').then(function(registration) {
              console.log('ServiceWorker registration successful with scope: ', registration.scope);
            }, function(err) {
              console.log('ServiceWorker registration failed: ', err);
            });
          });
        } else {
          console.log('ServiceWorker not enabled');
        }
    </script>
    <script>
        // fallback error prone google tag setup
        var googletag = googletag || {};
        googletag.cmd = googletag.cmd || [];
    </script>
    
    
    <script>
      (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
      (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
      m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
      })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

      if (window.location.hostname.match('\.rebelmouse.com$')) {
        
        ga('create', 'UA-26184524-1', {'cookieDomain': 'rebelmouse.com', 'sampleRate': 2});
      } else {
        
        ga('create', 'UA-26184524-1', 'auto', {'sampleRate': 2});
      }

      var utmCampaignData = null;// ADD REFERRER AS SOURCE IF SOURCE IS NOT PRESENT OR IF ISN'T URL UTM
      if(utmCampaignData && (utmCampaignData.dataSource != "url" || !utmCampaignData['campaignSource'])) {
         var referrerAnchor = document.createElement('a');
         referrerAnchor.setAttribute('href', document.referrer);
         if(referrerAnchor.href && referrerAnchor.host) {
            var splitHost = referrerAnchor.host.split(".");
            var nakedDomain = splitHost.length < 3 ? splitHost[0] : splitHost[1];
            if(nakedDomain) {
              nakedDomain = nakedDomain[0].toUpperCase() + nakedDomain.substring(1);
              utmCampaignData['campaignSource'] = nakedDomain;
            }
         }
      }

      ga('require', 'displayfeatures');
      

      ga('send', 'pageview');
      ga('set', 'transport', 'beacon');
         ga('create', 'UA-105679524-1', 'auto', {'name': 'b' });
         ga('b.require', 'displayfeatures');
         ga('b.set', 'transport', 'beacon');

         if(utmCampaignData) {
             ga('b.set', 'campaignName', utmCampaignData.campaignName);
             ga('b.set', 'campaignSource', utmCampaignData.campaignSource);
             ga('b.set', 'campaignMedium', utmCampaignData.campaignMedium);
             ga('b.set', 'campaignContent', utmCampaignData.campaignContent);
         }

         <!-- ga_custom_dimensions: {u'postTags': 3, u'authorName': 2, u'sections': 1, u'postDate': 4, u'layoutId': 5} -->
          ga('b.set', 'dimension2', "Peter Dykstra");
          
          ga('b.set', 'dimension3', "COVID-19, coronavirus, trump administration");
          
          ga('b.set', 'dimension1', 'originals');
          
          ga('b.set', 'dimension4', '07/18/2020');
          
          
          
          
          
          ga('b.set', 'dimension5', 'use_light_social_ux_app,1');

         ga('b.send', 'pageview');
      </script>

    
    

    

    

    <meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1">
    
    
        
        <link rel="alternate" type="application/rss+xml" title="EHN" href="/feeds/originals.rss" />
        
    
    


    <!-- Mobile viewport optimized: h5bp.com/viewport -->
    <meta name="viewport" content="width=device-width,initial-scale=1,minimum-scale=1.0,maximum-scale=1.0,user-scalable=no">

    

    

    

    

    <title>From “hope and change” to a hopeless crash - EHN</title>
    
    
    
    <link id="non-critical-css" media="none" href="https://static.rbl.ms/static/css-build/roar/runner/social-ux-non-critical.css?v=rmxassets3777974dff7e74efcb9073768014d63aRMCSS"><style>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</style>
    <script>
        window.REBELMOUSE_LOW_TASKS_QUEUE.push(function() {
            var node =  document.querySelector("#non-critical-css")
            node.setAttribute('media', 'screen');
            node.setAttribute('rel', 'stylesheet');
        });
    </script>
    
    <script>
        var __RUNNER_PUBLIC__ = {
          root: '#runner-root',
          events: {
            PAGE_VIEW: 'page_view.url_change.listicle_switch_page',
            URL_CHANGE_PAGE_VIEW: 'page_view.url_change',
            LISTICLE_CHANGE_PAGE_VIEW: 'page_view.listicle_switch_page'
          }
        }
    </script>
    <script>
        window.__rebelmouseJsBaseUrl = "https://static.rbl.ms/static/js-build/";
        
        window.__rebelmousePrimaryColor = "rgba(0, 0, 0, 1)";
        
    </script>
    
    
    
    
    
    <link rel="apple-touch-icon"      href="https://assets.rebelmouse.io/eyJhbGciOiJIUzI1NiIsInR5cCI6IkpXVCJ9.eyJpbWFnZSI6Imh0dHBzOi8vYXNzZXRzLnJibC5tcy8xODkxNzgwOS8yMDAweC5wbmciLCJleHBpcmVzX2F0IjoxNjI0MzU0MDEwfQ.DeA7Pgl5kkqK8_S8X2Vdi7UXp4UiNioV7o5scT3yjRY/img.png?width=192&amp;height=192" sizes="192x192"/>
<link rel="icon" type="image/png" href="https://assets.rebelmouse.io/eyJhbGciOiJIUzI1NiIsInR5cCI6IkpXVCJ9.eyJpbWFnZSI6Imh0dHBzOi8vYXNzZXRzLnJibC5tcy8xODkxNzgwOS8yMDAweC5wbmciLCJleHBpcmVzX2F0IjoxNjI0MzU0MDEwfQ.DeA7Pgl5kkqK8_S8X2Vdi7UXp4UiNioV7o5scT3yjRY/img.png?width=32&amp;height=32"   sizes="16x16"/><link rel="preconnect" href="https://fonts.gstatic.com/" crossorigin />
    <link rel="preload" href="https://fonts.googleapis.com/css?family=Volkhov:300,400,700|Open Sans:300,400,700|Lato:300,400,700&display=swap" as="style" />
    <link rel="stylesheet" href="https://fonts.googleapis.com/css?family=Volkhov:300,400,700|Open Sans:300,400,700|Lato:300,400,700&display=swap" /><meta property="article:published_time" content="2020-07-18T11:00:13+00:00" /><meta property="article:modified_time" content="2020-07-18T11:00:13+00:00" /><meta property="article:author" content="https://www.facebook.com/192681577469084" /><meta name="keywords" content="COVID-19, coronavirus, trump administration"/><meta name="description" content="​The hypocrisy and cluelessness of our national COVID-19 response mirrors our failures on climate change."/><!-- Google Tag Manager --><script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-5KPXZKH');</script><!-- End Google Tag Manager --><script>
  (adsbygoogle = window.adsbygoogle || []).push({
    google_ad_client: "ca-pub-1264702700279767",
    enable_page_level_ads: true
  });
</script><!-- Google Tag Manager (noscript) --><noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-5KPXZKH" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript><!-- End Google Tag Manager (noscript) --><link rel="stylesheet" href="https://fonts.googleapis.com/css?family=Lato:900&display=swap"><meta property="fb:pages" content="192681577469084" /><style>
body {
min-height:100%;
}
.fa-facebook:before {
content:"\f230";
}
.user-profile .site-title-edit {
    color: #fff;
}
.rebelbar--fixed.skin-simple {
position:fixed;
}
.rebelbar.skin-simple .rebelbar__inner {
max-width: none;
padding: 0 12px;
}
/*Global Menu Styles*/
.menu-global {
background:#000;
}
.menu-global .main-menu-item a {
color: #fff;
font-size: 24px;
padding-left: 30px;
}
.menu-global .section:before, .menu-global .section:after, .menu-global .divider:before {
border-color: #ccc;
}
.menu-global .menu-parent-item {
    padding-left: 30px;
    font-weight: 400;
}
.menu-global .ico:before {
color: #fff;
}
.menu-global .main-menu-item:not(.section):hover > a,
.menu-global .main-menu-item:not(.section):hover > div > a {
color: #fff;
background: #33B1E3;
}
.menu-global .main-menu-item:not(.section):hover > a .ico:before,
.menu-global .main-menu-item:not(.section):hover > div > a .ico:before {
color: #fff;
}
/* like and heart icone homepage*/
.widget .follow-button.loaded,
.widget .like-button{
display:none;
}
/*Rebelbar Styles*/
.rebelbar__menu-toggle.js--active .fa.fa-bars::before {
content: "\f00d";
}
.rebelbar.skin-simple i {
font-size: 25px;
}
.widget:hover .widget__headline a {
color: inherit;
}
.search-form__open {
color:#fff!important;
}
.sharebar .share-plus .fa, .sharebar .share .fa {
    font-size: 18px;
}
@media (min-width: 768px) {
.sharebar .share-plus .fa, .sharebar .share .fa {
    font-size: 18px;
}
.rebelbar.skin-simple .rebelbar__inner {
padding: 0 22px;
}
.search-form {
    right: 22px;
}
}
@media (min-width: 960px) {
.with-floating-shares .rebelbar.skin-simple .rebelbar__section-links {
    display: block;
}
}
.author-byline .social-author__name:before {
content:"By ";
}
.posts-custom .social-author__avatar {
height:18px;
width:18px;
min-width:18px;
}
.posts-custom .social-author__name {
line-height:18px !important;
}
.sharebar{
overflow:hidden;
}
.authors-source .social-author__name:after{
content:" - "
}
@media (max-width: 767px) and (min-width: 360px) {
.topbar-wrapper .text-element a {
    font-size: 22px !important;
}
#poweredby_rebelmouse_link a {
font-size: 8px !important;
}
}
.subscription-widget .social-links__link:hover {
    color: #fff;
    border-color: #fff;
    background: transparent;
}
.rebelbar.skin-simple .rebelbar__section-links li{
padding: 0 12px !important;
}
  /*donate button and extra style*/
  .topmenu i{
  	padding: 0 0 0 5px;
  }
  .donate-button-topbar a{
  	color: #ffffff;
  }
  .donate-button-topbar{
    background-color: #FFA500;
    border: none;
    color: #ffffff;
    font-size: 16px;
    font-family: Open Sans, 'sans-serif';
    text-align: center;
    text-decoration: none;
    display: inline-block;
    vertical-align: top;
    cursor: pointer;
    float: right;
    position: absolute;
    right: 20px;
    top: 0;
  }
  @media only screen and (min-width: 1200px) { 
   .donate-button-topbar{
   	padding: 0px 12px;
   	margin:0 200px 0 0;
   }
  }
  @media only screen and (max-width: 768px){
    .donate-button-topbar{
    	background-color: #FFA500;
        border: none;
        color: #ffffff;
        line-height: 2;
        text-align: center;
        margin: 20px 0;
      	position: unset;
      	width:100%;
    }
  }
@media only screen and (min-width: 1024px) and (max-width: 1200px) { 
.donate-button-topbar{
    padding: 0px 6px;
    margin:0px 165px;
}
.rebelbar.skin-simple .rebelbar__section-links li{
padding: 0 6px !important;
}
}
@media (max-width:1239px){
.rebelbar.skin-simple .rebelbar__section-links {
display: none;
}}
@media only screen and (min-width: 768px) and (max-width: 1023px) { 
.donate-button-topbar{
    padding: 0px 6px;
    margin:0 165px 0 0;
}
}
@media (min-width: 1240px){
.rebelbar.skin-simple .rebelbar__section-links {
display: block;
}
.rebelbar.skin-simple .rebelbar__menu-toggle {
display:none;
}
}
</style><script id="mcjs">!function(c,h,i,m,p){m=c.createElement(h),p=c.getElementsByTagName(h)[0],m.async=1,m.src=i,p.parentNode.insertBefore(m,p)}(document,"script","https://chimpstatic.com/mcjs-connected/js/users/73be43273a8ebb733ab2696c7/b13cd80979795859da717ec9f.js");</script><noscript><img height="1" width="1" style="display:none"
  src="https://www.facebook.com/tr?id=391408271694974&ev=PageView&noscript=1"
/></noscript><!-- End Facebook Pixel Code --><style id="custom-post-styles-2646424028">
</style><style>
  .around-the-web__headline { 
visibility: hidden; 
} 
.around-the-web__headline:before { 
content: "Related Articles"; 
visibility: visible;  
}
</style>

    


    <!--[if IE]>
        <script type="text/javascript" src="https://static.rbl.ms/static/js-build/libs/html5shiv/html5shiv.js"></script>
    <![endif]-->

    
    <script type="application/ld+json">
    {
        "@context": "http://schema.org",
        "@type":  "NewsArticle" ,
        "mainEntityOfPage": {
            "@type": "WebPage",
            "@id": "https://www.ehn.org/climate-denial-covid19-2646424028.html"
        },
        "url": "https://www.ehn.org/climate-denial-covid19-2646424028.html",
        "headline": "From \u201chope and change\u201d to a hopeless crash",
        "thumbnailUrl": "https://assets.rebelmouse.io/eyJhbGciOiJIUzI1NiIsInR5cCI6IkpXVCJ9.eyJpbWFnZSI6Imh0dHBzOi8vYXNzZXRzLnJibC5tcy8yMzQ2MzEyNi9vcmlnaW4uanBnIiwiZXhwaXJlc19hdCI6MTYyMzYyMDY4Mn0.MFGKT5e88yUrAAaSq9NJfrcAwmU7G-f7SC22IvFYUE4/img.jpg?width=210",
        "image": {
            "@type": "ImageObject",
            "url": "https://assets.rebelmouse.io/eyJhbGciOiJIUzI1NiIsInR5cCI6IkpXVCJ9.eyJpbWFnZSI6Imh0dHBzOi8vYXNzZXRzLnJibC5tcy8yMzQ2MzEyNi9vcmlnaW4uanBnIiwiZXhwaXJlc19hdCI6MTYyMzYyMDY4Mn0.MFGKT5e88yUrAAaSq9NJfrcAwmU7G-f7SC22IvFYUE4/img.jpg?width=1200&coordinates=0%2C136%2C0%2C137&height=600",
            "width": 1200,
            "height": 600
        },
        "datePublished": "2020-07-18T11:00:13Z",
        "dateModified": "2020-07-18T11:00:13Z",
        "author": {
            "@type": "Person",
            "name": "Peter Dykstra"
        },
        "publisher": {
        "@type": "Organization",
        "name": "EHN",
        "logo": {
            "@type": "ImageObject",
            "url": "https://assets.rebelmouse.io/eyJhbGciOiJIUzI1NiIsInR5cCI6IkpXVCJ9.eyJpbWFnZSI6Imh0dHBzOi8vYXNzZXRzLnJibC5tcy8xNzE4MjI0Mi9vcmlnaW4ucG5nIiwiZXhwaXJlc19hdCI6MTYzMjAyNzk0Nn0.bA_KgaL5y4vl1ePb9iS8dqNzAATzHLl7nJXXaqJRDXE/img.png?width=210"
            }
        },
        "description": "The hypocrisy and cluelessness of our national COVID-19 response mirrors our failures on climate change.",
        "keywords": ["COVID-19", "coronavirus", "trump administration"]
    }
</script>


</head>

<body 
    class="logged-out-user section-originals"
 >
    <div id="fb-root"></div>
    <div id="runner-root"></div>
    
    <div id="curtain" class="curtain"></div>
    
    <nav class="menu-global">
    <div class="main-menu-wrapper">
        <div class="menu-global__search-form hide-tablet-and-desktop">
            <form action="/search/">
                <button aria-label="Submit" type="submit" class="menu-global__submit fa fa-search" value=""></button>
                <input aria-label="Search" type="text" placeholder="Search..." name="q" class="menu-global__text-input"></input>
            </form>
        </div>
        <div class="divider hide-tablet-and-desktop"></div>
        <ul class="sections-list">
    <li class="main-menu-item sections-list__item sections-list__item--home"><a href="/">Home</a></li>
    
        <li class="main-menu-item sections-list__item sections-list__item--justice">
            <a
                href="https://www.ehn.org/justice/"
                
            >Justice</a>
        </li>
    
        <li class="main-menu-item sections-list__item sections-list__item--toxics">
            <a
                href="https://www.ehn.org/toxics/"
                
            >Toxics</a>
        </li>
    
        <li class="main-menu-item sections-list__item sections-list__item--climate">
            <a
                href="https://www.ehn.org/climate/"
                
            >Climate</a>
        </li>
    
        <li class="main-menu-item sections-list__item sections-list__item--population">
            <a
                href="https://www.ehn.org/population/"
                
            >Population</a>
        </li>
    
        <li class="main-menu-item sections-list__item sections-list__item--water">
            <a
                href="https://www.ehn.org/water/"
                
            >Water</a>
        </li>
    
        <li class="main-menu-item sections-list__item sections-list__item--food">
            <a
                href="https://www.ehn.org/food/"
                
            >Food</a>
        </li>
    
        <li class="main-menu-item sections-list__item sections-list__item--pittsburgh">
            <a
                href="https://www.ehn.org/pittsburgh/"
                
            >Pittsburgh</a>
        </li>
    
        <li class="main-menu-item sections-list__item sections-list__item--goodnews">
            <a
                href="https://www.ehn.org/goodnews/"
                
            >Good News</a>
        </li>
    
</ul><div class="divider"></div>
        <ul id="main-menu" class="main-menu">
    <li class="main-menu-item main-menu-item--login">
        <a href="/login" class="link" title="Log in">Log in
        </a>
    </li>
</ul></div>
</nav><site_specific_data_schema></site_specific_data_schema><post_image_settings _3x2="true" _1x1="true" _3x1="true" _3x4="true" _2x1="true" _9x16="true" _16x9="true" _4x3="true"></post_image_settings><div class="all-content-wrapper">
        <div class="main v-sep">
                <span class="js-brick-description hidden" data-name="Post"></span><div data-share-status-id="menu-toggle" data-toggle-class="menu-opened" class="menu-overlay js-toggle" data-target="body"></div><script>

    function rm_fn_c4c90969d5c0f968bd786827503f1e68() {
        const script = document.createElement('script');
        script.src = "//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js";
        script.async = true;
        document.head.appendChild(script);
        
    }
    window.REBELMOUSE_LOW_TASKS_QUEUE.push(rm_fn_c4c90969d5c0f968bd786827503f1e68);

</script>

<div id="sTop_Bar_0_0_2_0_0_2_1_0" class="js-hidden-panel" data-offset="0">
    <div class="" id="sTop_Bar_0_0_2_0_0_2_1_0_0"><!-- User Code --><style>
  .logo{
  	float:left;
  }
  #subar{
    display: flex;
    float: left;
    padding: 8px 20px;
    font-family: Open Sans, 'sans-serif';
  }
  #subar li {
    padding: 0px 1rem;
    display:inline;
    height: 30px;
    line-height: 30px;
    color:white;
    font-size: 16px;
  }
  #subar .topmenu {
    height: 45px;
    line-height: 45px;
  }
  #subar li:hover {
    cursor: pointer;
  }
  #subar li:hover > a{
    color: white;
    background-color: black;
  }
  #subar li ul {
    visibility: hidden;
    opacity: 0;
    display: none;
    position: fixed;
    background: black;
    padding: 15px;
    margin-top: 0px;
    margin-left: -30px;
  }
  #subar li:hover > ul,
  #subar li ul:hover {
    visibility: visible;
    opacity: 1;
    display: grid;
  }
  #subar li a,
  #subar li ul li a
  {
    text-transform: capitalize;
    color: white;
  }
  .titlesite_container .text-element{
	font-size:30px;
  }
  
  @media (min-width: 0px) and (max-width: 1280px){
    #subar{
    	padding: 9px 0px;
    }
    .titlesite_container .text-element{
    	font-size:19px !important;
    }
    #subar li{
    	font-size: 14px;
    }
  }
</style><!-- End User Code --><div data-share-status-id="menu-toggle" data-toggle-class="menu-opened" class="rebelbar__menu-toggle js-toggle" data-target="body" id="sTop_Bar_0_0_2_0_0_2_1_0_0_1"><i class="fa fa-bars"></i></div><div class="logo" id="sTop_Bar_0_0_2_0_0_2_1_0_0_2">
    <a class="logo__anchor" href="/" target="_self">
        
        
            <img class="logo__image with-bounds hide-tablet-and-desktop" src="https://assets.rebelmouse.io/eyJhbGciOiJIUzI1NiIsInR5cCI6IkpXVCJ9.eyJpbWFnZSI6Imh0dHBzOi8vYXNzZXRzLnJibC5tcy8xMTQwOTgxMy8yMDAweC5wbmciLCJleHBpcmVzX2F0IjoxNjEzNTEwODc3fQ.7nGRcfE3IFXc3bEPRyuATkS2qIuQ6NfDH1ZnTmokyLs/img.png?width=32&amp;height=32"/>

            
                <img class="logo__image with-bounds hide-mobile hide-desktop" src="https://assets.rebelmouse.io/eyJhbGciOiJIUzI1NiIsInR5cCI6IkpXVCJ9.eyJpbWFnZSI6Imh0dHBzOi8vYXNzZXRzLnJibC5tcy8xMTQwOTgxMy8yMDAweC5wbmciLCJleHBpcmVzX2F0IjoxNjEzNTEwODc3fQ.7nGRcfE3IFXc3bEPRyuATkS2qIuQ6NfDH1ZnTmokyLs/img.png?width=32&amp;height=32"/><img class="logo__image with-bounds hide-tablet-and-mobile" src="https://assets.rebelmouse.io/eyJhbGciOiJIUzI1NiIsInR5cCI6IkpXVCJ9.eyJpbWFnZSI6Imh0dHBzOi8vYXNzZXRzLnJibC5tcy8xMTQwOTgxMy8yMDAweC5wbmciLCJleHBpcmVzX2F0IjoxNjEzNTEwODc3fQ.7nGRcfE3IFXc3bEPRyuATkS2qIuQ6NfDH1ZnTmokyLs/img.png?width=32&amp;height=32"/>
            
        
    </a>
</div><div class="titlesite_container" id="sTop_Bar_0_0_2_0_0_2_1_0_0_3"><div class="text-element" id="sTop_Bar_0_0_2_0_0_2_1_0_0_3_0"><a href="/" class="color-inherit" target="_self">Environmental Health News</a></div></div><span class="js-brick-description hidden" data-name="Top Menu HTML"></span><!-- User Code --><div id="subar"><li class="topmenu">Newsletters<i class="fa fa-caret-down" aria-hidden="true"></i><ul class="dropdown"><li><a href="../st/Subscribe_to_Above_The_Fold">Above the Fold</a></li><li><a href="../st/Subscribe_to_The_Daily_Climate">The Daily Climate</a></li><li><a href="../st/Subscribe_to_Good_News">Good News</a></li><li><a href="../st/Subscribe_to_Into_the_Plasticene">Plastic Pollution</a></li><li><a href="../st/Subscribe_to_Childrens_Health">Children&#8217;s Health</a></li><li><a href="../st/Subscribe_to_Energy_and_Health">Energy & Health</a></li><li><a href="../st/Subscribe_to_Science_Saturday">Science Saturday</a></li><li><a href="../st/Subscribe_to_the_Weekend_Reader">The Weekend Reader</a></li><li><a href="../st/Subscribe_to_Population_Weekly">Population Weekly</a></li><li><a href="../st/Subscribe_to_Pittsburgh_Weekly">Pittsburgh Weekly</a></li></ul></li><li class="topmenu">Topics<i class="fa fa-caret-down" aria-hidden="true"></i><ul class="dropdown"><li><a href="../originals/">From our newsroom</a></li><li><a href="../bpa/">BPA</a></li><li><a href="../justice/">Justice</a></li><li><a href="../toxics/">Toxics</a></li><li><a href="../climate/">Climate</a></li><li><a href="../plastic/">Plastic pollution</a></li><li><a href="../children/">Children's health</a></li><li><a href="../population/">Population</a></li><li><a href="../energy/">Energy</a></li><li><a href="../biodiversity/">Biodiversity</a></li><li><a href="../water/">Water</a></li><li><a href="../food/">Food</a></li><li><a href="../pittsburgh/">Pittsburgh</a></li></ul></li><li class="topmenu">Special Projects<i class="fa fa-caret-down" aria-hidden="true"></i><ul class="dropdown"><li><a href="../is-bpa-dangerous-for-health-2641153205.html">Exposed: BPA science</a></li><li><a href="../agents-of-change-in-environmental-health-justice-2641248263.html">Agents of Change</a></li><li><a href="../science-fellows/">Cutting edge of science</a></li><li><a href="../nowhere-to-go-in-new-bern-climate-catastrophe-spurs-migrants-in-us-south-2626065468.html">Climate catastrophe in the South</a></li><li><a href="../cancer-in-pittsburgh-pollution-hampers-prevention-progress-2628074364.html">Cancer risk in Pittsburgh</a></li><li><a href="../pfas-in-pennsylvania-2634883718.html">PFAS contamination</a></li><li><a href="../pittsburghs-asthma-epidemic-and-the-fight-to-stop-it-2575098934.html">Breathless: Childhood asthma</a></li><li><a href="../peak-pig-the-fight-for-the-soul-of-rural-america-2504375655.html">Peak Pig: The soul of rural America</a></li><li><a href="../sacred_water_environmental_justice_in_indian_country-2497203327.html">Sacred Water</a></li><li><a href="../winged-warnings-2645661241.html">Winged Warnings</a></li><li><a href="../pollution-poverty-and-people-of-color-2645581903.html">Pollution, Poverty, People of Color</a></li></ul></li><li class="topmenu">About Us
    <i class="fa fa-caret-down" aria-hidden="true"></i><ul class="dropdown"><li><a href="../about-environmental-health-news-2495507118.html">About EHN.org</a></li><li><a href="../about-environmental-health-news-2495507118.html?rebelltitem=1#rebelltitem1">Staff</a></li><li><a href="../about-environmental-health-news-2495507118.html?rebelltitem=8#rebelltitem8">Contact</a></li><li><a href="../cookies-privacy-policy-2645383883.html">Privacy and terms</a></li><li><a href="https://ehsciences.org/">Environmental Health Sciences</a></li></ul></li></div><!-- End User Code --><!-- User Code --><div class="donate-button-topbar"><a href="https://donatenow.networkforgood.org/1437620" >Donate</a><img src="https://commerce.orchidsuites.net/PPC_pix_Mar142019.png"/></div><!-- End User Code --><div class="sm-mb-2" id="sTop_Bar_0_0_2_0_0_2_1_0_0_6"><div class="social-links">
        




<a class="social-links__link share-facebook" href="https://www.facebook.com/ehn.org" target="_blank" rel="noopener noreferrer" aria-label="Open facebook">
    <span aria-hidden="true" class="fa fa-facebook"></span>
</a>




<a class="social-links__link share-twitter" href="https://twitter.com/envirhealthnews" target="_blank" rel="noopener noreferrer" aria-label="Open twitter">
    <span aria-hidden="true" class="fa fa-twitter"></span>
</a>




<a class="social-links__link share-instagram" href="https://www.instagram.com/ehsciences" target="_blank" rel="noopener noreferrer" aria-label="Open instagram">
    <span aria-hidden="true" class="fa fa-instagram"></span>
</a>
    </div>
</div><div class="search-widget" id="sTop_Bar_0_0_2_0_0_2_1_0_0_7"><form action="/search/" role="search"><input aria-label="Search this site" placeholder="Search" type="text" name="q" class="js-search-input search-widget__input"></input><button aria-label="Submit" type="submit" class="js-search-submit search-widget__submit fa fa-search" value=""></button></form></div><!-- User Code --><div class="text-element" id="poweredby_rebelmouse_link"><a href="https://www.rebelmouse.com/best-cms-2444511426.html?utm_source=ehn&utm_campaign=PoweredByRebelMouse" class="color-inherit" target="_blank" name="Best CMS" title="Best CMS">Powered by RebelMouse</a></div><style type="text/css">
#poweredby_rebelmouse_link {
    color: #ccc;
    right: 22px;
    top: 50px;
    font-size: 8px;
    position: absolute;
    display: inline-block;
    line-height: 1;
}

@media (max-width: 767px) and (min-width: 0) {
#poweredby_rebelmouse_link {
    right: 13px;
}
}
</style><!-- End User Code --></div>
</div><div class="" id="sTop_Bar_0_0_2_0_0_2_1_1"></div><div class="" id="sTop_Bar_0_0_2_0_0_3"><div class="ad-tag" id="sTop_Bar_0_0_2_0_0_3_0"><span class="ad-tag__inner">
<!-- Ad Placement -->
    <div style="width:728px;height:90px;background:lightgrey;margin:0 auto"></div>
<!-- /Ad Placement -->
</span></div><script>

    function rm_fn_f9de6e8da301a99ceac265090b73e369() {
        // Js RNB-397 Can't return to page on mobile
document.addEventListener("DOMContentLoaded", function(event) {
document.querySelector('.sections-list__item--home').insertAdjacentHTML('afterend', '<li class="main-menu-item sections-list__item sections-list__item--originals"><a href="/originals">From Our Newsroom</a></li>');
var elements = document.querySelectorAll(".widget__body > a:not([href^='http://www.ehn.org/']),.widget__body >a:not([href^='http://www.dailyclimate.org/'])");
elements.forEach(function(el) {
el.setAttribute('target', '_blank');
});
});

// additional links
const additionalLinks = '<div><div class="divider"></div><li class="main-menu-item sections-list__item sections-list__item--videos"><a href="/about-environmental-health-news-2495507118.html ">About Us</a></li><li class="main-menu-item sections-list__item sections-list__item--videos"><a href="/contact-us-2600148855.html">Contact</a></li><li class="main-menu-item sections-list__item sections-list__item--videos"><a href="/st/Newsletter_Signup">Subscribe</a></li></div>';

let tempDiv = document.createElement('div');
tempDiv.innerHTML = additionalLinks;
document.querySelector('.menu-global .sections-list').appendChild(tempDiv.firstChild);

// show search input
const searchWidget = document.querySelector('.search-widget');

searchWidget.onclick = function(e) {
  e.preventDefault();
  let inputTxt = document.getElementsByClassName("js-search-input")[0];
  inputTxt.focus();
  inputTxt.setAttribute("style", "display:inline-block");
};

// enable search sumbit on desktop by enter
document.getElementsByClassName("js-search-input")[0].onkeydown = function(e){
  let inputValue = document.getElementsByClassName('js-search-input')[0].value;
   if(e.keyCode == 13){
     // submit
     let path = '/search/?q='+inputValue;
     window.location.href = 'https://www.ehn.org/search/?q='+inputValue;
   }
};

// enable search sumbit on mobile
document.getElementsByClassName("js-search-submit")[0].onclick = function(e){
  let inputValue = document.getElementsByClassName('js-search-input')[0].value;
  if(window.innerWidth < 426){
    if(inputValue.length > 0){
      let path = '/search/?q='+inputValue;
      window.location.href = 'https://www.ehn.org/search/?q='+inputValue;
    }
  }
};
    }
    window.REBELMOUSE_LOW_TASKS_QUEUE.push(rm_fn_f9de6e8da301a99ceac265090b73e369);

</script></div><script>

    function rm_fn_0f2dd8f8f1fef1a8fbe00fcf2ae4bd32() {
        !function(f,b,e,v,n,t,s)
  {if(f.fbq)return;n=f.fbq=function(){n.callMethod?
  n.callMethod.apply(n,arguments):n.queue.push(arguments)};
  if(!f._fbq)f._fbq=n;n.push=n;n.loaded=!0;n.version='2.0';
  n.queue=[];t=b.createElement(e);t.async=!0;
  t.src=v;s=b.getElementsByTagName(e)[0];
  s.parentNode.insertBefore(t,s)}(window, document,'script',
  'https://connect.facebook.net/en_US/fbevents.js');
  fbq('init', '391408271694974');
  fbq('track', 'PageView');
    }
    window.REBELMOUSE_LOW_TASKS_QUEUE.push(rm_fn_0f2dd8f8f1fef1a8fbe00fcf2ae4bd32);

</script><!-- User Code --><script>
document.addEventListener("click", function (event) {
if (event.target.classList.contains("show-more") || event.target.classList.contains("widget__show-more")) {
event.stopPropagation();
var kr = event.target;
var post = event.target.closest(".widget");
  
var postLink = post.querySelector(".widget__head").querySelector('a').href
window.location = postLink
}
})
</script><!-- End User Code --><div id="sPost_0_0_1_0_0_1" class=" row-wrapper clearfix  content">
    <div class="row px20">
        

<div id="sPost_0_0_1_0_0_1_0" class=" col sm-mb-2 md-mb-4 s12 m12 l9">
    <div class="" id="sPost_0_0_1_0_0_1_0_0"><div id="sPost_0_0_1_0_0_1_0_0_0" class="post-partial article__splash-custom"><div class="post-splash-custom clearfix"  data-attr-update_url_on_post_view="true" data-attr-format="splash-custom" data-attr-show_around_the_web="true" data-attr-layout_CopyLink="inactive" data-attr-all_element_order="photo_credit,date,headline,subheadline,author,post_shares,body,source_link,tags,primary_tag,section,badges_sponsored,snark_line,badges,follow_button,community_comments,like_button,collection_button,main_author,page_views,community_name,photo_caption" data-attr-layout_all_date_format="%b %d, %Y" data-attr-layout_tags="bottom" data-attr-layout_Separator="inactive" data-attr-layout_Flipboard="inactive" data-attr-layout_photo_credit="over" data-attr-layout_Linkedin="inactive" data-attr-layout_GooglePlus="inactive" data-attr-layout_Whatsapp="inactive" data-attr-layout_post_shares="bottom" data-attr-layout_source_link="bottom" data-attr-layout_date="bottom" data-attr-layout_author="bottom" data-attr-show_full_post_body="true" data-attr-layout_image_column_width="20" data-attr-source_link_left_text="&lt;span&gt; Read the Full Article on" data-attr-layout_body="bottom" data-attr-all_share_buttons="Facebook,Twitter,Linkedin,Pinterest,Email,Tumblr,GooglePlus,Separator,Whatsapp,Reddit,CopyLink,Flipboard" data-attr-layout_headline="bottom" data-attr-layout_Tumblr="inactive" data-attr-id="sPost_0_0_1_0_0_1_0_0_0" data-attr-layout_all_image_crop="2x1" data-attr-layout_subheadline="bottom" data-attr-layout_quality="4" data-attr-header_template="jinja/post/custom-css.html">
    <div class="article-module__controls-placeholder"></div>
    
<article elid="2646424028" data-is-frozen="false" class="clearfix image-article sm-mb-1 quality-HD post-2646424028" >
    <div class="row px10">
        <div id="col-center" class="col sm-mb-1" style="width:100.0%;"><div class="widget__head">
                                
                            <div class="widget__image crop-2x1"
                                    role="img"
                                    aria-label="coronavirus testing"
                                        
                                    style='background-image: url("https://assets.rebelmouse.io/eyJhbGciOiJIUzI1NiIsInR5cCI6IkpXVCJ9.eyJpbWFnZSI6Imh0dHBzOi8vYXNzZXRzLnJibC5tcy8yMzQ2MzEyNi9vcmlnaW4uanBnIiwiZXhwaXJlc19hdCI6MTYyMzYyMDY4Mn0.MFGKT5e88yUrAAaSq9NJfrcAwmU7G-f7SC22IvFYUE4/img.jpg?width=1200&coordinates=0%2C136%2C0%2C137&height=600"); padding-bottom: 50.0%;'
                                        ><div class="lazyload-placeholder">
                                    <div class="runner-spinner">
                                      <svg class="runner-spinner-circular" viewBox="25 25 50 50">
                                        <circle class="runner-spinner-path" cx="50" cy="50" r="20" fill="none" stroke-width="3" stroke-miterlimit="10"/>
                                      </svg>
                                    </div>
                                </div></div>
                            <div class="widget__body clearfix sm-mt-1"></div>
                </div><div class="widget__body clearfix sm-mt-1"><span class="post-date">Jul 18, 2020</span><div class="headline-container">
    <h1 class="headline h1">
        From “hope and change” to a hopeless crash
    </h1>
</div>
<div class="widget__subheadline">
    <h2 class="widget__subheadline-text h2"><p>The hypocrisy and cluelessness of our national COVID-19 response mirrors our failures on climate change.</p></h2>
</div>
<div class="post-author-list"><div class="post-author">
            <a href="https://www.ehn.org/u/peterdykstra">
                
                <div class="post-author__avatar image" style='background-image: url("https://assets.rebelmouse.io/eyJhbGciOiJIUzI1NiIsInR5cCI6IkpXVCJ9.eyJpbWFnZSI6Imh0dHBzOi8vYXNzZXRzLnJibC5tcy8xMjI1OTUzMC9vcmlnaW4uanBnIiwiZXhwaXJlc19hdCI6MTY1NDg1MjQ5Nn0.wPlOj2laJfpOd0QxynJRsKc9WD70y7ZHjLBcOVVA6_o/img.jpg?width=210")'></div>
                
            </a>
            <a href="https://www.ehn.org/u/peterdykstra" class="post-author__name">Peter Dykstra</a>
            
        </div></div><div class="widget__shares share-panel">
    <!-- FACEBOOK -->
<a href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.ehn.org%2Fclimate-denial-covid19-2646424028.html%3Fxrs%3DRebelMouse_fb%26ts%3D1595070013" data-track-share="Facebook" class="share share-popup share-fb" rel="noopener noreferrer" aria-label="Share on Facebook"><i aria-hidden="true" class="icons-share fb fa fa-facebook"></i></a><!-- TWITTER -->
<a href="https://twitter.com/intent/tweet?url=https://www.ehn.org/climate-denial-covid19-2646424028.html&amp;text=From%20%E2%80%9Chope%20and%20change%E2%80%9D%20to%20a%20hopeless%20crash&amp;" data-track-share="Twitter" class="share share-popup share-tw" rel="noopener noreferrer" aria-label="Share on Twitter"><i aria-hidden="true" class="icons-share tw fa fa-twitter"></i></a><!-- PINTEREST -->
<a href="https://pinterest.com/pin/create/button/?url=https%3A%2F%2Fwww.ehn.org%2Fclimate-denial-covid19-2646424028.html&amp;media=https%3A//assets.rebelmouse.io/eyJhbGciOiJIUzI1NiIsInR5cCI6IkpXVCJ9.eyJpbWFnZSI6Imh0dHBzOi8vYXNzZXRzLnJibC5tcy8yMzQ2MzEyNi9vcmlnaW4uanBnIiwiZXhwaXJlc19hdCI6MTYyMzYyMDY4Mn0.MFGKT5e88yUrAAaSq9NJfrcAwmU7G-f7SC22IvFYUE4/img.jpg%3Fwidth%3D600&amp;description=From%20%E2%80%9Chope%20and%20change%E2%80%9D%20to%20a%20hopeless%20crash" data-track-share="Pinterest" class="share share-pinterest share-popup" rel="noopener noreferrer" aria-label="Save to Pinterest"><i aria-hidden="true" class="icons-share pt fa fa-pinterest"></i></a><!-- EMAIL -->
<a href="mailto:?subject=From%20%E2%80%9Chope%20and%20change%E2%80%9D%20to%20a%20hopeless%20crash&amp;body=https://www.ehn.org/climate-denial-covid19-2646424028.html" data-track-share="Email" class="share share-popup share-email" rel="noopener noreferrer" aria-label="Share via Email"><i aria-hidden="true" class="icons-share em fa fa-envelope"></i></a><!-- REDDIT -->
<a href="http://www.reddit.com/submit?url=https://www.ehn.org/climate-denial-covid19-2646424028.html" data-track-share="Reddit" class="share share-popup share-reddit" rel="noopener noreferrer" aria-label="Share on Reddit"><i aria-hidden="true" class="icons-share rd fa fa-reddit-alien"></i></a>
</div><span class="js-scroll-trigger" data-target="body" data-triggers="render-rebelbar" data-toggle-class="with-floating-shares"></span>
<div id="utm_campaign"></div><div class="body js-expandable clearfix js-listicle-body js-update-url css-listicle-body-2646424028"
        
            data-elid="2646424028"
            data-post-url="https://www.ehn.org/climate-denial-covid19-2646424028.html"
            
                data-authors="Peter Dykstra"
            
            
                data-headline="From “hope and change” to a hopeless crash"
            
        ><div class="body-description" ><p>
	The year 2008 seems like a very long time ago.
</p><hr><p>
	 Bill Cosby was America's Dad. The Dow Jones Industrial Average fell below 9,000 in an economic swoon. And a campaign based on "Hope and Change" swept America.
</p><p>
	Well, I guess we got the "Change" part.
</p><p>
	In October of that year, veteran CBS correspondent Bob Schieffer did something that hasn't been repeated since. He asked the two presidential candidates a question about climate change.
</p><p>
	Schieffer 
	<a href="https://www.c-span.org/video/?281744-2/2008-presidential-candidates-debate" target="_blank">botched the question, </a>using the plumbing and heating phrase "climate control" instead of climate change.
</p><p>
	After politely correcting him, Senator John McCain gave a more thoughtful and direct answer than the man who beat him a few weeks later, Senator Barack Obama.
</p><p>
	This year, will increased political interest in climate change be overwhelmed by the tsunami of news from coronavirus, the economy, and the wackadoodle behavior of the incumbent president and his entourage?
</p><p>
	The latter could actually be an entry point for a climate discussion. Early on, President Trump dismissed coronavirus as a hoax, then predicted it would fade away via either summer heat or "magic." To anyone who follows climate politics, this ought to sound familiar.
</p><p>
	The potential silver lining in this toxic cloud of anti-science may be that the whole phenomenon is in plain view for all to see: the thinly-veiled attacks on virology rock star Anthony Fauci; the inane smartphone videos of individuals flying into a rage because retailers like Home Depot require them to wear a mask; the nihilistic "COVID parties" in which attendees try (and sometimes succeed) to catch this happiest of diseases; and of course, the lethal antics of the World's Most Powerful Denier as he presses to open schools, pimps a dubious cure like hydroxychloroquine, and runs victory laps as the casualty tolls rise.
</p><p>
	All of this denial, delusion and hypocrisy is not a new tactic. Those who deny or downplay the undeniable damage wrought by coronavirus can draw inspiration from climate deniers.
</p><iframe loading="lazy" src="https://ourworldindata.org/grapher/daily-cases-covid-19?country=~USA" style="width: 100%; height: 600px; border: 0px none;"></iframe><p>
	The American Petroleum Institute, the lobbying powerhouse of the oil and gas industry, is flooding cable, broadcast and online ad space with bizarrely self-congratulatory spots on its 
	<a href="https://www.api.org/news-policy-and-issues/media/industry-advertisements" target="_blank">"clean energy" leadership</a>. And lest we forget, in 2016, a pre-presidential Donald Trump cited "climate change and its effects" as the reason for building a seawall at his organization's Irish golf resort (Ireland said no).
</p><p>
	More telling is the absolute failure of our leaders to prepare for a pandemic 
	<a href="https://www.nytimes.com/2020/05/02/opinion/sunday/coronavirus-prediction-laurie-garrett.html" target="_blank">despite clear warnings</a> that we were overdue for one.
</p><p>
	The same clear warnings on rising seas and surface temperatures and irreversible impacts on both our economy and environment have been out there for decades.
</p><p>
	There's not much point in contrasting the climate-environment policies of the two presidential candidates. But if you must, Biden gave a 
	<a href="https://www.npr.org/2020/07/14/890814007/biden-outlines-2-trillion-climate-plan" target="_blank">sweeping speech on Tuesday</a> on his $2 trillion plan to battle climate change.
</p><p>
	The following day, Trump delivered an equally ambitious vision to rebuild American infrastructure by 
	<a href="https://www.cbsnews.com/news/trump-rolling-back-major-environmental-law-to-speed-big-infrastructure-projects-2020-07-15/" target="_blank">dismantling the so-called "Magna Carta" of environmental law,</a> the National Environmental Policy Act (NEPA). NEPA is the 1970 law requiring environmental impact statements for major development projects.
</p><p>
Neither received much national attention, since we're still hip-deep in coronavirus cases and corpses. There will be time to turn our attention to all that later, after President Trump's multiple assurances that the coronavirus will just 
	<a href="https://www.washingtonpost.com/video/politics/19-times-trump-said-the-coronavirus-would-go-away/2020/04/30/d2593312-9593-4ec2-aff7-72c1438fca0e_video.html" target="_blank">"go away."</a>
</p><p>
	Unless it doesn't and those meddlesome scientists are right again.
</p><p>
	And, while we need a lot more than one climate question at a presidential debate, the sad truth is that such a question would still, at this late date, be a breakthrough.
</p><p></p><div class="rebellt-item   col1" id="rebelltitem1" data-id="1" data-reload-ads="false" data-is-image="False" data-href="https://www.ehn.org/climate-denial-covid19-2646424028.html?rebelltitem=1#rebelltitem1" data-basename="particle-1" data-post-id="2646424028" data-published-at="1594986406">
        <p><em>Peter Dykstra is our weekend editor and columnist.</em></p><p><em>His views do not necessarily represent those of Environmental Health News, The Daily Climate or publisher, Environmental Health Sciences.</em></p><p><em><em><em>Contact him at </em><em><a href="mailto:pdykstra@ehn.org" target="_blank">pdykstra@ehn.org</a> </em><em>or on Twitter at </em><em><a href="https://twitter.com/pdykstra?ref_src=twsrc%5Egoogle%7Ctwcamp%5Eserp%7Ctwgr%5Eauthor" target="_blank">@Pdykstra</a></em><em>.</em></em></em></p><p><em>Banner photo: COVID-19 testing in Kentucky. (Credit:The National Guard) </em></p>
</div><p></p><div class="post-pager js-listicle-pager" data-listicle-style="" data-async_load_parameters="platform=desktop&amp;display_ads=1&amp;settings=%7B%22enter_url%22%3A+false%2C+%22no_post_section%22%3A+false%2C+%22ads_breaks%22%3A+null%2C+%22prevent_last_break_repetition%22%3A+false%2C+%22use_numeration%22%3A+false%2C+%22show_columns_on_mobile%22%3A+false%2C+%22ads_order%22%3A+%5B%5D%2C+%22turn_into_posts%22%3A+false%2C+%22list_breaks%22%3A+null%2C+%22reorder_voting%22%3A+false%2C+%22cooldown_in_seconds%22%3A+null%2C+%22pagination_order%22%3A+%5B%5D%2C+%22source%22%3A+%22post_listicle_settings%22%2C+%22next_post_url%22%3A+null%2C+%22up_down_voting%22%3A+false%2C+%22allow_url_change%22%3A+true%2C+%22numeration_sort%22%3A+-1%2C+%22allow_url_update%22%3A+true%2C+%22use_pagination%22%3A+false%2C+%22body_text_above%22%3A+false%2C+%22use_ads%22%3A+false%2C+%22items_as_posts%22%3A+false%2C+%22multiple_answers%22%3A+false%2C+%22no_redirect%22%3A+false%2C+%22is_guest_voting_allowed%22%3A+true%2C+%22layout_type%22%3A+1%7D">
</div></div>
        

        



    </div>


<!-- ga_custom_dimensions: {u'postTags': 3, u'authorName': 2, u'sections': 1, u'postDate': 4, u'layoutId': 5} -->
    
    
    
    
    
    
    
    
    
    
    
    
    

<script type="application/json" id="post-context-2646424028">
    {"customDimensions": {"2":"Peter Dykstra","3":"COVID-19, coronavirus, trump administration","4":"07/18/2020"}, "post": {"providerId": 0, "sections": [0, 9828084, 23557454, 9763430], "buckets": [], "authors": [17546867]} }
</script><div class="tags">
        
            <a
                class="tags__item"
                href="https://www.ehn.org/tag/covid-19"
            >COVID-19</a>
        
            <a
                class="tags__item"
                href="https://www.ehn.org/tag/coronavirus"
            >coronavirus</a>
        
            <a
                class="tags__item"
                href="https://www.ehn.org/tag/trump-administration"
            >trump administration</a>
        
    </div></div></div></div><!-- ga_custom_dimensions: {u'postTags': 3, u'authorName': 2, u'sections': 1, u'postDate': 4, u'layoutId': 5} -->
    
    
    
    
    
    
    
    
    
    
    
    
    

<script type="application/json" id="post-context-2646424028">
    {"customDimensions": {"2":"Peter Dykstra","3":"COVID-19, coronavirus, trump administration","4":"07/18/2020"}, "post": {"providerId": 0, "sections": [0, 9828084, 23557454, 9763430], "buckets": [], "authors": [17546867]} }
</script>
</article>
</div>
</div><div id="sPost_0_0_1_0_0_1_0_0_1" class="post-partial article__shares"><div class="share-placeholder post-share sharebar with-first-button-caption share-panel" data-avoid-render="1">
    <!-- FACEBOOK -->
<a href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.ehn.org%2Fclimate-denial-covid19-2646424028.html%3Fxrs%3DRebelMouse_fb%26ts%3D1595070013" data-track-share="Facebook" class="share share-popup share-fb" rel="noopener noreferrer" aria-label="Share on Facebook"><i aria-hidden="true" class="icons-share fb fa fa-facebook"></i></a><!-- TWITTER -->
<a href="https://twitter.com/intent/tweet?url=https://www.ehn.org/climate-denial-covid19-2646424028.html&amp;text=From%20%E2%80%9Chope%20and%20change%E2%80%9D%20to%20a%20hopeless%20crash&amp;" data-track-share="Twitter" class="share share-popup share-tw" rel="noopener noreferrer" aria-label="Share on Twitter"><i aria-hidden="true" class="icons-share tw fa fa-twitter"></i></a><!-- PINTEREST -->
<a href="https://pinterest.com/pin/create/button/?url=https%3A%2F%2Fwww.ehn.org%2Fclimate-denial-covid19-2646424028.html&amp;media=https%3A//assets.rebelmouse.io/eyJhbGciOiJIUzI1NiIsInR5cCI6IkpXVCJ9.eyJpbWFnZSI6Imh0dHBzOi8vYXNzZXRzLnJibC5tcy8yMzQ2MzEyNi9vcmlnaW4uanBnIiwiZXhwaXJlc19hdCI6MTYyMzYyMDY4Mn0.MFGKT5e88yUrAAaSq9NJfrcAwmU7G-f7SC22IvFYUE4/img.jpg%3Fwidth%3D600&amp;description=From%20%E2%80%9Chope%20and%20change%E2%80%9D%20to%20a%20hopeless%20crash" data-track-share="Pinterest" class="share share-pinterest share-popup" rel="noopener noreferrer" aria-label="Save to Pinterest"><i aria-hidden="true" class="icons-share pt fa fa-pinterest"></i></a><!-- EMAIL -->
<a href="mailto:?subject=From%20%E2%80%9Chope%20and%20change%E2%80%9D%20to%20a%20hopeless%20crash&amp;body=https://www.ehn.org/climate-denial-covid19-2646424028.html" data-track-share="Email" class="share share-popup share-email" rel="noopener noreferrer" aria-label="Share via Email"><i aria-hidden="true" class="icons-share em fa fa-envelope"></i></a><!-- REDDIT -->
<a href="http://www.reddit.com/submit?url=https://www.ehn.org/climate-denial-covid19-2646424028.html" data-track-share="Reddit" class="share share-popup share-reddit" rel="noopener noreferrer" aria-label="Share on Reddit"><i aria-hidden="true" class="icons-share rd fa fa-reddit-alien"></i></a>
</div>
</div><!-- User Code --><script>var pfHeaderImgUrl = '';var pfHeaderTagline = '';var pfdisableClickToDel = 0;var pfHideImages = 0;var pfImageDisplayStyle = 'right';var pfDisablePDF = 0;var pfDisableEmail = 0;var pfDisablePrint = 0;var pfCustomCSS = '';var pfBtVersion='2';(function(){var js,pf;pf=document.createElement('script');pf.type='text/javascript';pf.src='//cdn.printfriendly.com/printfriendly.js';document.getElementsByTagName('head')[0].appendChild(pf)})();</script><a href="https://www.printfriendly.com" style="color:#6D9F00;text-decoration:none;" class="printfriendly" onclick="window.print();return false;" title="Printer Friendly and PDF"><img style="border:none;-webkit-box-shadow:none;box-shadow:none;" src="//cdn.printfriendly.com/buttons/printfriendly-pdf-email-button-md.png" alt="Print Friendly and PDF"/></a><style>
  .printfriendly {
  position:absolute;
    right:0;
    bottom:30px;
  }
  .printfriendly.clone {
  position:relative;
    bottom:unset;
    float:right
  }
  @media (max-width:767px){
  .printfriendly {
  left:15px
    }
    .article__shares {
        padding-bottom: 80px !important;
    
    }
     .printfriendly.clone {
 position: relative;
    bottom: unset;
    float: unset;
    left: 0;
    margin-top: 20px;
    display: block;
  }
  }
</style><!-- End User Code --><!-- User Code --><script>
  var pf_clone=document.querySelector('.printfriendly').cloneNode(true);
  pf_clone.classList.add('clone');
document.querySelector('.article__splash-custom .widget__shares').insertAdjacentElement('beforebegin',pf_clone)
</script><!-- End User Code --></div><div id="sPost_0_0_1_0_0_1_0_1_0_0" class=" row-wrapper clearfix ">
    <div class="row px20">
        

<div id="sPost_0_0_1_0_0_1_0_1_0_0_0" class=" col sm-mb-2 md-mb-4 s6 m12 l5">
    <div class="text-element" id="sPost_0_0_1_0_0_1_0_1_0_0_0_0">SUBSCRIBE TO EHN'S MUST-READ DAILY NEWSLETTER: ABOVE THE FOLD</div>
</div>



<div id="sPost_0_0_1_0_0_1_0_1_0_0_1" class=" col sm-mb-2 md-mb-4 s6 m12 l6">
    <!-- User Code --><div id="mc_embed_signup" class="banner-form"><form action="https://ehn.us16.list-manage.com/subscribe/post?u=73be43273a8ebb733ab2696c7&amp;id=8573f35474" method="post" id="mc-embedded-subscribe-form" name="mc-embedded-subscribe-form" class="validate" target="_blank" novalidate><div id="mc_embed_signup_scroll"><div class="mc-field-group"><input type="email" value="" name="EMAIL" class="required email" id="mce-EMAIL" placeholder="Email Address"><input type="submit" value="Get it!" name="subscribe" id="mc-embedded-subscribe" class="button"></div><input type="hidden" value="1" name="group[3281][1]"></div><div id="mce-responses" class="clear"><div class="response" id="mce-error-response" style="display:none"></div><div class="response" id="mce-success-response" style="display:none"></div></div><!-- real people should not fill this in and expect good things - do not remove this or risk form bot signups--><div style="position: absolute; left: -5000px;" aria-hidden="true"><input type="text" name="b_73be43273a8ebb733ab2696c7_8573f35474" tabindex="-1" value=""></div></form></div><style>
	#mc_embed_signup.banner-form #mc-embedded-subscribe-form{
	  padding: 0px !important;
	  background: #fff;
	}
	#mc_embed_signup.banner-form{
	  position: relative;
	  padding: 0 !important;
	  margin: 0;
	}
	#mc_embed_signup.banner-form .mc-field-group input{
	  font-family: LATO;
	  border: 0;
	  padding: 0px;
	  padding-right: 10px;
	  font-size: 1.2rem;
	  font-weight: 500;
	  height: 40px;
	  line-height: 20px;
	  margin: 0;
	  background: #f4f4f4;
	  width: 100%;
	  color: #8f8f8f;
	  padding-right: 130px;
	  box-sizing: border-box;
	  border-radius: 0px; 
	  -moz-border-radius: 0px; 
	  -webkit-border-radius: 0px; 
	  text-transform: uppercase;
	}
	#mc_embed_signup.banner-form .mc-field-group input.button {
	  border: 0;
	  padding: 10px !important;
	  font-size: 1.6rem;
	  font-weight: 500;
	  height: 40px;
	  line-height: 20px;
	  margin: 0;
	  background: #ffa500 !important;
	  color: #fff !important;
	  position: absolute;
	  top: 0;
	  right: 0;
	  z-index: 1;
	  width: auto !important;
	  text-align: center !important;
	  display: table !important;
	  text-transform: uppercase;
      font-size: 1.6rem;
	}
	#mc_embed_signup.banner-form .button:hover{
	  opacity: 0.9;
	}
	#mc_embed_signup.banner-form #mce-responses{
	  z-index: 10;
	  width: 100%;
	  padding: 0 !important;
	  margin: 0 auto !important;
	  text-align: center !important;
	  margin-top: -20px !important;
	  height: auto !important;
	}
	#mc_embed_signup.banner-form #mce-responses #mce-success-response{
	  padding: 0 !important;
	  width: 100%;
	  margin: 0 !important;
	  font-size: 12px;
	  font-weight: normal;
	  font-family: 'Work Sans',' Helvetica',' Arial' !important;
	
	}
	#mc_embed_signup.banner-form #mce-responses #mce-error-response{
	  padding: 0 !important;
	  width: 100%;
	  margin: 0 !important;
	  font-size: 12px;
	  font-weight: normal;
	  font-family: 'Work Sans',' Helvetica',' Arial' !important;
	}
</style><script type='text/javascript' src='//s3.amazonaws.com/downloads.mailchimp.com/js/mc-validate.js'></script><script type='text/javascript'>
	(function($) {window.fnames = new Array(); window.ftypes = new Array();fnames[0]='EMAIL';ftypes[0]='email';fnames[1]='FNAME';ftypes[1]='text';fnames[2]='LNAME';ftypes[2]='text';fnames[3]='MMERGE3';ftypes[3]='zip';fnames[4]='MMERGE4';ftypes[4]='text';fnames[5]='MMERGE5';ftypes[5]='text';fnames[6]='MMERGE6';ftypes[6]='text';fnames[7]='MMERGE7';ftypes[7]='text';fnames[8]='MMERGE8';ftypes[8]='text';fnames[9]='MMERGE9';ftypes[9]='text';fnames[10]='MMERGE10';ftypes[10]='text';fnames[11]='MMERGE11';ftypes[11]='text';fnames[12]='MMERGE12';ftypes[12]='text';fnames[13]='MMERGE13';ftypes[13]='text';fnames[14]='MMERGE14';ftypes[14]='text';fnames[15]='MMERGE15';ftypes[15]='text';fnames[16]='MMERGE16';ftypes[16]='text';fnames[17]='MMERGE17';ftypes[17]='text';fnames[18]='MMERGE18';ftypes[18]='text';fnames[19]='MMERGE19';ftypes[19]='date';fnames[20]='MMERGE20';ftypes[20]='text';fnames[21]='MMERGE21';ftypes[21]='text';fnames[22]='MMERGE22';ftypes[22]='text';fnames[23]='MMERGE23';ftypes[23]='text';fnames[24]='MMERGE24';ftypes[24]='text';}(jQuery));var $mcj = jQuery.noConflict(true);
</script><!-- End User Code -->
</div>


    </div>
</div>


<div class="" id="sPost_0_0_1_0_0_1_0_2">

<div class="wrapper-lazy-loading infinite-scroll-wrapper next-page-wrapper" data-skl-id="/root/blocks/block[post]/abtests/abtest[1]/row/column[1]/element_wrapper[2]/lazyload-" style="display: block !important;" data-more-posts-exists="true">
    
</div>
</div>
 
    <div class="infinite-scroll-wrapper next-page-wrapper" 
        data-skl-id="/root/blocks/block[post]/abtests/abtest[1]/row/column[1]/element_wrapper[2]-" 
        data-more-posts-exists="true"
         data-has-more="true"
        style="display: block !important;" 
    >
        
    </div>

</div>


    
    
    

<div id="sPost_0_0_1_0_0_1_1" class=" col sm-mb-2 md-mb-4 s12 m4 l3">
    <div class="text-element" id="sPost_0_0_1_0_0_1_1_0_0">From our Newsroom</div><div class="mb-2 " id="sPost_0_0_1_0_0_1_1_0_1"><div
        class="posts-custom posts-custom-section section-holder clearfix"
        data-format="posts-custom"
        data-source="frontpage_parent_site_Originals"
        data-source-type="page"
        data-section-id="9763430"
        data-is-reordable="true"
        data-using-stickers="true"
        data-has-more="true"
        data-attr-source_site="parent_site"
        data-attr-source_unique="true"
        data-attr-posts_id="sPost_0_0_1_0_0_1_1_0_1"
        data-attr-layout_headline="bottom"
        data-attr-section_url="Originals"
        data-attr-layout_columns="1"
        data-attr-layout_subheadline="bottom"
        data-attr-layout_vertical_separation="20"
        data-attr-layout_horizontal_separation="0"
        data-attr-format="posts-custom"
        data-attr-layout_all_image_crop="3x2"
        data-attr-source_url="Originals"
        data-attr-node_id="/root/blocks/block[post]/abtests/abtest[1]/row/column[2]/if[is_desktop==true]/posts-"
        data-attr-without_current="true"
        data-attr-all_element_order="headline,subheadline,source_link,author,section,date,badges,badges_sponsored,photo_credit,body,snark_line,post_shares,follow_button,community_comments,like_button,collection_button,tags,main_author,page_views,primary_tag"
        data-attr-limit="6"
        data-attr-layout_quality="10">
    <div class="posts-wrapper clearfix">
                
                <div class="widget tag-diversity tag-science tag-health tag-environment tag-justice" 
                 elid="2646349485">
<article elid="2646349485" data-is-frozen="false" class="clearfix image-article sm-mb-1 quality-MD post-2646349485" >
    <div class="row px10">
        <div id="col-center" class="col sm-mb-1" style="width:100.0%;"><div class="widget__head"><a href="https://www.ehn.org/agents-of-change-webinar-2646349485.html"  aria-label="Join the “Agents of Change” discussion on research and activism">
                            <div class="widget__image crop-3x2"
                                    role="img"
                                    aria-label="Agents of change diversity in science "
                                        
                                    data-runner-img-hd="https://assets.rebelmouse.io/eyJhbGciOiJIUzI1NiIsInR5cCI6IkpXVCJ9.eyJpbWFnZSI6Imh0dHBzOi8vYXNzZXRzLnJibC5tcy8yMzQzNzUwNC9vcmlnaW4ucG5nIiwiZXhwaXJlc19hdCI6MTY1NzgyNTY3M30.-Z8weLEkXFTm9qZxUs-XRJOVC-ACdo-6DCq2SLjDC68/img.png?width=1200&coordinates=150%2C0%2C150%2C0&height=800"
                                    data-runner-img-md="https://assets.rebelmouse.io/eyJhbGciOiJIUzI1NiIsInR5cCI6IkpXVCJ9.eyJpbWFnZSI6Imh0dHBzOi8vYXNzZXRzLnJibC5tcy8yMzQzNzUwNC9vcmlnaW4ucG5nIiwiZXhwaXJlc19hdCI6MTY1NzgyNTY3M30.-Z8weLEkXFTm9qZxUs-XRJOVC-ACdo-6DCq2SLjDC68/img.png?width=600&coordinates=150%2C0%2C150%2C0&height=400"
                                    data-runner-img-sd="https://assets.rebelmouse.io/eyJhbGciOiJIUzI1NiIsInR5cCI6IkpXVCJ9.eyJpbWFnZSI6Imh0dHBzOi8vYXNzZXRzLnJibC5tcy8yMzQzNzUwNC9vcmlnaW4ucG5nIiwiZXhwaXJlc19hdCI6MTY1NzgyNTY3M30.-Z8weLEkXFTm9qZxUs-XRJOVC-ACdo-6DCq2SLjDC68/img.png?width=600&coordinates=150%2C0%2C150%2C0&height=400"
                                    data-runner-style='padding-bottom: 66.6666666667%;'
                                    style='padding-bottom: 66.6666666667%;'
                                        ><div class="lazyload-placeholder">
                                    <div class="runner-spinner">
                                      <svg class="runner-spinner-circular" viewBox="25 25 50 50">
                                        <circle class="runner-spinner-path" cx="50" cy="50" r="20" fill="none" stroke-width="3" stroke-miterlimit="10"/>
                                      </svg>
                                    </div>
                                </div></div>
                            </a>
                </div><div class="widget__body clearfix sm-mt-1"><h1 class="widget__headline h1">
    <a class="widget__headline-text custom-post-headline" href="https://www.ehn.org/agents-of-change-webinar-2646349485.html"  aria-label="Join the “Agents of Change” discussion on research and activism">
        Join the “Agents of Change” discussion on research and activism
    </a>
</h1>
<div class="widget__subheadline">
    <h2 class="widget__subheadline-text h2"><p>Four of the fellows who participated in the program this year will discuss their ongoing research, activism, and experiences with publishing their ideas in the public sphere. </p></h2>
</div></div></div></div><!-- ga_custom_dimensions: {u'postTags': 3, u'authorName': 2, u'sections': 1, u'postDate': 4, u'layoutId': 5} -->
    
    
    
    
    
    
    
    
    
    
    
    
    

<script type="application/json" id="post-context-2646349485">
    {"customDimensions": {"2":"EHN Staff","3":"diversity, Science, health, Environment, justice","4":"07/06/2020"}, "post": {"providerId": 0, "sections": [0, 9828085, 9763430], "buckets": [], "authors": [17571818]} }
</script>
</article>
                </div>
                
                <div class="widget tag-oceans tag-coral-reef tag-biodiversity tag-climate-change tag-science tag-oceans" 
                 elid="2646423759">
<article elid="2646423759" data-is-frozen="false" class="clearfix image-article sm-mb-1 quality-MD post-2646423759" >
    <div class="row px10">
        <div id="col-center" class="col sm-mb-1" style="width:100.0%;"><div class="widget__head"><a href="https://www.ehn.org/coral-reef-climate-change-solutions-2646423759.html"  aria-label="Coral reefs get their genetic revolution">
                            <div class="widget__image crop-3x2"
                                    role="img"
                                    aria-label="Great Barrier reef"
                                        
                                    data-runner-img-hd="https://assets.rebelmouse.io/eyJhbGciOiJIUzI1NiIsInR5cCI6IkpXVCJ9.eyJpbWFnZSI6Imh0dHBzOi8vYXNzZXRzLnJibC5tcy8yMzQ2Mjc4NC9vcmlnaW4uanBnIiwiZXhwaXJlc19hdCI6MTYyMjA1MTI0NX0.jNi29HJVoyZuqhiDSTNkNlEjzEwYvrBRaTLZi79K8OI/img.jpg?width=1200&coordinates=0%2C0%2C0%2C0&height=800"
                                    data-runner-img-md="https://assets.rebelmouse.io/eyJhbGciOiJIUzI1NiIsInR5cCI6IkpXVCJ9.eyJpbWFnZSI6Imh0dHBzOi8vYXNzZXRzLnJibC5tcy8yMzQ2Mjc4NC9vcmlnaW4uanBnIiwiZXhwaXJlc19hdCI6MTYyMjA1MTI0NX0.jNi29HJVoyZuqhiDSTNkNlEjzEwYvrBRaTLZi79K8OI/img.jpg?width=600&coordinates=0%2C0%2C0%2C0&height=400"
                                    data-runner-img-sd="https://assets.rebelmouse.io/eyJhbGciOiJIUzI1NiIsInR5cCI6IkpXVCJ9.eyJpbWFnZSI6Imh0dHBzOi8vYXNzZXRzLnJibC5tcy8yMzQ2Mjc4NC9vcmlnaW4uanBnIiwiZXhwaXJlc19hdCI6MTYyMjA1MTI0NX0.jNi29HJVoyZuqhiDSTNkNlEjzEwYvrBRaTLZi79K8OI/img.jpg?width=600&coordinates=0%2C0%2C0%2C0&height=400"
                                    data-runner-style='padding-bottom: 66.6666666667%;'
                                    style='padding-bottom: 66.6666666667%;'
                                        ><div class="lazyload-placeholder">
                                    <div class="runner-spinner">
                                      <svg class="runner-spinner-circular" viewBox="25 25 50 50">
                                        <circle class="runner-spinner-path" cx="50" cy="50" r="20" fill="none" stroke-width="3" stroke-miterlimit="10"/>
                                      </svg>
                                    </div>
                                </div></div>
                            </a>
                </div><div class="widget__body clearfix sm-mt-1"><h1 class="widget__headline h1">
    <a class="widget__headline-text custom-post-headline" href="https://www.ehn.org/coral-reef-climate-change-solutions-2646423759.html"  aria-label="Coral reefs get their genetic revolution">
        Coral reefs get their genetic revolution
    </a>
</h1>
<div class="widget__subheadline">
    <h2 class="widget__subheadline-text h2"><p>Using genetic tools, it's now possible to predict which corals will survive bleaching events.</p></h2>
</div></div></div></div><!-- ga_custom_dimensions: {u'postTags': 3, u'authorName': 2, u'sections': 1, u'postDate': 4, u'layoutId': 5} -->
    
    
    
    
    
    
    
    
    
    
    
    
    

<script type="application/json" id="post-context-2646423759">
    {"customDimensions": {"2":"Lucy Marita  Jakub","3":"oceans, coral reef, biodiversity, climate change, Science, Oceans, ~popular_source-pageview","4":"07/17/2020"}, "post": {"providerId": 0, "sections": [0, 10891972, 9763430, 13027559, 22767677, 9828084, 480257783, 9828089, 12748089], "buckets": [], "authors": [20281520]} }
</script>
</article>
                </div>
                
                <div class="widget tag-toxics tag-endocrine-disruptors tag-bpa tag-health" 
                 elid="2646417888">
<article elid="2646417888" data-is-frozen="false" class="clearfix image-article sm-mb-1 quality-MD post-2646417888" >
    <div class="row px10">
        <div id="col-center" class="col sm-mb-1" style="width:100.0%;"><div class="widget__head"><a href="https://www.ehn.org/bpa-effects-on-human-health-2646417888.html"  aria-label="More bad news for BPA: Novel analysis adds to evidence of chemical’s health effects">
                            <div class="widget__image crop-3x2"
                                    role="img"
                                    aria-label="BPA chemical health effect "
                                        
                                    data-runner-img-hd="https://assets.rebelmouse.io/eyJhbGciOiJIUzI1NiIsInR5cCI6IkpXVCJ9.eyJpbWFnZSI6Imh0dHBzOi8vYXNzZXRzLnJibC5tcy8yMzQ2MDg0My9vcmlnaW4uanBnIiwiZXhwaXJlc19hdCI6MTYwNjkzOTMyNn0.GxDWA66JgQaG687B0FmpuXiKvhoaNI3nxAuwHwBWW5s/img.jpg?width=1200&coordinates=0%2C0%2C0%2C0&height=800"
                                    data-runner-img-md="https://assets.rebelmouse.io/eyJhbGciOiJIUzI1NiIsInR5cCI6IkpXVCJ9.eyJpbWFnZSI6Imh0dHBzOi8vYXNzZXRzLnJibC5tcy8yMzQ2MDg0My9vcmlnaW4uanBnIiwiZXhwaXJlc19hdCI6MTYwNjkzOTMyNn0.GxDWA66JgQaG687B0FmpuXiKvhoaNI3nxAuwHwBWW5s/img.jpg?width=600&coordinates=0%2C0%2C0%2C0&height=400"
                                    data-runner-img-sd="https://assets.rebelmouse.io/eyJhbGciOiJIUzI1NiIsInR5cCI6IkpXVCJ9.eyJpbWFnZSI6Imh0dHBzOi8vYXNzZXRzLnJibC5tcy8yMzQ2MDg0My9vcmlnaW4uanBnIiwiZXhwaXJlc19hdCI6MTYwNjkzOTMyNn0.GxDWA66JgQaG687B0FmpuXiKvhoaNI3nxAuwHwBWW5s/img.jpg?width=600&coordinates=0%2C0%2C0%2C0&height=400"
                                    data-runner-style='padding-bottom: 66.6666666667%;'
                                    style='padding-bottom: 66.6666666667%;'
                                        ><div class="lazyload-placeholder">
                                    <div class="runner-spinner">
                                      <svg class="runner-spinner-circular" viewBox="25 25 50 50">
                                        <circle class="runner-spinner-path" cx="50" cy="50" r="20" fill="none" stroke-width="3" stroke-miterlimit="10"/>
                                      </svg>
                                    </div>
                                </div></div>
                            </a>
                </div><div class="widget__body clearfix sm-mt-1"><h1 class="widget__headline h1">
    <a class="widget__headline-text custom-post-headline" href="https://www.ehn.org/bpa-effects-on-human-health-2646417888.html"  aria-label="More bad news for BPA: Novel analysis adds to evidence of chemical’s health effects">
        More bad news for BPA: Novel analysis adds to evidence of chemical’s health effects
    </a>
</h1>
<div class="widget__subheadline">
    <h2 class="widget__subheadline-text h2"><p>"This should change how the FDA and other people look at the safety of BPA."</p></h2>
</div></div></div></div><!-- ga_custom_dimensions: {u'postTags': 3, u'authorName': 2, u'sections': 1, u'postDate': 4, u'layoutId': 5} -->
    
    
    
    
    
    
    
    
    
    
    
    
    

<script type="application/json" id="post-context-2646417888">
    {"customDimensions": {"2":"Lynne Peeples","3":"toxics, endocrine disruptors, bpa, health, ~popular_source-pageview","4":"07/16/2020"}, "post": {"providerId": 0, "sections": [0, 10891972, 9763430, 13027559, 23556907, 13142993, 9828083, 9828087, 9828089, 9828090, 9828093, 42791166], "buckets": [], "authors": [17553202]} }
</script>
</article>
                </div>
                
                <div class="widget tag-environmental-justice tag-justice tag-science tag-diversity" 
                 elid="2646398817">
<article elid="2646398817" data-is-frozen="false" class="clearfix image-article sm-mb-1 quality-MD post-2646398817" >
    <div class="row px10">
        <div id="col-center" class="col sm-mb-1" style="width:100.0%;"><div class="widget__head"><a href="https://www.ehn.org/diversity-in-science-communication-2646398817.html"  aria-label="Diversity and community focus: The future of science communication">
                            <div class="widget__image crop-3x2"
                                    role="img"
                                    aria-label="Diversity and community focus: The future of science communication"
                                        
                                    data-runner-img-hd="https://assets.rebelmouse.io/eyJhbGciOiJIUzI1NiIsInR5cCI6IkpXVCJ9.eyJpbWFnZSI6Imh0dHBzOi8vYXNzZXRzLnJibC5tcy8yMzQ1NjM3My9vcmlnaW4uanBnIiwiZXhwaXJlc19hdCI6MTYzOTQzNzIxM30.ugT-CSK1-d2S1r9d_6dnV5-piK_4A3MhJaLlT9cF83U/img.jpg?width=1200&coordinates=44%2C0%2C44%2C0&height=800"
                                    data-runner-img-md="https://assets.rebelmouse.io/eyJhbGciOiJIUzI1NiIsInR5cCI6IkpXVCJ9.eyJpbWFnZSI6Imh0dHBzOi8vYXNzZXRzLnJibC5tcy8yMzQ1NjM3My9vcmlnaW4uanBnIiwiZXhwaXJlc19hdCI6MTYzOTQzNzIxM30.ugT-CSK1-d2S1r9d_6dnV5-piK_4A3MhJaLlT9cF83U/img.jpg?width=600&coordinates=44%2C0%2C44%2C0&height=400"
                                    data-runner-img-sd="https://assets.rebelmouse.io/eyJhbGciOiJIUzI1NiIsInR5cCI6IkpXVCJ9.eyJpbWFnZSI6Imh0dHBzOi8vYXNzZXRzLnJibC5tcy8yMzQ1NjM3My9vcmlnaW4uanBnIiwiZXhwaXJlc19hdCI6MTYzOTQzNzIxM30.ugT-CSK1-d2S1r9d_6dnV5-piK_4A3MhJaLlT9cF83U/img.jpg?width=600&coordinates=44%2C0%2C44%2C0&height=400"
                                    data-runner-style='padding-bottom: 66.6666666667%;'
                                    style='padding-bottom: 66.6666666667%;'
                                        ><div class="lazyload-placeholder">
                                    <div class="runner-spinner">
                                      <svg class="runner-spinner-circular" viewBox="25 25 50 50">
                                        <circle class="runner-spinner-path" cx="50" cy="50" r="20" fill="none" stroke-width="3" stroke-miterlimit="10"/>
                                      </svg>
                                    </div>
                                </div></div>
                            </a>
                </div><div class="widget__body clearfix sm-mt-1"><h1 class="widget__headline h1">
    <a class="widget__headline-text custom-post-headline" href="https://www.ehn.org/diversity-in-science-communication-2646398817.html"  aria-label="Diversity and community focus: The future of science communication">
        Diversity and community focus: The future of science communication
    </a>
</h1>
<div class="widget__subheadline">
    <h2 class="widget__subheadline-text h2"><p>How EHN's Agents of Change series highlighted the inequities—and opportunities—in environmental health. </p></h2>
</div></div></div></div><!-- ga_custom_dimensions: {u'postTags': 3, u'authorName': 2, u'sections': 1, u'postDate': 4, u'layoutId': 5} -->
    
    
    
    
    
    
    
    
    
    
    
    
    

<script type="application/json" id="post-context-2646398817">
    {"customDimensions": {"2":"Brian Bienkowski","3":"environmental justice, justice, Science, diversity, ~popular_source-pageview","4":"07/15/2020"}, "post": {"providerId": 0, "sections": [0, 10891972, 9763430, 13027559, 23556907, 9828085, 9828090], "buckets": [], "authors": [17456206]} }
</script>
</article>
                </div>
                
                <div class="widget" 
                 elid="2645602890">
<article elid="2645602890" data-is-frozen="false" class="clearfix image-article sm-mb-1 quality-MD post-2645602890" >
    <div class="row px10">
        <div id="col-center" class="col sm-mb-1" style="width:100.0%;"><div class="widget__head"><a href="https://www.ehn.org/future-leaders-of-science-2645602890.html"  aria-label="Cutting edge of science">
                            <div class="widget__image crop-3x2"
                                    role="img"
                                    aria-label="Scientists in the Science Communications Fellowship program"
                                        
                                    data-runner-img-hd="https://assets.rebelmouse.io/eyJhbGciOiJIUzI1NiIsInR5cCI6IkpXVCJ9.eyJpbWFnZSI6Imh0dHBzOi8vYXNzZXRzLnJibC5tcy8yMzE3MDA1NC9vcmlnaW4ucG5nIiwiZXhwaXJlc19hdCI6MTU5NjM4MDY0Nn0.ZgCQ6fo3h6Zpp1_j_NXb3eXAlJ6TeMjjL75Y4dqg61E/img.png?width=1200&coordinates=750%2C0%2C750%2C0&height=800"
                                    data-runner-img-md="https://assets.rebelmouse.io/eyJhbGciOiJIUzI1NiIsInR5cCI6IkpXVCJ9.eyJpbWFnZSI6Imh0dHBzOi8vYXNzZXRzLnJibC5tcy8yMzE3MDA1NC9vcmlnaW4ucG5nIiwiZXhwaXJlc19hdCI6MTU5NjM4MDY0Nn0.ZgCQ6fo3h6Zpp1_j_NXb3eXAlJ6TeMjjL75Y4dqg61E/img.png?width=600&coordinates=750%2C0%2C750%2C0&height=400"
                                    data-runner-img-sd="https://assets.rebelmouse.io/eyJhbGciOiJIUzI1NiIsInR5cCI6IkpXVCJ9.eyJpbWFnZSI6Imh0dHBzOi8vYXNzZXRzLnJibC5tcy8yMzE3MDA1NC9vcmlnaW4ucG5nIiwiZXhwaXJlc19hdCI6MTU5NjM4MDY0Nn0.ZgCQ6fo3h6Zpp1_j_NXb3eXAlJ6TeMjjL75Y4dqg61E/img.png?width=600&coordinates=750%2C0%2C750%2C0&height=400"
                                    data-runner-style='padding-bottom: 66.6666666667%;'
                                    style='padding-bottom: 66.6666666667%;'
                                        ><div class="lazyload-placeholder">
                                    <div class="runner-spinner">
                                      <svg class="runner-spinner-circular" viewBox="25 25 50 50">
                                        <circle class="runner-spinner-path" cx="50" cy="50" r="20" fill="none" stroke-width="3" stroke-miterlimit="10"/>
                                      </svg>
                                    </div>
                                </div></div>
                            </a>
                </div><div class="widget__body clearfix sm-mt-1"><h1 class="widget__headline h1">
    <a class="widget__headline-text custom-post-headline" href="https://www.ehn.org/future-leaders-of-science-2645602890.html"  aria-label="Cutting edge of science">
        Cutting edge of science
    </a>
</h1>
<div class="widget__subheadline">
    <h2 class="widget__subheadline-text h2"><p>An exclusive look at important research just over the horizon that promises to impact our health and the environment</p></h2>
</div></div></div></div><!-- ga_custom_dimensions: {u'postTags': 3, u'authorName': 2, u'sections': 1, u'postDate': 4, u'layoutId': 5} -->
    
    
    
    
    
    
    
    
    
    
    
    
    

<script type="application/json" id="post-context-2645602890">
    {"customDimensions": {"2":"EHN Staff","4":"05/04/2020"}, "post": {"providerId": 0, "sections": [0, 9763430, 13027559, 23556907, 480258383, 9828083, 480257783], "buckets": [], "authors": [17571818]} }
</script>
</article>
                </div>
                
                <div class="widget tag-energy tag-toxics tag-childrens-health tag-climate-change tag-fracking" 
                 elid="2646411428">
<article elid="2646411428" data-is-frozen="false" class="clearfix image-article sm-mb-1 quality-MD post-2646411428" >
    <div class="row px10">
        <div id="col-center" class="col sm-mb-1" style="width:100.0%;"><div class="widget__head"><a href="https://www.ehn.org/fracking-preterm-births--2646411428.html"  aria-label="Babies born near natural gas flaring are 50 percent more likely to be premature: Study">
                            <div class="widget__image crop-3x2"
                                    role="img"
                                    aria-label="Baby and father "
                                        
                                    data-runner-img-hd="https://assets.rebelmouse.io/eyJhbGciOiJIUzI1NiIsInR5cCI6IkpXVCJ9.eyJpbWFnZSI6Imh0dHBzOi8vYXNzZXRzLnJibC5tcy8yMzQ1NzY4MS9vcmlnaW4uanBnIiwiZXhwaXJlc19hdCI6MTYyODg5MjA4Mn0.CyysnFGpRtJsOeQTgxMmp9jLNNjSIe7g5IxGX1M_VRs/img.jpg?width=1200&coordinates=0%2C0%2C0%2C0&height=800"
                                    data-runner-img-md="https://assets.rebelmouse.io/eyJhbGciOiJIUzI1NiIsInR5cCI6IkpXVCJ9.eyJpbWFnZSI6Imh0dHBzOi8vYXNzZXRzLnJibC5tcy8yMzQ1NzY4MS9vcmlnaW4uanBnIiwiZXhwaXJlc19hdCI6MTYyODg5MjA4Mn0.CyysnFGpRtJsOeQTgxMmp9jLNNjSIe7g5IxGX1M_VRs/img.jpg?width=600&coordinates=0%2C0%2C0%2C0&height=400"
                                    data-runner-img-sd="https://assets.rebelmouse.io/eyJhbGciOiJIUzI1NiIsInR5cCI6IkpXVCJ9.eyJpbWFnZSI6Imh0dHBzOi8vYXNzZXRzLnJibC5tcy8yMzQ1NzY4MS9vcmlnaW4uanBnIiwiZXhwaXJlc19hdCI6MTYyODg5MjA4Mn0.CyysnFGpRtJsOeQTgxMmp9jLNNjSIe7g5IxGX1M_VRs/img.jpg?width=600&coordinates=0%2C0%2C0%2C0&height=400"
                                    data-runner-style='padding-bottom: 66.6666666667%;'
                                    style='padding-bottom: 66.6666666667%;'
                                        ><div class="lazyload-placeholder">
                                    <div class="runner-spinner">
                                      <svg class="runner-spinner-circular" viewBox="25 25 50 50">
                                        <circle class="runner-spinner-path" cx="50" cy="50" r="20" fill="none" stroke-width="3" stroke-miterlimit="10"/>
                                      </svg>
                                    </div>
                                </div></div>
                            </a>
                </div><div class="widget__body clearfix sm-mt-1"><h1 class="widget__headline h1">
    <a class="widget__headline-text custom-post-headline" href="https://www.ehn.org/fracking-preterm-births--2646411428.html"  aria-label="Babies born near natural gas flaring are 50 percent more likely to be premature: Study">
        Babies born near natural gas flaring are 50 percent more likely to be premature: Study
    </a>
</h1>
<div class="widget__subheadline">
    <h2 class="widget__subheadline-text h2"><p>Researchers link air pollution from burning off excess natural gas to preterm births for babies, with the most pronounced impacts among Hispanic families. </p></h2>
</div></div></div></div><!-- ga_custom_dimensions: {u'postTags': 3, u'authorName': 2, u'sections': 1, u'postDate': 4, u'layoutId': 5} -->
    
    
    
    
    
    
    
    
    
    
    
    
    

<script type="application/json" id="post-context-2646411428">
    {"customDimensions": {"2":"Kristina Marusic","3":"energy, toxics, children's health, climate change, fracking, ~popular_source-pageview","4":"07/16/2020"}, "post": {"providerId": 0, "sections": [0, 13143051, 18399972, 9763430, 13027559, 23556907, 13142993, 9828083, 9828084, 9828085, 9828086, 10891972, 9828090, 9828093], "buckets": [], "authors": [18211822]} }
</script>
</article>
                </div>
    </div>
</div>
    
    

    

    
    
            
            
            
            
            
            
            
            </div><div class="" id="sPost_0_0_1_0_0_1_1_0_2"><div class="text-element" id="sPost_0_0_1_0_0_1_1_0_2_0"><a href="/popular" class="color-inherit" target="">Trending Topics</a></div><div class="mb-2 sidebar-trending" id="sPost_0_0_1_0_0_1_1_0_2_1"><div
        class="posts-custom posts-custom-section section-holder clearfix"
        data-format="posts-custom"
        data-source="frontpage_parent_site_trending-topics"
        data-source-type="page"
        data-section-id="503246279"
        data-is-reordable="true"
        data-using-stickers="true"
        data-has-more="false"
        data-attr-element_classes="sidebar-trending"
        data-attr-posts_id="sPost_0_0_1_0_0_1_1_0_2_1"
        data-attr-layout_remove_image="true"
        data-attr-format="posts-custom"
        data-attr-all_element_order="body,headline,subheadline,section,author,community_name,date,badges,badges_sponsored,photo_credit,photo_caption,snark_line,page_views,post_shares,follow_button,community_comments,like_button,source_link,collection_button,tags,primary_tag,main_author,all_sections,custom_field_week,custom_field_transcript,custom_field_journeystage,custom_field_excerpt,custom_field_hide_iterable_takeover,date_modified"
        data-attr-data-rm-advanced="true"
        data-attr-source_url="trending-topics"
        data-attr-section_url="trending-topics"
        data-attr-node_id="/root/blocks/block[post]/abtests/abtest[1]/row/column[2]/if[is_desktop==true]/element_wrapper/posts-"
        data-attr-limit="1"
        data-attr-source_unique="true"
        data-attr-source_site="parent_site"
        data-attr-layout_body="bottom"
        data-attr-without_current="true"
        data-attr-layout_quality="10">
    <div class="posts-wrapper clearfix">
                
                <div class="widget" 
                 elid="2646013972">
<article elid="2646013972" data-is-frozen="false" class="clearfix page-article sm-mb-1 quality-MD post-2646013972" >
    <div class="row px10">
        <div id="col-center" class="col sm-mb-1" style="width:100.0%;"><div class="widget__body clearfix sm-mt-1"><div class="body js-expandable clearfix js-listicle-body  css-listicle-body-2646013972"
        ><div class="body-description" ><ul class="ee-ul"><li><a href="https://www.ehn.org/birmingham-alabama-environmental-justice-2620697262.html">Birmingham Alabama</a></li><li><a href="https://www.ehn.org/bpa-substitutions-solutions-2641150667.html" target="_blank">BPA</a></li><li><a href="https://www.ehn.org/whats-the-worlds-most-widely-used-herbicide-doing-to-tiny-critters-2631750527.html">Glyphosate</a></li><li><a href="https://www.ehn.org/report-debunks-trumps-claim-that-the-u-s-has-record-clean-air-2635729666.html">Ralph Nader</a></li><li><a href="https://www.ehn.org/dupont-teflon-cover-up-pfas-2614570951.html">Teflon</a></li><li><a href="https://www.ehn.org/dupont-teflon-cover-up-pfas-2614570951.html">Dupont</a></li><li><a href="https://www.ehn.org/diapers-and-menstrual-pads-chemicals-2627099478.html">Pads</a></li><li><a href="https://www.ehn.org/monsantos-herbicide-defense-falling-on-deaf-ears-as-nyc-leaders-join-calls-for-ban-2634974362.html">Monsanto</a></li><li><a href="https://www.ehn.org/how-climate-change-affects-mental-health-2641458829.html">Health News</a></li><li><a href="https://www.ehn.org/watch-60-minutes-australia-on-glyphosate-links-to-cancer-and-the-countrys-pending-lawsuits-2640307455.html">Round Up Cancer</a></li><li><a href="https://www.ehn.org/health-impacts-of-fracking-2634432607.html">Fracking</a></li><li><a href="https://www.ehn.org/plastic-environmental-impact-2501923191.html">Why is Plastic Bad</a></li><li><a href="https://www.ehn.org/pittsburghs-air-quality-continues-to-decline-new-report-finds-2635280543.html">Pittsburgh Air Quality</a></li></ul></div>
        

        



    </div>
</div></div></div><!-- ga_custom_dimensions: {u'postTags': 3, u'authorName': 2, u'sections': 1, u'postDate': 4, u'layoutId': 5} -->
    
    
    
    
    
    
    
    
    
    
    
    
    

<script type="application/json" id="post-context-2646013972">
    {"customDimensions": {"2":"Adam Rebel Developer","4":"10/04/2019"}, "post": {"providerId": 0, "sections": [503245438, 503246279], "buckets": [], "authors": [19335080]} }
</script>
</article>
                </div>
    </div>
</div>
    
    

    

    
    </div></div>

<div id="sPost_0_0_1_0_0_1_1_0_3">
    <span class="js-scroll-trigger" data-scope="next" data-target=".sticky-target" data-toggle-class="sticky-active"></span>
    <div class="sticky-target">
        <div class="" id="sPost_0_0_1_0_0_1_1_0_3_0"><!-- User Code --><!-- Begin MailChimp Signup Form --><link href="//cdn-images.mailchimp.com/embedcode/classic-10_7.css" rel="stylesheet" type="text/css"><style type="text/css">
	#mc_embed_signup{background:#fff; clear:left; font:14px Helvetica,Arial,sans-serif; }
	/* Add your own MailChimp form style overrides in your site stylesheet or in this style block.
	   We recommend moving this block and the preceding CSS link to the HEAD of your HTML file. */
</style><div id="mc_embed_signup"><form action="https://ehn.us16.list-manage.com/subscribe/post?u=73be43273a8ebb733ab2696c7&amp;id=8573f35474" class="validate" id="mc-embedded-subscribe-form" method="post" name="mc-embedded-subscribe-form" novalidate="" target="_blank"><div id="mc_embed_signup_scroll"><h2>Above The Fold</h2><div class="nw-description">Daily & Weekly newsletters all free.
		</div><div class="mc-field-group input-group"><h4 class="hidden">Above the Fold</h4><ul><li><input type="checkbox" value="1" name="group[3281][1]" id="mce-group[3281]-3281-0" checked="checked"><label for="mce-group[3281]-3281-1"><b>Daily</b></label></li><li><input type="checkbox" value="2048" name="group[3281][2048]" id="mce-group[3281]-3281-3"><label for="mce-group[3281]-3281-4"><b>Outlook Optimized</b></label></li><li><input type="checkbox" value="2" name="group[3285][2]" id="mce-group[3285]-3285-0"><label for="mce-group[3285]-3285-0"><b>Week's Best</b></label></li></ul></div><div class="nw-description"><a href="http://www.ehn.org/st/Newsletter_Signup">Full menu</a></div><div class="mc-field-group"><label for="mce-EMAIL">Email Address <span class="asterisk">*</span></label><input class="required email" id="mce-EMAIL" name="EMAIL" type="email" value=""></div><div class="clear" id="mce-responses"><div class="response" id="mce-error-response" style="display:none"></div><div class="response" id="mce-success-response" style="display:none"></div></div><!-- real people should not fill this in and expect good things - do not remove this or risk form bot signups--><div aria-hidden="true" style="position: absolute; left: -5000px;"><input name="b_73be43273a8ebb733ab2696c7_8573f35474" tabindex="-1" type="text" value=""></div><div class="clear"><input class="button" id="mc-embedded-subscribe" name="subscribe" type="submit" value="Subscribe"></div></div></form></div><script type='text/javascript' src='//s3.amazonaws.com/downloads.mailchimp.com/js/mc-validate.js'></script><script type='text/javascript'>(function($) {window.fnames = new Array(); window.ftypes = new Array();fnames[0]='EMAIL';ftypes[0]='email';fnames[1]='FNAME';ftypes[1]='text';fnames[2]='LNAME';ftypes[2]='text';fnames[3]='MMERGE3';ftypes[3]='zip';fnames[4]='MMERGE4';ftypes[4]='text';fnames[5]='MMERGE5';ftypes[5]='text';fnames[6]='MMERGE6';ftypes[6]='text';fnames[7]='MMERGE7';ftypes[7]='text';fnames[8]='MMERGE8';ftypes[8]='text';fnames[9]='MMERGE9';ftypes[9]='text';fnames[10]='MMERGE10';ftypes[10]='text';fnames[11]='MMERGE11';ftypes[11]='text';fnames[12]='MMERGE12';ftypes[12]='text';fnames[13]='MMERGE13';ftypes[13]='text';fnames[14]='MMERGE14';ftypes[14]='text';fnames[15]='MMERGE15';ftypes[15]='text';fnames[16]='MMERGE16';ftypes[16]='text';fnames[17]='MMERGE17';ftypes[17]='text';fnames[18]='MMERGE18';ftypes[18]='text';fnames[19]='MMERGE19';ftypes[19]='date';fnames[20]='MMERGE20';ftypes[20]='text';fnames[21]='MMERGE21';ftypes[21]='text';fnames[22]='MMERGE22';ftypes[22]='text';fnames[23]='MMERGE23';ftypes[23]='text';}(jQuery));var $mcj = jQuery.noConflict(true);</script><!--End mc_embed_signup--><style>


#sNewsletter_Signup_0_14_0_0_0_2_0_0{
  width: 100%;
  max-width: 700px;
  margin: 0 auto 50px auto;
  float: none;
}
#mc_embed_signup_scroll h2{
  font-size: 32px !important;
  text-align: center;
  margin-bottom: 5px;
margin-top: 0px;
}
#mc_embed_signup_scroll .nw-description{
  font-weight: 400;
  font-size: 17px;
  font-family: Lato;
  line-height: 1.5;
  margin-bottom: 10px;
}
#mc_embed_signup_scroll .nw-description a{
  color: #31C484;
}
#mc_embed_signup_scroll .nw-description a:hover{
  color: #3393CF;
}
#mc_embed_signup_scroll .mc-field-group{
  display: table !important;
  height: 35px;
  float: none;
  width: 100% !important;
  margin-bottom: 0px !important;
  clear: both !important;
}
#mc_embed_signup_scroll .mc-field-group h4{
  letter-spacing: -.6px;
  font-family: Volkhov;
  line-height: normal;
  font-size: 20px;
  margin-top: 0;
  margin-bottom: 10px;
}

#mc_embed_signup_scroll .mc-field-group ul li{

}

#mc_embed_signup_scroll .mc-field-group{
  padding-bottom: 15px;
  font-weight: 400;
  font-size: 17px;
  font-family: Lato;
  line-height: 1.5;
}

.mc-field-group.input-group{
  min-height: auto !important;
  margin: 0 !important;
  padding: 0 !important;
}
.mc-field-group.input-group ul{
  margin: 0 !important;
  padding: 0 !important;
}
#mc_embed_signup form {
  display: block;
  position: relative;
  text-align: left;
  padding: 15px;
  font-family: 'Work Sans',' Helvetica',' Arial';
  background: #000;
  color: #fff;
}
#mc_embed_signup .clear{
  text-align: center;
}
#mc_embed_signup .button{
  margin: 0px auto 0px auto !important;
  float: none !important;
  clear: none;
  font-size: 16px;
  background: #3393CF;
  padding: 5px 20px;
  height: auto;
  line-height: auto;
}
.mc-field-group ul{
  margin-bottom: 10px !important;
  display: table !important;
  width: 100%;
}
.mc-field-group ul li{
  width: 100%;
  display: block;
  float: none;
  padding-bottom: 0 !important;
  
}
.mc-field-group ul li label b{
  font-size: 18px;
  margin-bottom: 10px;
  display: block;
}
.mc-field-group ul li label:first-of-type{
  float: left;
  margin-right: 10px;
}
.mc-field-group ul li label:last-of-type{
  width: calc(100% - 50px) !important;
  display: table !important;
  margin-left: 10px;
  padding-top: 3px;
}
#mc_embed_signup_scroll .mc-field-group:nth-of-type(4) ul li:first-child{
  display: none !important;
}
#mc_embed_signup_scroll .mc-field-group:nth-of-type(4) ul li:nth-child(2){

}

.hidden{
display: none !important;
}


</style><link href="https://orchidconnect.com/labelauty/jquery-labelauty.css" rel="stylesheet" type="text/css"><script src="https://code.jquery.com/jquery-2.2.4.min.js" integrity="sha256-BbhdlvQf/xTY9gja0Dq3HiwQF8LaCRTXxZKRutelT44=" crossorigin="anonymous"></script><script src="https://orchidconnect.com/labelauty/jquery-labelauty.js"></script><script>
$( document ).ready(function() {

  $(":checkbox").labelauty({ label: false });

});
</script><!-- End User Code --></div>
    </div>
    
        
        
        
    
</div>
</div>


    
    
    
    </div>
</div>



        
        
        
        </div>
            </div>



    
    


    
    


    



    

    

    

    
    <script>
        if (typeof window.ga === 'function') {
            window.ga(function() {
                var anchors = document.getElementsByTagName('a');
                for(var i = 0; i < anchors.length; i++) {
                    var elem = anchors[i];
                    elem.addEventListener('click', function (evnt) {
                        if (document.location.hostname === evnt.currentTarget.hostname) {
                            return;
                        }
                        if (!evnt.currentTarget.href) {
                            return;
                        }
                        if (evnt.currentTarget.href.lastIndexOf('javascript:', 0) === 0) {
                            return;
                        }
                        var trackers = ga.getAll();
                        trackers.forEach( function ( tracker ) {
                            var name = tracker.get('name');
                                window.ga(name + '.send', 'event', {
                                    'eventCategory': 'outgoing_links',
                                    'eventAction': 'click',
                                    'eventLabel': evnt.currentTarget.href,
                                    'nonInteraction': 1
                                });
                        });
                    }, false);
                }
            });
        }
    </script>
    
    


    

    

<ul id="notification" class="notification"></ul>


</body>
</html>