<!DOCTYPE html><!-- Powered by RebelMouse. https://www.rebelmouse.com --><html lang="en"><head prefix="og: http://ogp.me/ns# article: http://ogp.me/ns/article#"><link rel="preload" as="font" href="https://fonts.gstatic.com/s/opensans/v29/memvYaGs126MiZpBA-UvWbX2vVnXBbObj2OVTS-mu0SC55I.woff2" type="font/woff2" crossorigin=""/><link rel="preload" as="font" href="https://fonts.gstatic.com/s/opensans/v29/memvYaGs126MiZpBA-UvWbX2vVnXBbObj2OVTS-mu0SC55I.woff2" type="font/woff2" crossorigin=""/><link rel="preload" as="font" href="https://fonts.gstatic.com/s/opensans/v29/memvYaGs126MiZpBA-UvWbX2vVnXBbObj2OVTS-mu0SC55I.woff2" type="font/woff2" crossorigin=""/><meta name="robots" content="max-image-preview:large"/><link fetchpriority="high" rel="preload" imagesrcset="https://www.ehn.org/media-library/coca-cola-obesity.jpg?id=32262196&width=1200&height=600&quality=85&coordinates=0%2C179%2C0%2C221 3x, https://www.ehn.org/media-library/coca-cola-obesity.jpg?id=32262196&width=1200&height=600&quality=85&coordinates=0%2C179%2C0%2C221 2x, https://www.ehn.org/media-library/coca-cola-obesity.jpg?id=32262196&width=1200&height=600&quality=85&coordinates=0%2C179%2C0%2C221 1x" as="image"/><meta name="twitter:card" content="summary_large_image"/><meta name="twitter:site" content="@EnvirHealthNews"/><meta name="twitter:site:id" content="https://twitter.com/envirhealthnews"/><meta name="twitter:image" content="https://www.ehn.org/media-library/coca-cola-obesity.jpg?id=32262196&width=1200&height=600&coordinates=0%2C179%2C0%2C221"/><meta property="fb:app_id" content="900386190133074"/><meta property="og:type" content="article"/><meta property="og:url" content="https://www.ehn.org/coca-cola-science-2658834091.html"/><link rel="canonical" href="https://www.ehn.org/coca-cola-science-2658834091.html"/><meta property="og:site_name" content="EHN"/><meta property="og:image" content="https://www.ehn.org/media-library/coca-cola-obesity.jpg?id=32262196&width=1200&height=600&coordinates=0%2C179%2C0%2C221"/><meta property="og:image:width" content="1200"/><meta property="og:image:height" content="600"/><meta property="og:title" content="New study details Coca-Cola’s big influence on public heath organizations, conferences and events"/><meta property="og:description" content="An investigation reveals the beverage giant gives big bucks to influence research and policy through events and conferences."/><meta name="description" content="​An investigation reveals the beverage giant gives big bucks to influence research and policy through events and conferences."/><meta property="article:publisher" content="192681577469084"/><meta name="referrer" content="always"/><meta charset="utf-8"/><link rel="preconnect" href="https://assets.rebelmouse.io/" crossorigin="crossorigin"/><link rel="preconnect" href="https://user-stats.rbl.ms/" crossorigin="crossorigin"/><link rel="preconnect" href="https://pages-stats.rbl.ms/" crossorigin="crossorigin"/><!--link rel="preload" href="https://static.rbl.ms/static/fonts/fontawesome/fontawesome-mini.woff" as="font" type="font/woff2" crossorigin--><script class="rm-i-script">window.REBELMOUSE_BOOTSTRAP_DATA = {"isUserLoggedIn": false, "site": {"id": 17437509, "isCommunitySite": false}, "runner": {"id": 17437509}, "post": {"id": 2658834091, "sections": [0, 9763430, 13027559, 13142993, 9828087, 9828093], "shareUrl": "https%3A%2F%2Fwww.ehn.org%2Fcoca-cola-science-2658834091.html", "status": 0, "tags": ["science", "health", "obesity", "food"]}, "resourceId": "pp_2658834091", "pathParams": {"slug": "coca-cola-science", "id": "2658834091"}, "fbId": "900386190133074", "fbAppVersion": "v2.5", "clientGaId": "UA-105679524-1", "messageBusUri": "wss://messages.rebelmouse.io", "section": {"id": null}, "tag": {"slug": "food"}, "fullBootstrapUrl": "/res/bootstrap/data.js?site_id=17437509\u0026resource_id=pp_2658834091\u0026path_params=%7B%22slug%22%3A%22coca-cola-science%22%2C%22id%22%3A%222658834091%22%7D\u0026warehouse10x=1\u0026override_device=desktop\u0026post_id=2658834091", "whitelabel_menu": {}, "useRiver": false, "engine": {"lazyLoadShortcodeImages": true, "backButtonGoToPage": true, "changeParticleUrlScroll": false, "countKeepReadingAsPageview": true, "defaultVideoPlayer": "", "theoPlayerLibraryLocation": "", "trackPageViewOnParticleUrlScroll": false, "webVitalsSampleRate": 100}};
    </script><script class="rm-i-script">
        window.REBELMOUSE_BASE_ASSETS_URL = "https://www.ehn.org/static/dist/social-ux/";
        window.REBELMOUSE_BASE_SSL_DOMAIN = "https://www.ehn.org";
        window.REBELMOUSE_TASKS_QUEUE = [];
        window.REBELMOUSE_LOW_TASKS_QUEUE = [];
        window.REBELMOUSE_LOWEST_TASKS_QUEUE = [];
        window.REBELMOUSE_ACTIVE_TASKS_QUEUE = [];
        window.REBELMOUSE_STDLIB = {};
        window.RM_OVERRIDES = {};
        window.RM_AD_LOADER = [];
    </script><script src="https://www.ehn.org/static/dist/social-ux/main.54640f01964388be1a4d.bundle.mjs" class="rm-i-script" type="module" async="async" src="https://www.ehn.org/static/dist/social-ux/main.54640f01964388be1a4d.bundle.mjs" data-js-app="true" data-src-host="https://www.ehn.org" data-src-file="main.mjs"></script><script src="https://www.ehn.org/static/dist/social-ux/main.55cd78632f79fa4884f8.bundle.js" class="rm-i-script" nomodule="nomodule" defer="defer" src="https://www.ehn.org/static/dist/social-ux/main.55cd78632f79fa4884f8.bundle.js" data-js-app="true" data-src-host="https://www.ehn.org" data-src-file="main.js"></script><script src="https://www.ehn.org/static/dist/social-ux/runtime.6b7d3051bc7fb1e9e042.bundle.mjs" class="rm-i-script" type="module" async="async" src="https://www.ehn.org/static/dist/social-ux/runtime.6b7d3051bc7fb1e9e042.bundle.mjs" data-js-app="true" data-src-host="https://www.ehn.org" data-src-file="runtime.mjs"></script><script src="https://www.ehn.org/static/dist/social-ux/runtime.c96f793cea75f41b9e5e.bundle.js" class="rm-i-script" nomodule="nomodule" defer="defer" src="https://www.ehn.org/static/dist/social-ux/runtime.c96f793cea75f41b9e5e.bundle.js" data-js-app="true" data-src-host="https://www.ehn.org" data-src-file="runtime.js"></script><!-- we collected enough need to fix it first before turn in back on--><!--script src="//cdn.ravenjs.com/3.16.0/raven.min.js" crossorigin="anonymous"></script--><!--script type="text/javascript">
        Raven.config('https://6b64f5cc8af542cbb920e0238864390a@sentry.io/147999').install();
    </script--><link rel="manifest" href="/manifest.json"/><meta name="theme-color" content="#647187"/><script class="rm-i-script">
        if ('serviceWorker' in navigator) {
          window.addEventListener('load', function() {
            navigator.serviceWorker.register('/sw.js').then(function(registration) {
              console.log('ServiceWorker registration successful with scope: ', registration.scope);
            }, function(err) {
              console.log('ServiceWorker registration failed: ', err);
            });
          });
        } else {
          console.log('ServiceWorker not enabled');
        }
    </script><script class="rm-i-script">
        // fallback error prone google tag setup
        var googletag = googletag || {};
        googletag.cmd = googletag.cmd || [];
    </script><meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1"/><link rel="alternate" type="application/rss+xml" title="EHN" href="/feeds/originals.rss"/><!-- Mobile viewport optimized: h5bp.com/viewport --><meta name="viewport" content="width=device-width,initial-scale=1,minimum-scale=1.0,maximum-scale=1.0,user-scalable=no"/><title>New study details Coca-Cola’s big influence on public heath organizations, conferences and events - EHN</title><style class="rm-i-styles">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</style><script class="rm-i-script">
        window.REBELMOUSE_LOW_TASKS_QUEUE.push(function() {
            window.REBELMOUSE_STDLIB.loadExternalStylesheet("/static/css-build/roar/runner/social-ux-non-critical.css?v=rmxassetse8b874e39b339059e338b461576785bb", function(){
                document.body.classList.add("rm-non-critical-loaded");
            });
        });
    </script><script class="rm-i-script">
        var __RUNNER_PUBLIC__ = {
          root: '#runner-root',
          events: {
            PAGE_VIEW: 'page_view.url_change.listicle_switch_page',
            URL_CHANGE_PAGE_VIEW: 'page_view.url_change',
            LISTICLE_CHANGE_PAGE_VIEW: 'page_view.listicle_switch_page'
          }
        }
    </script><script class="rm-i-script">
        window.__rebelmouseJsBaseUrl = "/static/js-build/";
        
        window.__rebelmousePrimaryColor = "rgba(0, 0, 0, 1)";
        
    </script><link rel="apple-touch-icon" href="https://assets.rebelmouse.io/eyJ0eXAiOiJKV1QiLCJhbGciOiJIUzI1NiJ9.eyJpbWFnZSI6Imh0dHBzOi8vYXNzZXRzLnJibC5tcy8xODkxNzgwOS8yMDAweC5wbmciLCJleHBpcmVzX2F0IjoxNjg3NDI2MDEwfQ.XrZua_acIEZa2NJ46GrOOl8_xkVkjhwwjuMgA5BCx7U/img.png?width=192&height=192" sizes="192x192"/><link rel="icon" type="image/png" href="https://assets.rebelmouse.io/eyJ0eXAiOiJKV1QiLCJhbGciOiJIUzI1NiJ9.eyJpbWFnZSI6Imh0dHBzOi8vYXNzZXRzLnJibC5tcy8xODkxNzgwOS8yMDAweC5wbmciLCJleHBpcmVzX2F0IjoxNjg3NDI2MDEwfQ.XrZua_acIEZa2NJ46GrOOl8_xkVkjhwwjuMgA5BCx7U/img.png?width=32&height=32" sizes="16x16"/><link rel="preconnect" href="https://fonts.gstatic.com/" crossorigin="crossorigin"/><link rel="preload" href="https://fonts.googleapis.com/css?family=Volkhov:300,400,700|Open Sans:300,400,700|Lato:300,400,700&display=swap" as="&#115;tyle"/><link rel="stylesheet" href="https://fonts.googleapis.com/css?family=Volkhov:300,400,700|Open Sans:300,400,700|Lato:300,400,700&display=swap"/><meta property="article:published_time" content="2022-12-05T18:13:20+00:00"/><meta property="article:modified_time" content="2022-12-05T18:15:22+00:00"/><meta property="article:author" content="https://www.facebook.com/192681577469084"/><meta name="keywords" content="science, health, obesity, food"/><link rel="amphtml" href="https://www.ehn.org/amp/coca-cola-science-2658834091"/><script type="application/json" data-abtest-name="EHN" data-abtest-value="297"></script><script type="application/json" data-abtest-name="EHN" data-abtest-value="291"></script><script type="application/json" data-abtest-name="ehn" data-abtest-value="239"></script><script type="application/json" data-abtest-name="form" data-abtest-value="fix"></script><script type="application/json" data-abtest-name="img" data-abtest-value="tag"></script><script type="application/json" data-abtest-name="fix" data-abtest-value="cwv"></script><script type="application/json" data-abtest-name="related" data-abtest-value="articles"></script><script type="application/json" data-abtest-name="print" data-abtest-value="oldfix"></script><script type="application/json" data-abtest-name="Active" data-abtest-value="8"></script><script type="application/json" data-abtest-name="ws" data-abtest-value="22140"></script><script type="application/json" data-abtest-name="print" data-abtest-value="friendly"></script><script type="application/json" data-abtest-name="wide" data-abtest-value="layout"></script><script type="application/json" data-abtest-name="use_logged_in_light_social_ux_app" data-abtest-value="1"></script><script type="application/json" data-abtest-name="EHN" data-abtest-value="291"></script><script type="application/json" data-abtest-name="EHN" data-abtest-value="291_wide"></script><script type="application/json" data-abtest-name="use_logged_in_light_social_ux_app" data-abtest-value="18"></script><script type="application/json" data-abtest-name="ehn" data-abtest-value="205"></script><script type="application/json" data-abtest-name="logo" data-abtest-value="h1"></script><script type="application/json" data-abtest-name="EHN" data-abtest-value="h1"></script><script type="application/json" data-abtest-name="fix" data-abtest-value="cwv"></script><script type="application/json" data-abtest-name="ehn" data-abtest-value="110"></script><script type="application/json" data-abtest-name="new" data-abtest-value="sections"></script><script type="application/json" data-abtest-name="table" data-abtest-value="fix"></script><script type="application/json" data-abtest-name="yt" data-abtest-value="1"></script><script type="application/json" data-abtest-name="popup" data-abtest-value="nocookies"></script><script type="application/json" data-abtest-name="popup" data-abtest-value="1"></script><script type="application/json" data-abtest-name="popup" data-abtest-value="2"></script><script type="application/json" data-abtest-name="keep" data-abtest-value="more"></script><script type="application/json" data-abtest-name="active" data-abtest-value="pop"></script><script type="application/json" data-abtest-name="use_light_social_ux_app" data-abtest-value="1"></script><script type="application/json" data-abtest-name="new" data-abtest-value="topfix"></script><script type="application/json" data-abtest-name="use_light_social_ux_app" data-abtest-value="2"></script><!-- Google Tag Manager --><script></script><!-- Google Tag Manager (noscript) --><noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-5KPXZKH" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript><!-- End Google Tag Manager (noscript) --><meta property="fb:pages" content="192681577469084"/><style>
body {
min-height:100%;
}
.fa-facebook:before {
content:"\f230";
}
.user-profile .site-title-edit {
    color: #fff;
}
.rebelbar--fixed.skin-simple {
position:fixed;
}
.rebelbar.skin-simple .rebelbar__inner {
max-width: none;
padding: 0 12px;
}
/*Global Menu Styles*/
.menu-global {
background:#000;
}
.menu-global .main-menu-item a {
color: #fff;
font-size: 24px;
padding-left: 30px;
}
.menu-global .section:before, .menu-global .section:after, .menu-global .divider:before {
border-color: #ccc;
}
.menu-global .menu-parent-item {
    padding-left: 30px;
    font-weight: 400;
}
.menu-global .ico:before {
color: #fff;
}
.menu-global .main-menu-item:not(.section):hover > a,
.menu-global .main-menu-item:not(.section):hover > div > a {
color: #fff;
background: #33B1E3;
}
.menu-global .main-menu-item:not(.section):hover > a .ico:before,
.menu-global .main-menu-item:not(.section):hover > div > a .ico:before {
color: #fff;
}
/* like and heart icone homepage*/
.widget .follow-button.loaded,
.widget .like-button{
display:none;
}
/*Rebelbar Styles*/
.rebelbar__menu-toggle.js--active .fa.fa-bars::before {
content: "\f00d";
}
.rebelbar.skin-simple i {
font-size: 25px;
}
.widget:hover .widget__headline a {
color: inherit;
}
.search-form__open {
color:#fff!important;
}
.sharebar .share-plus .fa, .sharebar .share .fa {
    font-size: 18px;
}
@media (min-width: 768px) {
.sharebar .share-plus .fa, .sharebar .share .fa {
    font-size: 18px;
}
.rebelbar.skin-simple .rebelbar__inner {
padding: 0 22px;
}
.search-form {
    right: 22px;
}
  .donate-button-topbar {
  height: 62px;
  }
}
@media (min-width: 960px) {
.with-floating-shares .rebelbar.skin-simple .rebelbar__section-links {
    display: block;
}
}
.author-byline .social-author__name:before {
content:"By ";
}
.posts-custom .social-author__avatar {
height:18px;
width:18px;
min-width:18px;
}
.posts-custom .social-author__name {
line-height:18px !important;
}
.sharebar{
overflow:hidden;
}
.authors-source .social-author__name:after{
content:" - "
}
@media (max-width: 767px) and (min-width: 360px) {
.topbar-wrapper .text-element a {
    font-size: 22px !important;
}
#poweredby_rebelmouse_link a {
font-size: 8px !important;
}
}
.subscription-widget .social-links__link:hover {
    color: #fff;
    border-color: #fff;
    background: transparent;
}
.rebelbar.skin-simple .rebelbar__section-links li{
padding: 0 12px !important;
}
  /*donate button and extra style*/
  .topmenu i{
  	padding: 0 0 0 5px;
  }
  .donate-button-topbar a{
  	color: #ffffff;
  }
  .donate-button-topbar{
    background-color: #FFA500;
    border: none;
    color: #ffffff;
    font-size: 16px;
    font-family: Open Sans, 'sans-serif';
    text-align: center;
    text-decoration: none;
    display: inline-block;
    vertical-align: top;
    cursor: pointer;
    float: right;
    position: absolute;
    right: 20px;
    top: 0;
    padding: 0px 12px;
  }
 /* @media only screen and (min-width: 1200px) { 
   .donate-button-topbar{
   	padding: 0px 12px;
   	margin:0 220px 0 0;
   }
  }*/
  @media only screen and (max-width: 767px){
    .donate-button-topbar{
    	background-color: #FFA500;
        border: none;
        color: #ffffff;
        line-height: 2;
        text-align: center;
        margin: 20px 0;
      	position: unset;
      	width:100%;
    }
  }
@media only screen and (min-width: 1024x) and (max-width: 1200px) { 
/*.donate-button-topbar{
    padding: 0px 6px;
    margin:0 220px 0 0;
}*/
.rebelbar.skin-simple .rebelbar__section-links li{
padding: 0 6px !important;
}
}
@media (max-width:1239px){
.rebelbar.skin-simple .rebelbar__section-links {
display: none;
}}
@media only screen and (min-width: 767px) { 
.donate-button-topbar{
    margin:0 164px 0 0;
}
}
@media (min-width: 1240px){
.rebelbar.skin-simple .rebelbar__section-links {
display: block;
}
.rebelbar.skin-simple .rebelbar__menu-toggle {
display:none;
}
}
</style><script id="mcjs"></script><meta name="google-site-verification" content="i5BdKLk3wygSX4_nUMb_GqxC5c6CMY9K0N2WPECw2y8"/><script async="async" src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js?client=ca-pub-8624739464008856" crossorigin="anonymous"></script><script type="application/json" data-abtest-name="live" data-abtest-value="3"></script><script type="application/json" data-abtest-name="live" data-abtest-value="top"></script><script type="application/json" data-abtest-name="MC" data-abtest-value="old"></script><noscript><img height="1" width="1" style="display:none" src="https://www.facebook.com/tr?id=391408271694974&ev=PageView&noscript=1"/></noscript><!-- End Facebook Pixel Code --><meta name="google-site-verification" content="bdzAXydTD17xpLEo0Jvf2UlZw4Xxmi2H03D18WNjsZo"/><script async="async" src="https://www.googletagmanager.com/gtag/js?id=G-E4QH9P8LM5"></script><script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'G-E4QH9P8LM5');
</script><script type="application/json" data-abtest-name="EHN" data-abtest-value="287"></script><script type="application/json" data-abtest-name="EHN" data-abtest-value="268"></script><script type="application/json" data-abtest-name="test" data-abtest-value="1"></script><style class="rm-i-styles" id="custom-post-styles-2658834091">
</style><script type="application/json" data-abtest-name="test" data-abtest-value="1"></script><script type="application/json" data-abtest-name="test" data-abtest-value="1"></script><script type="application/json" data-abtest-name="test" data-abtest-value="1"></script><script type="application/json" data-abtest-name="test" data-abtest-value="1"></script><script class="rm-i-script">
    
        (function() {
    var cookie = 'rebelmouse_abtests=';
        cookie += '; Max-Age=0';
    document.cookie = cookie + '; Path=/; SameSite=None; Secure';
})();
    
    </script><!--[if IE]>
        <script type="text/javascript" src="/static/js-build/libs/html5shiv/html5shiv.js"></script>
    <![endif]--></head><body class="logged-out-user section-originals"><div id="fb-root"></div><div id="runner-root"></div><div id="curtain" class="curtain"></div><nav class="menu-global"><div class="main-menu-wrapper"><div class="menu-global__search-form hide-tablet-and-desktop"><form action="/search/"><button type="submit" class="menu-global__submit fa fa-search" value="" aria-label="Submit"></button><input name="q" class="menu-global__text-input" type="text" placeholder="Search..." aria-label="Search"/></form></div><div class="divider hide-tablet-and-desktop"></div><ul class="sections-list"><li class="main-menu-item sections-list__item sections-list__item--home"><a href="/">Home</a></li><li class="main-menu-item sections-list__item sections-list__item--justice"><a href="https://www.ehn.org/justice/">Justice</a></li><li class="main-menu-item sections-list__item sections-list__item--toxics"><a href="https://www.ehn.org/toxics/">Toxics</a></li><li class="main-menu-item sections-list__item sections-list__item--climate"><a href="https://www.ehn.org/climate/">Climate</a></li><li class="main-menu-item sections-list__item sections-list__item--population"><a href="https://www.ehn.org/population/">Population</a></li><li class="main-menu-item sections-list__item sections-list__item--water"><a href="https://www.ehn.org/water/">Water</a></li><li class="main-menu-item sections-list__item sections-list__item--food"><a href="https://www.ehn.org/food/">Food</a></li><li class="main-menu-item sections-list__item sections-list__item--pittsburgh"><a href="https://www.ehn.org/pittsburgh/">Pittsburgh</a></li><li class="main-menu-item sections-list__item sections-list__item--goodnews"><a href="https://www.ehn.org/goodnews/">Good News</a></li><li class="main-menu-item sections-list__item sections-list__item--espanol"><a href="https://www.ehn.org/espanol/">EHN en Español</a></li><li class="main-menu-item sections-list__item sections-list__item--guides"><a href="https://www.ehn.org/guides/">Guides</a></li></ul><div class="divider"></div><ul id="main-menu" class="main-menu"><li class="main-menu-item main-menu-item--login"><a href="/login" class="link" title="Log in">Log in
        </a></li></ul></div></nav><extra_asset_fields></extra_asset_fields><extra_section_fields></extra_section_fields><post_types_supported></post_types_supported><site_specific_data_schema></site_specific_data_schema><post_image_settings _9x16="true" _3x1="true" _3x2="true" _1x1="true" _3x4="true" _16x9="true" _4x3="true" _2x1="true"></post_image_settings><div class="all-content-wrapper"><div class="main v-sep"><span class="js-brick-description hidden" data-name="Post"></span><div class="menu-overlay js-toggle" data-target="body" data-share-status-id="menu-toggle" data-toggle-class="menu-opened"></div><div id="sTop_Bar_0_0_9_0_0_6_1_0" class="js-hidden-panel" data-offset="0"><div class="topbar-container-desktop" id="sTop_Bar_0_0_9_0_0_6_1_0_0"><!-- User Code --><style>
  .logo{
  	float:left;
  }
  #subar{
    display: flex;
    float: left;
    padding: 8px 20px;
    font-family: Open Sans, 'sans-serif';
  }
  #subar li {
    padding: 0px 1rem;
    display:inline;
    height: 30px;
    line-height: 30px;
    color:white;
    font-size: 16px;
  }
  #subar .topmenu {
    height: 45px;
    line-height: 45px;
  }
  #subar li:hover {
    cursor: pointer;
  }
  #subar li:hover > a{
    color: white;
    background-color: black;
  }
  #subar li ul {
    visibility: hidden;
    opacity: 0;
    display: none;
    position: fixed;
    background: black;
    padding: 15px;
    margin-top: 0px;
    margin-left: -30px;
  }
  #subar li:hover > ul,
  #subar li ul:hover {
    visibility: visible;
    opacity: 1;
    display: grid;
  }
  #subar li a,
  #subar li ul li a
  {
    text-transform: capitalize;
    color: white;
  }
  .titlesite_container .text-element{
	font-size:30px;
  }
  @media only screen and (min-width: 768px) and (max-width: 1280px) {
    .topbar-container-desktop {
       height: 124px !important;
    }
    #subar{
      width: 80%; 
    }
    .search-widget {
      top: -61px;
    }
  }
  @media only screen and (min-width: 0px) and (max-width: 1100px){
    
    #subar{
    	padding: 9px 0px;
    }
    .titlesite_container .text-element{
    	font-size:19px !important;
    }
    #subar li{
    	font-size: 14px !important;
    }
  }
</style><!-- End User Code --><div class="rebelbar__menu-toggle js-toggle" data-share-status-id="menu-toggle" data-target="body" data-toggle-class="menu-opened" id="sTop_Bar_0_0_9_0_0_6_1_0_0_1"><i class="fa fa-bars"></i></div><div class="logo" id="sTop_Bar_0_0_9_0_0_6_1_0_0_2"><a class="logo__anchor" href="/" target="_self"><img class="logo__image with-bounds hide-tablet-and-desktop" height="32" width="32" src="https://assets.rebelmouse.io/eyJ0eXAiOiJKV1QiLCJhbGciOiJIUzI1NiJ9.eyJpbWFnZSI6Imh0dHBzOi8vYXNzZXRzLnJibC5tcy8xMTQwOTgxMy8yMDAweC5wbmciLCJleHBpcmVzX2F0IjoxNjc2NTgyODc3fQ.QC021wgFU8ZRarrufFJlCPe78M7Lez_3nLQYWyupo68/img.png?width=32&height=32"/><img class="logo__image with-bounds hide-mobile hide-desktop" height="32" width="32" src="https://assets.rebelmouse.io/eyJ0eXAiOiJKV1QiLCJhbGciOiJIUzI1NiJ9.eyJpbWFnZSI6Imh0dHBzOi8vYXNzZXRzLnJibC5tcy8xMTQwOTgxMy8yMDAweC5wbmciLCJleHBpcmVzX2F0IjoxNjc2NTgyODc3fQ.QC021wgFU8ZRarrufFJlCPe78M7Lez_3nLQYWyupo68/img.png?width=32&height=32"/><img class="logo__image with-bounds hide-tablet-and-mobile" height="32" width="32" src="https://assets.rebelmouse.io/eyJ0eXAiOiJKV1QiLCJhbGciOiJIUzI1NiJ9.eyJpbWFnZSI6Imh0dHBzOi8vYXNzZXRzLnJibC5tcy8xMTQwOTgxMy8yMDAweC5wbmciLCJleHBpcmVzX2F0IjoxNjc2NTgyODc3fQ.QC021wgFU8ZRarrufFJlCPe78M7Lez_3nLQYWyupo68/img.png?width=32&height=32"/></a></div><div class="titlesite_container" id="sTop_Bar_0_0_9_0_0_6_1_0_0_3"><!-- User Code --><h1 class="logo-heading"><a href="/">Environmental Health News</a></h1><!-- End User Code --></div><span class="js-brick-description hidden" data-name="Top Menu HTML"></span><!-- User Code --><div id="subar"><li class="topmenu">Newsletters<i class="fa fa-caret-down" aria-hidden="true"></i><ul class="dropdown"><li><a href="https://ehsciences.activehosted.com/f/5">Above the Fold</a></li><li><a href="https://ehsciences.activehosted.com/f/61">The Daily Climate</a></li><li><a href="https://ehsciences.activehosted.com/f/91">See all newsletters</a></li><li><a href="https://ehsciences.activehosted.com/f/33">Good News</a></li><li><a href="https://ehsciences.activehosted.com/f/25">Plastic Pollution</a></li><li><a href="https://ehsciences.activehosted.com/f/31">Children’s Health</a></li><li><a href="https://ehsciences.activehosted.com/f/41">Energy &amp; Health</a></li><li><a href="https://ehsciences.activehosted.com/f/43">EHN en Español
</a></li><li><a href="https://ehsciences.activehosted.com/f/45">Science Saturday</a></li><li><a href="https://ehsciences.activehosted.com/f/47">The Weekend Reader</a></li><li><a href="https://ehsciences.ac-page.com/code-green-subscribe">Code Green</a></li><li><a href="https://ehsciences.activehosted.com/f/49">Population Weekly</a></li><li><a href="https://ehsciences.activehosted.com/f/35">Pittsburgh Weekly</a></li></ul></li><li class="topmenu">Topics<i class="fa fa-caret-down" aria-hidden="true"></i><ul class="dropdown"><li><a href="../originals/">From our newsroom</a></li><li><a href="../bpa/">BPA</a></li><li><a href="../justice/">Justice</a></li><li><a href="../toxics/">Toxics</a></li><li><a href="../climate/">Climate</a></li><li><a href="../plastic/">Plastic pollution</a></li><li><a href="../children/">Children&#39;s health</a></li><li><a href="../population/">Population</a></li><li><a href="../energy/">Energy</a></li><li><a href="../biodiversity/">Biodiversity</a></li><li><a href="../water/">Water</a></li><li><a href="../food/">Food</a></li><li><a href="../pittsburgh/">Pittsburgh</a></li><li><a href="../espanol/">EHN en Español</a></li></ul></li><li class="topmenu">Special Projects<i class="fa fa-caret-down" aria-hidden="true"></i><ul class="dropdown"><li><a href="../pfas-chemicals-2656535588.html">PFAS on our shelves and in our bodies</a></li><li><a href="../fractured-series-on-fracking-pollution-2650624600.html">Fractured</a></li><li><a href="../is-bpa-dangerous-for-health-2641153205.html">Exposed: BPA science</a></li><li><a href="../agents-of-change-in-environmental-health-justice-2641248263.html">Agents of Change</a></li><li><a href="../future-leaders-of-science-2645602890.html">Cutting edge of science</a></li><li><a href="../nowhere-to-go-in-new-bern-climate-catastrophe-spurs-migrants-in-us-south-2626065468.html">Climate catastrophe in the South</a></li><li><a href="../cancer-in-pittsburgh-pollution-hampers-prevention-progress-2628074364.html">Cancer risk in Pittsburgh</a></li><li><a href="../pfas-in-pennsylvania-2634883718.html">PFAS contamination</a></li><li><a href="../pittsburghs-asthma-epidemic-and-the-fight-to-stop-it-2575098934.html">Breathless: Childhood asthma</a></li><li><a href="../peak-pig-the-fight-for-the-soul-of-rural-america-2504375655.html">Peak Pig: The soul of rural America</a></li><li><a href="../sacred_water_environmental_justice_in_indian_country-2497203327.html">Sacred Water</a></li><li><a href="../winged-warnings-2645661241.html">Winged Warnings</a></li><li><a href="../pollution-poverty-and-people-of-color-2645581903.html">Pollution, Poverty, People of Color</a></li></ul></li><li class="topmenu">About Us
    <i class="fa fa-caret-down" aria-hidden="true"></i><ul class="dropdown"><li><a href="/about-environmental-health-news-2657484650.html">About EHN.org</a></li><li><a href="https://www.ehn.org/about-environmental-health-news-2657484650/douglas-fischer">Staff</a></li><li><a href="https://www.ehn.org/about-environmental-health-news-2657484650/contact-information">Contact</a></li><li><a href="../cookies-privacy-policy-2645383883.html">Privacy and terms</a></li><li><a href="https://ehsciences.org/">Environmental Health Sciences</a></li></ul></li><li class="topmenu">Guides<i class="fa fa-caret-down" aria-hidden="true"></i><ul class="dropdown"><li><a href="..bpa-pollution-2645493129.html">BPA pollution</a></li><li><a href="../how-to-shop-for-cleaning-products-while-avoiding-toxics-2648130273.html">Cleaning products</a></li><li><a href="../coronavirus-climate-change-environmental-2645973386.html">Coronavirus</a></li><li><a href="../what-is-environmental-health-2657680870.html">Environmental health</a></li><li><a href="../environmental-justice-2646185608.html">Environmental justice</a></li><li><a href="../glyphosate-explained-2656803555.html">Glyphosate</a></li><li><a href="../clean-grocery-shopping-guide-2648563801.html">Grocery shopping</a></li><li><a href="../environmental-justice-health-care-2653106779.html">Health care justice</a></li><li><a href="../nontoxic-products-2648564261.html">Household items</a></li><li><a href="../air-pollution-and-mental-health-2656823544.html">Mental health</a></li><li><a href="../ocean-plastic-pollution-2654378379.html">Ocean plastic pollution</a></li><li><a href="../what-are-pfas-2656619391.html">PFAS</a></li><li><a href="../environmental-health-southwestern-pennsylvania-2658480277.html">Pittsburgh</a></li><li><a href="../plastic-pollution-101-2646027569.html">Plastic pollution</a></li></ul></li></div><!-- End User Code --><!-- User Code --><div class="donate-button-topbar"><a href="https://ehs.kindful.com/?campaign=1199384">Donate</a><img src="https://commerce.orchidsuites.net/PPC_pix_Mar142019.png"/></div><!-- End User Code --><div class="sm-mb-2" id="sTop_Bar_0_0_9_0_0_6_1_0_0_6"><div class="social-links"><a class="social-links__link share-facebook" href="https://www.facebook.com/ehn.org" target="_blank" rel="noopener noreferrer" aria-label="Open facebook"><span aria-hidden="true" class="fa fa-facebook"></span></a><a class="social-links__link share-twitter" href="https://twitter.com/envirhealthnews" target="_blank" rel="noopener noreferrer" aria-label="Open twitter"><span aria-hidden="true" class="fa fa-twitter"></span></a><a class="social-links__link share-instagram" href="https://www.instagram.com/ehsciences" target="_blank" rel="noopener noreferrer" aria-label="Open instagram"><span aria-hidden="true" class="fa fa-instagram"></span></a></div></div><div class="search-widget" id="sTop_Bar_0_0_9_0_0_6_1_0_0_7"><form action="/search/" role="search"><input name="q" class="js-search-input search-widget__input" type="text" placeholder="Search" aria-label="Search this site"/><button type="submit" class="js-search-submit search-widget__submit fa fa-search" value="" aria-label="Submit"></button></form></div><!-- User Code --><div class="text-element" id="poweredby_rebelmouse_link"><a href="https://www.rebelmouse.com/most-secure-cms?utm_source=ehn&utm_campaign=PoweredByRebelMouse" class="color-inherit" target="_blank" name="Best CMS" title="Best CMS">Powered by RebelMouse</a></div><style type="text/css">
#poweredby_rebelmouse_link {
    color: #ccc;
    right: 22px;
    top: 50px;
    font-size: 8px;
    position: absolute;
    display: inline-block;
    line-height: 1;
}

@media (max-width: 767px) and (min-width: 0) {
#poweredby_rebelmouse_link {
    right: 13px;
}
}
</style><!-- End User Code --></div></div><div class="" id="sTop_Bar_0_0_9_0_0_6_1_1"></div><div class="" id="sTop_Bar_0_0_9_0_0_7"><div id="sTop_Bar_0_0_9_0_0_7_0" class="ad-tag"><span class="ad-tag__inner"><!-- Ad Placement --><div style="width:728px;height:90px;background:lightgrey;margin:0 auto"></div><!-- /Ad Placement --></span></div></div><!-- User Code --><a href="https://www.printfriendly.com" style="color:#6D9F00;text-decoration:none;" class="printfriendly" onclick="window.print();return false;" title="Printer Friendly and PDF"><img style="border:none;-webkit-box-shadow:none;box-shadow:none;" src="//cdn.printfriendly.com/buttons/printfriendly-pdf-email-button-md.png" alt="Print Friendly and PDF"/></a><!-- End User Code --><span class="js-brick-description hidden" data-name="New Post Page CSS"></span><div class="brdcrmb" id="sPost_0_0_6_0_0_5"><nav class="rm-breadcrumb" aria-label="breadcrumb" id="sPost_0_0_6_0_0_5_0"><ol class="rm-breadcrumb__list"><li class="rm-breadcrumb__item rm-breadcrumb__item--home_page"><a href="https://www.ehn.org/" class="rm-breadcrumb__link">Home</a><span class="rm-breadcrumb__separator" aria-hidden="true">&gt;</span></li><li class="rm-breadcrumb__item rm-breadcrumb__item--section"><a href="https://www.ehn.org/originals/" class="rm-breadcrumb__link">Originals</a><span class="rm-breadcrumb__separator" aria-hidden="true">&gt;</span></li><li class="rm-breadcrumb__item rm-breadcrumb__item--tag"><a href="https://www.ehn.org/tag/food" class="rm-breadcrumb__link">food</a><span class="rm-breadcrumb__separator" aria-hidden="true">&gt;</span></li></ol><script type="application/ld+json">
    {
        "@context": "https://schema.org",
        "@type": "BreadcrumbList",
        "itemListElement": [{"@type": "ListItem", "position": 1, "name": "Home", "item": "https://www.ehn.org/", "id": "https://www.ehn.org/"}, {"@type": "ListItem", "position": 2, "name": "Originals", "item": "https://www.ehn.org/originals/", "id": "https://www.ehn.org/originals/"}, {"@type": "ListItem", "position": 3, "name": "food", "item": "https://www.ehn.org/tag/food", "id": "https://www.ehn.org/tag/food"}]
    }
</script></nav></div><div class="main__container" id="sPost_0_0_6_0_0_6_1_0"><div class="main__content" id="sPost_0_0_6_0_0_6_1_0_0"><div class="mb-2 main__post" id="sPost_0_0_6_0_0_6_1_0_0_0"><div class="posts-custom posts-custom-section section-holder clearfix" data-block="None" data-format="posts-custom" data-source="current_post" data-source-type="current_post" data-source-unique="true" data-section-id="" data-is-reordable="false" data-using-stickers="false" data-has-more="false" data-attr-v="2" data-attr-posts_id="sPost_0_0_6_0_0_6_1_0_0_0" data-attr-layout_quality="1" data-attr-header_template="jinja/post/custom-css.html" data-attr-node_id="/root/blocks/block[post]/abtests/abtest[1]/choose/otherwise/element_wrapper/element_wrapper[1]/current_post[1]-" data-attr-use_tag_image_for_lead_media="true" data-attr-limit="1" data-attr-all_element_order="photo_credit,headline,subheadline,author,date,post_shares,body,tags,badges_sponsored,section,photo_caption,date_modified,snark_line,page_views,community_name,follow_button,community_comments,like_button,source_link,collection_button,main_author,primary_tag,badges,all_sections,product_prices,product_vendor,product_buy_link,words_count,time_to_read,custom_field_ehn-url" data-attr-layout_all_image_crop="2x1" data-attr-data-rm-device-crops="true" data-attr-layout_mobile_image_crop="2x1" data-attr-layout_photo_credit="bottom" data-attr-layout_headline="bottom" data-attr-layout_subheadline="bottom" data-attr-layout_author="bottom" data-attr-layout_date="bottom" data-attr-layout_post_shares="bottom" data-attr-all_share_buttons="Facebook,Twitter,Pinterest,Email,Reddit,Tumblr,GooglePlus,Linkedin,Whatsapp,Separator,CopyLink,Flipboard,SMS,Slack" data-attr-layout_body="bottom" data-attr-data-rm-advanced="true" data-attr-layout_all_date_format="%B %d, %Y" data-attr-element_classes="main__post" data-attr-layout_tumblr="inactive" data-attr-layout_googleplus="inactive" data-attr-layout_linkedin="inactive" data-attr-layout_whatsapp="inactive" data-attr-layout_separator="inactive" data-attr-layout_copylink="inactive" data-attr-layout_flipboard="inactive" data-attr-layout_sms="inactive" data-attr-layout_slack="inactive" data-attr-data-rm-ecomerce="true" data-attr-layout_tags="bottom" data-attr-show_around_the_web="true" data-attr-show_full_post_body="true" data-attr-layout_all_headline_tag="h1" data-attr-layout_desktop_image_crop="2x1" data-attr-layout_all_show_video="true" data-attr-layout_all_video_crop="original" data-attr-filters="section" data-attr-section_url="" data-attr-source="" data-attr-format="posts-custom" data-attr-is_current_post="true"><div class="posts-wrapper clearfix"><div class="widget post-partial tag-science tag-health tag-obesity tag-food" data-category="Originals"><article elid="2658834091" data-frozen-sections="[]" class="clearfix page-article sm-mb-1 quality-HD post-2658834091"><div class="row px10"><div id="col-center" class="rm-col-center col sm-mb-1" style="width:100.0%;"><div class="widget__head"><picture><source srcset="https://www.ehn.org/media-library/coca-cola-obesity.jpg?id=32262196&width=1200&height=600&quality=85&coordinates=0%2C179%2C0%2C221 3x, https://www.ehn.org/media-library/coca-cola-obesity.jpg?id=32262196&width=1200&height=600&quality=85&coordinates=0%2C179%2C0%2C221 2x, https://www.ehn.org/media-library/coca-cola-obesity.jpg?id=32262196&width=1200&height=600&quality=85&coordinates=0%2C179%2C0%2C221 1x"/><img fetchpriority="high" role="img" alt="coca cola obesity" aria-label="coca cola obesity" src="https://www.ehn.org/media-library/coca-cola-obesity.jpg?id=32262196&width=1200&height=600&quality=85&coordinates=0%2C179%2C0%2C221" style="object-fit: cover;" class="rm-lazyloadable-image rm-hero-media" width="1200" height="600"/></picture></div><div class="widget__body clearfix sm-mt-1"><div class="photo-credit">
        Credit: <a href="https://www.flickr.com/photos/cmmorrison/4702817989/in/photolist-2ncUm67-2nw1PzJ-2foPtBn-o8Cxha-7bfrYq-nRrnCh-2foPt2e-8azaWM-25L7537-2nw3eo6-2nw1PAv-2nw1PCu-2nvVD8h-2nvVDby-2nvVDab-dgoGie-dgoHM1-nRrnjS-ctSatq-4Q9Czw-c3KoqA-5QSir9-dbcC56-2dZVyCx-3S2xRQ" target="_blank">mac morrison/flickr</a></div><h1 class="widget__headline h1"><a class="widget__headline-text custom-post-headline" href="https://www.ehn.org/coca-cola-science-2658834091.html" aria-label="New study details Coca-Cola’s big influence on public heath organizations, conferences and events" data-type="text">
        New study details Coca-Cola’s big influence on public heath organizations, conferences and events
    </a></h1><div class="widget__subheadline"><h2 class="widget__subheadline-text h2" data-type="text"><p>An investigation reveals the beverage giant gives big bucks to influence research and policy through events and conferences. </p></h2></div><div class="social-author clearfix"><div class="social-author__avatar image"><div class="cover-all image" style="background-image: url(&quot;https://www.ehn.org/media-library/eyJ0eXAiOiJKV1QiLCJhbGciOiJIUzI1NiJ9.eyJpbWFnZSI6Imh0dHBzOi8vYXNzZXRzLnJibC5tcy8yMjUxMDgxMS9vcmlnaW4uanBnIiwiZXhwaXJlc19hdCI6MTcwODAwODE2NX0.9E6Jm62FZ7KI34_22xWogWIENs278mgWcmADJweXK9E/image.jpg?width=210&quot;)"></div></div><a class="social-author__name" href="https://www.ehn.org/u/brianbienkowski" data-type="text">Brian Bienkowski</a></div><div class="social-date"><span class="social-date__text">December 05, 2022</span></div><div class="widget__shares share-panel"><!-- FACEBOOK --><a href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.ehn.org%2Fcoca-cola-science-2658834091.html%3Fxrs%3DRebelMouse_fb%26ts%3D1670264122" data-track-share="Facebook" class="share share-popup share-fb" rel="noopener noreferrer" aria-label="Share on Facebook"><i aria-hidden="true" class="icons-share fb fa fa-facebook"></i></a><!-- TWITTER --><a href="https://twitter.com/intent/tweet?url=https://www.ehn.org/coca-cola-science-2658834091.html&text=New%20study%20details%20Coca-Cola%E2%80%99s%20big%20influence%20on%20public%20heath%20organizations%2C%20conferences%20and%20events&" data-track-share="Twitter" class="share share-popup share-tw" rel="noopener noreferrer" aria-label="Share on Twitter"><i aria-hidden="true" class="icons-share tw fa fa-twitter"></i></a><!-- PINTEREST --><a href="https://pinterest.com/pin/create/button/?url=https%3A%2F%2Fwww.ehn.org%2Fcoca-cola-science-2658834091.html&media=https%3A//www.ehn.org/media-library/eyJ0eXAiOiJKV1QiLCJhbGciOiJIUzI1NiJ9.eyJpbWFnZSI6Imh0dHBzOi8vYXNzZXRzLnJibC5tcy8zMjI2MjE5Ni9vcmlnaW4uanBnIiwiZXhwaXJlc19hdCI6MTcwMjcwNTg0MH0.RuvtSmE9EFGp5hfExuntT-GZi9DArC0SnP5L0Tyqz3A/image.jpg%3Fwidth%3D600&description=New%20study%20details%20Coca-Cola%E2%80%99s%20big%20influence%20on%20public%20heath%20organizations%2C%20conferences%20and%20events" data-track-share="Pinterest" class="share share-pinterest share-popup" rel="noopener noreferrer" aria-label="Save to Pinterest"><i aria-hidden="true" class="icons-share pt fa fa-pinterest"></i></a><!-- EMAIL --><a href="mailto:?subject=New%20study%20details%20Coca-Cola%E2%80%99s%20big%20influence%20on%20public%20heath%20organizations%2C%20conferences%20and%20events&body=https://www.ehn.org/coca-cola-science-2658834091.html" data-track-share="Email" class="share share-popup share-email" rel="noopener noreferrer" aria-label="Share via Email"><i aria-hidden="true" class="icons-share em fa fa-envelope"></i></a><!-- REDDIT --><a href="http://www.reddit.com/submit?url=https://www.ehn.org/coca-cola-science-2658834091.html" data-track-share="Reddit" class="share share-popup share-reddit" rel="noopener noreferrer" aria-label="Share on Reddit"><i aria-hidden="true" class="icons-share rd fa fa-reddit-alien"></i></a></div><span class="js-scroll-trigger" data-target="body" data-triggers="render-rebelbar" data-toggle-class="with-floating-shares"></span><div id="utm_campaign"></div><div class="body js-expandable clearfix js-listicle-body  css-listicle-body-2658834091"><script type="application/json" id="assembler-ad-config-2658834091">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</script><div class="body-description"><p>
	Coca-Cola is directly influencing public health conferences and events via sponsorships — sometimes undisclosed — that could give the multinational company say in speaker selections and conference agendas, according to a new study.
</p><hr/><p>
	The study, published in the <a href="https://www.cambridge.org/core/journals/public-health-nutrition/article/big-food-and-drink-sponsorship-of-conferences-and-speakers-a-case-study-of-one-multinational-companys-influence-over-knowledge-dissemination-and-professional-engagement/8CDF0FB72D25E36033C459777F336B4F" rel="noopener noreferrer" target="_blank">Public Health Nutrition Journal</a>, uncovered previously unknown collaborations between Coco-Cola and major health institutions including the American Academy of Pediatrics, the Academy of Nutrition and Dietetics, the Institute for Excellence in Pediatrics, the Obesity Society and the American Academy of Family Physicians. It builds upon a 2020 study that showed the company <a href="https://www.mdpi.com/1660-4601/17/23/8996/htm" rel="noopener noreferrer" target="_blank">helped shape</a> the International Congress on Physical Activity and Public Health, an international effort to promote physical activity.
</p><div class="_form_129"></div><script charset="utf-8" src="https://ehsciences.activehosted.com/f/embed.php?id=129" type="text/javascript"></script><p>
	The findings, based on documents uncovered by 22 Freedom of Information requests by the U.S. Right to Know organization, suggest that Coca-Cola’s influence could suppress research and viewpoints unfavorable to the company and its suite of unhealthy products, advance messaging that physical inactivity is the key cause of obesity and bolster its image as science-friendly.
</p><p>
	“The effect of this industry involvement is to expose professionals to the brands and marketing of certain products, including ultra-processed foods and sugar-sweetened beverages, while also allowing the brands to build their image by affiliating with scientific and research communities,” the authors wrote.</p><p><div class="rebellt-item
        
        
        
        col1" id="rebelltitem1" data-id="1" data-reload-ads="false" data-is-image="False" data-href="https://www.ehn.org/coca-cola-science-2658834091/conflicts-of-interest" data-basename="conflicts-of-interest" data-post-id="2658834091" data-published-at="1670264000" data-use-pagination="False"><h3 data-role="headline">
            
                Conflicts of interest 
            
            
        </h3><p>
	The study found Coca-Cola gave three types of support: funding conference organizers, non-profit organizations or conference speakers. These contributions gave the company perks such as proposing topics, suggesting speakers, marketing opportunities or lunchtime seating with conference VIPs.
</p><blockquote class="twitter-tweet">The documents even show a Coca-Cola vice president stating that, &quot;As you know AAP [American Academy of Pediatrics] is a great partner of ours...&quot; <a href="https://twitter.com/AmerAcadPeds?ref_src=twsrc%5Etfw">@AmerAcadPeds</a><a href="https://t.co/8kaUpqqk7U">https://t.co/8kaUpqqk7U</a><a href="https://t.co/Q6c62Aaz5w">pic.twitter.com/Q6c62Aaz5w</a><br/>— Gary Ruskin (@garyruskin) <a href="https://twitter.com/garyruskin/status/1598223736930734080?ref_src=twsrc%5Etfw">December 1, 2022</a></blockquote><script async="" src="https://platform.twitter.com/widgets.js" charset="utf-8"></script><p>
	The study points out that some of the funding came through third-party organizations so researchers may not know they’re sponsored by Coca-Cola.
</p><p>
	Researchers and events that fail to declare conflicts of interest and clearly state their funding sources, “obscures corporate influence over what is said and to whom it is stated” in these events and conferences, the authors said.
</p></div><div class="rebellt-item
        
        
        
        col1" id="rebelltitem2" data-id="2" data-reload-ads="false" data-is-image="False" data-href="https://www.ehn.org/coca-cola-science-2658834091/direct-and-indirect-funding" data-basename="direct-and-indirect-funding" data-post-id="2658834091" data-published-at="1670264000" data-use-pagination="False"><h3 data-role="headline">
            
                Direct and indirect funding 
            
            
        </h3><p>The study looked at 239 public and private events. Coca-Cola provided some funding, directly or indirectly, to 158 — including 98 conferences, 21 symposia, 10 lectures, 14 private meetings, one workshop, three webinars, three seminars, three forums and three panels.</p><p>Of the 158 events partially funded by the company, Coca-Cola gave money directly to 28 of them. Meanwhile, 70 were funded via third parties that received Coca-Cola money and the company funded speakers for the remaining 60.</p><p>Payments for organizers ranged from $2,500 to $100,000 per event. </p><p>The emails showed Coca-Cola would occasionally encourage researchers favorable to its interests to also talk to the media, as well as promoting researchers, programs and events that stressed a lack of physical activity, instead of sugary beverages, as a major cause of obesity. </p><p>“We are concerned about several connection of funding to media coverage,” the authors of the study wrote. “By pushing speakers towards the media, a company’s influence over science communication may be significant, and therefore should be fully disclosed.” </p><p>The study recommends “robust financial and conflict-of-interest disclosures for public health conferences, not only for the conference organizers, but also for speakers.” </p><p><em>See the full study at the </em><a href="https://www.cambridge.org/core/journals/public-health-nutrition/article/big-food-and-drink-sponsorship-of-conferences-and-speakers-a-case-study-of-one-multinational-companys-influence-over-knowledge-dissemination-and-professional-engagement/8CDF0FB72D25E36033C459777F336B4F" target="_blank" rel="noopener noreferrer"><em>Public Health Nutrition</em></a><em> journal. </em></p></div><div style="padding: 40px 10px;"><a href="https://ehs.kindful.com/?campaign=1199384"><img src="https://assets.rebelmouse.io/eyJhbGciOiJIUzI1NiIsInR5cCI6IkpXVCJ9.eyJpbWFnZSI6Imh0dHBzOi8vYXNzZXRzLnJibC5tcy8yOTg2MzkzMi9vcmlnaW4ucG5nIiwiZXhwaXJlc19hdCI6MTcwNTI2MjYyNX0.Lk3jWkO75wVj34vG-NftbDdztsLB69ZR7XjW9MoQWJo/img.png?width=2000&height=688"/></a></div></p><div class="post-pager js-listicle-pager" data-listicle-style="" data-async_load_parameters="settings=%7B%22use_pagination%22%3A+false%2C+%22pagination_order%22%3A+%5B%5D%2C+%22use_ads%22%3A+true%2C+%22ads_order%22%3A+%5B2%5D%2C+%22use_numeration%22%3A+false%2C+%22numeration_sort%22%3A+-1%2C+%22items_as_posts%22%3A+false%2C+%22body_text_above%22%3A+false%2C+%22layout_type%22%3A+1%2C+%22show_columns_on_mobile%22%3A+false%2C+%22allow_url_update%22%3A+true%2C+%22is_guest_voting_allowed%22%3A+true%2C+%22cooldown_in_seconds%22%3A+null%2C+%22multiple_answers%22%3A+false%2C+%22up_down_voting%22%3A+false%2C+%22reorder_voting%22%3A+false%2C+%22no_redirect%22%3A+false%2C+%22no_post_section%22%3A+false%2C+%22enter_url%22%3A+false%2C+%22next_post_url%22%3A+null%2C+%22voting_extra_fields%22%3A+%7B%7D%2C+%22_deprecated_allow_url_change%22%3A+true%2C+%22_deprecated_turn_into_posts%22%3A+false%2C+%22source%22%3A+%22post_listicle_settings%22%2C+%22list_breaks%22%3A+null%2C+%22ads_breaks%22%3A+%5B2%5D%2C+%22prevent_last_break_repetition%22%3A+false%7D&display_ads=1&platform=desktop"></div><div class="around-the-web"><div class="from-your-site__headline">From Your Site Articles</div><ul class="around-the-web__list"><li class="from-your-site__item"><a href="https://www.ehn.org/coca-cola-war-on-science-2555599081.html" class="from-your-site__link" target="_blank" rel="noopener noreferrer">Commentary: Coca-Cola’s “war” with the public health community ›</a></li></ul></div></div></div><span class="" data-elid="2658834091" data-post-url="https://www.ehn.org/coca-cola-science-2658834091.html" data-authors="Brian Bienkowski" data-headline="New study details Coca-Cola’s big influence on public heath organizations, conferences and events"></span><div class="tags"><a class="tags__item" href="https://www.ehn.org/tag/science">science</a><a class="tags__item" href="https://www.ehn.org/tag/health">health</a><a class="tags__item" href="https://www.ehn.org/tag/obesity">obesity</a><a class="tags__item" href="https://www.ehn.org/tag/food">food</a></div></div></div></div><script type="application/json" id="post-context-2658834091" class="post-context post-context-2658834091">
    {"customDimensions": {"2":"Brian Bienkowski","3":"science, health, obesity, food","1":"originals","4":"12/05/2022"}, "post": {"split_testing": {}, "providerId": 0, "sections": [0, 9763430, 13027559, 13142993, 9828087, 9828093], "buckets": [], "authors": [17456206]} }
</script></article></div></div></div></div><div class="mb-2 main__post-sub" id="sPost_0_0_6_0_0_6_1_0_0_1"><div class="posts-custom posts-custom-section section-holder clearfix" data-block="None" data-format="posts-custom" data-source="current_post" data-source-type="current_post" data-source-unique="true" data-section-id="" data-is-reordable="false" data-using-stickers="false" data-has-more="false" data-attr-v="2" data-attr-posts_id="sPost_0_0_6_0_0_6_1_0_0_1" data-attr-layout_quality="1" data-attr-node_id="/root/blocks/block[post]/abtests/abtest[1]/choose/otherwise/element_wrapper/element_wrapper[1]/current_post[2]-" data-attr-use_tag_image_for_lead_media="true" data-attr-limit="1" data-attr-all_element_order="photo_credit,headline,subheadline,author,date,post_shares,body,tags,badges_sponsored,section,photo_caption,date_modified,snark_line,page_views,community_name,follow_button,community_comments,like_button,source_link,collection_button,main_author,primary_tag,badges,all_sections,product_prices,product_vendor,product_buy_link,words_count,time_to_read,custom_field_ehn-url" data-attr-layout_all_image_crop="original" data-attr-data-rm-device-crops="true" data-attr-layout_mobile_image_crop="2x1" data-attr-all_share_buttons="Facebook,Twitter,Pinterest,Email,Reddit,Tumblr,GooglePlus,Linkedin,Whatsapp,Separator,CopyLink,Flipboard,SMS,Slack" data-attr-data-rm-advanced="true" data-attr-layout_all_date_format="%B %d, %Y" data-attr-element_classes="main__post-sub" data-attr-layout_tumblr="inactive" data-attr-layout_googleplus="inactive" data-attr-layout_linkedin="inactive" data-attr-layout_whatsapp="inactive" data-attr-layout_separator="inactive" data-attr-layout_copylink="inactive" data-attr-layout_flipboard="inactive" data-attr-layout_sms="inactive" data-attr-layout_slack="inactive" data-attr-data-rm-ecomerce="true" data-attr-show_around_the_web="true" data-attr-layout_remove_image="true" data-attr-layout_post_shares="bottom" data-attr-filters="section" data-attr-section_url="" data-attr-source="" data-attr-format="posts-custom" data-attr-is_current_post="true"><div class="posts-wrapper clearfix"><div class="widget post-partial tag-science tag-health tag-obesity tag-food" data-category="Originals"><article elid="2658834091" data-frozen-sections="[]" class="clearfix page-article sm-mb-1 quality-HD post-2658834091"><div class="row px10"><div id="col-center" class="rm-col-center col sm-mb-1" style="width:100.0%;"><div class="widget__head"></div><div class="widget__body clearfix sm-mt-1"><div class="widget__shares share-panel"><!-- FACEBOOK --><a href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.ehn.org%2Fcoca-cola-science-2658834091.html%3Fxrs%3DRebelMouse_fb%26ts%3D1670264122" data-track-share="Facebook" class="share share-popup share-fb" rel="noopener noreferrer" aria-label="Share on Facebook"><i aria-hidden="true" class="icons-share fb fa fa-facebook"></i></a><!-- TWITTER --><a href="https://twitter.com/intent/tweet?url=https://www.ehn.org/coca-cola-science-2658834091.html&text=New%20study%20details%20Coca-Cola%E2%80%99s%20big%20influence%20on%20public%20heath%20organizations%2C%20conferences%20and%20events&" data-track-share="Twitter" class="share share-popup share-tw" rel="noopener noreferrer" aria-label="Share on Twitter"><i aria-hidden="true" class="icons-share tw fa fa-twitter"></i></a><!-- PINTEREST --><a href="https://pinterest.com/pin/create/button/?url=https%3A%2F%2Fwww.ehn.org%2Fcoca-cola-science-2658834091.html&media=https%3A//www.ehn.org/media-library/eyJ0eXAiOiJKV1QiLCJhbGciOiJIUzI1NiJ9.eyJpbWFnZSI6Imh0dHBzOi8vYXNzZXRzLnJibC5tcy8zMjI2MjE5Ni9vcmlnaW4uanBnIiwiZXhwaXJlc19hdCI6MTcwMjcwNTg0MH0.RuvtSmE9EFGp5hfExuntT-GZi9DArC0SnP5L0Tyqz3A/image.jpg%3Fwidth%3D600&description=New%20study%20details%20Coca-Cola%E2%80%99s%20big%20influence%20on%20public%20heath%20organizations%2C%20conferences%20and%20events" data-track-share="Pinterest" class="share share-pinterest share-popup" rel="noopener noreferrer" aria-label="Save to Pinterest"><i aria-hidden="true" class="icons-share pt fa fa-pinterest"></i></a><!-- EMAIL --><a href="mailto:?subject=New%20study%20details%20Coca-Cola%E2%80%99s%20big%20influence%20on%20public%20heath%20organizations%2C%20conferences%20and%20events&body=https://www.ehn.org/coca-cola-science-2658834091.html" data-track-share="Email" class="share share-popup share-email" rel="noopener noreferrer" aria-label="Share via Email"><i aria-hidden="true" class="icons-share em fa fa-envelope"></i></a><!-- REDDIT --><a href="http://www.reddit.com/submit?url=https://www.ehn.org/coca-cola-science-2658834091.html" data-track-share="Reddit" class="share share-popup share-reddit" rel="noopener noreferrer" aria-label="Share on Reddit"><i aria-hidden="true" class="icons-share rd fa fa-reddit-alien"></i></a></div></div></div></div><script type="application/json" id="post-context-2658834091" class="post-context post-context-2658834091">
    {"customDimensions": {"2":"Brian Bienkowski","3":"science, health, obesity, food","1":"originals","4":"12/05/2022"}, "post": {"split_testing": {}, "providerId": 0, "sections": [0, 9763430, 13027559, 13142993, 9828087, 9828093], "buckets": [], "authors": [17456206]} }
</script></article></div></div></div></div><span class="js-brick-description hidden" data-name="Element Subscribe Form"></span><div class="subscribe__ehn" id="sElement_Subscribe_Form_0_0_1_0_0_0"><!-- User Code --><h2 class="subscribe__title">SUBSCRIBE TO EHN&#39;S MUST - READ</h2><!-- End User Code --><!-- User Code --><h3 class="subscribe__subtitle">DAILY NEWSLETTER: ABOVE THE FOLD</h3><!-- End User Code --><!-- User Code --><form method="POST" action="https://ehsciences.activehosted.com/proc.php" id="_form_81_" class="_form _form_81 _inline-form _inline-style _dark subscribe__bottom" novalidate="novalidate"><input type="hidden" name="u" value="81"/><input type="hidden" name="f" value="81"/><input type="hidden" name="s"/><input type="hidden" name="c" value="0"/><input type="hidden" name="m" value="0"/><input type="hidden" name="act" value="sub"/><input type="hidden" name="v" value="2"/><div class="_form-content"><div class="_form_element _x97940251 _inline-style "><label for="fullname" class="_form-label">
            Full Name
          </label><div class="_field-wrapper"><input type="text" id="fullname" name="fullname" placeholder="Type your name"/></div></div><div class="_form_element _x54111410 _inline-style "><label for="email" class="_form-label">
            Email*
          </label><div class="_field-wrapper"><input type="text" id="email" name="email" placeholder="Type your email" required="required"/></div></div><div class="_button-wrapper _inline-style"><button id="_form_81_submit" class="_submit" type="submit">
            GET IT!
          </button></div><div class="_clear-element"></div></div><div class="_form-thank-you" style="display:none;"></div></form><!-- End User Code --></div><span class="js-brick-description hidden" data-name="Element Partner Banner"></span><a id="sElement_Partner_Banner_0_0_0_0_0_0" class="display-block image-element" href="https://ehs.kindful.com/?campaign=1199384" target="_blank"><img class="image-element__img" alt="Become a donor" width="1125" height="387" type="lazy-image" src="data:image/svg+xml,%3Csvg xmlns=&#39;http://www.w3.org/2000/svg&#39; viewBox=&#39;0 0 1125 387&#39;%3E%3C/svg%3E" data-runner-src="https://www.ehn.org/media-library/become-a-donor.png?id=29916692&width=1125&height=387"/></a><div class="wrapper-lazy-loading infinite-scroll-wrapper next-page-wrapper" style="display: block !important;" data-skl-id="/root/blocks/block[post]/abtests/abtest[1]/choose/otherwise/element_wrapper/element_wrapper[1]/lazyload-" data-has-more="true" data-more-posts-exists="true" data-posts-sources="posts-bottom" data-ignore-page-number="false"></div></div><div class="posts__aside" id="sPost_0_0_6_0_0_6_1_0_1"><span class="js-brick-description hidden" data-name="Top News "></span><div class="top__news" id="sTop_News__0_0_11_0"><div class="text-element" id="sTop_News__0_0_11_0_0">Today&#39;s top news</div><div class="mb-2 top__news-posts" id="sTop_News__0_0_11_0_1_1_0"><div class="posts-custom posts-custom-section section-holder clearfix" data-block="section_1" data-format="posts-custom" data-source="top-news" data-source-type="page" data-source-unique="true" data-section-id="" data-is-reordable="false" data-using-stickers="false" data-has-more="true" data-attr-v="2" data-attr-posts_id="sTop_News__0_0_11_0_1_1_0" data-attr-source_unique="true" data-attr-without_current="true" data-attr-layout_quality="1" data-attr-node_id="/root/blocks/block[top_news_]/element_wrapper/choose/otherwise/posts-" data-attr-source="filtered" data-attr-use_tag_image_for_lead_media="true" data-attr-limit="5" data-attr-all_element_order="headline,subheadline,source_link,author,community_name,date,date_modified,badges,badges_sponsored,photo_credit,photo_caption,body,snark_line,page_views,post_shares,follow_button,community_comments,like_button,section,collection_button,tags,primary_tag,main_author,all_sections,product_prices,product_vendor,product_buy_link,words_count,time_to_read,custom_field_ehn-url" data-attr-layout_remove_image="true" data-attr-layout_headline="bottom" data-attr-layout_subheadline="bottom" data-attr-element_classes="top__news-posts" data-attr-source_id="top-news" data-attr-from_regular_sections="atf" data-attr-layout_all_headline_tag="h2" data-attr-layout_source_link="bottom" data-attr-format="posts-custom" data-attr-source_site="parent_site"><div class="posts-wrapper clearfix"><div class="widget tag-pfas tag-toxics tag-good-news tag-solutions" elid="2658791253" data-category="Originals"><article elid="2658791253" data-frozen-sections="[]" class="clearfix page-article sm-mb-1 quality-HD post-2658791253"><div class="row px10"><div id="col-center" class="rm-col-center col sm-mb-1" style="width:100.0%;"><div class="widget__head"><a href="https://www.ehn.org/pfas-testing-doctors-2658791253.html" aria-label="Op-ed: Arming doctors with knowledge about PFAS pollution"></a></div><div class="widget__body clearfix sm-mt-1"><h2 class="widget__headline h2"><a class="widget__headline-text custom-post-headline" href="https://www.ehn.org/pfas-testing-doctors-2658791253.html" aria-label="Op-ed: Arming doctors with knowledge about PFAS pollution" data-type="text">
        Op-ed: Arming doctors with knowledge about PFAS pollution
    </a></h2><div class="widget__subheadline"><h2 class="widget__subheadline-text h2" data-type="text"><p>A new course and report on PFAS-related health effects can empower patients, promote life-saving screening and help tackle the continued devastating health effects of PFAS chemicals.</p></h2></div></div></div></div><script type="application/json" id="post-context-2658791253" class="post-context post-context-2658791253">
    {"customDimensions": {"2":"Courtney  Carignan, Esm\u00e9  Getto, Phil  Brown, Laurel Schaider, Andrea Amico, Emily  Donovan, Alissa Cordner","3":"pfas, toxics, good news, solutions","1":"originals","4":"12/05/2022"}, "post": {"split_testing": {}, "providerId": 0, "sections": [0, 9763430, 13027559, 9828083, 9828087, 9828089, 9828090, 9828093], "buckets": [], "authors": [20288975, 25453928, 20288973, 20288977, 20288972, 25453930, 17569309]} }
</script></article></div><div class="widget tag-pollution tag-science tag-climate-and-environment tag-middle-east tag-africa tag-asia-pacific tag-business tag-europe tag-government-and-politics tag-latin-america tag-united-nations tag-world-news tag-apnews-com" elid="2658831849" data-category="Toxics"><article elid="2658831849" data-frozen-sections="[]" class="clearfix page-article sm-mb-1 quality-HD post-2658831849"><div class="row px10"><div id="col-center" class="rm-col-center col sm-mb-1" style="width:100.0%;"><div class="widget__head"><a href="https://apnews.com/article/business-united-nations-pollution-climate-and-environment-government-politics-f999c940c7d198433991a3b14f8450ef" target="_blank" aria-label="Negotiators take first steps toward plastic pollution treaty"></a></div><div class="widget__body clearfix sm-mt-1"><h2 class="widget__headline h2"><a class="widget__headline-text custom-post-headline" href="https://apnews.com/article/business-united-nations-pollution-climate-and-environment-government-politics-f999c940c7d198433991a3b14f8450ef" target="_blank" aria-label="Negotiators take first steps toward plastic pollution treaty" data-type="text">
        Negotiators take first steps toward plastic pollution treaty
    </a></h2><a class="color-inherit" href="https://apnews.com/article/business-united-nations-pollution-climate-and-environment-government-politics-f999c940c7d198433991a3b14f8450ef"><div class="source-link"><img class="source-link__favicon" src="https://plus.google.com/_/favicon?domain=apnews.com" width="16" height="16"/>
            apnews.com
            
        </div></a></div></div></div><script type="application/json" id="post-context-2658831849" class="post-context post-context-2658831849">
    {"customDimensions": {"2":"EHN Staff","3":"Pollution, Science, Climate and environment, Middle East, Africa, Asia Pacific, Business, Europe, Government and politics, Latin America, United Nations, World News, apnews.com","1":"toxics","4":"12/05/2022"}, "post": {"split_testing": {}, "providerId": 0, "sections": [0, 9828083, 23556670, 13027559], "buckets": [], "authors": [17571818]} }
</script></article></div><div class="widget tag-propublica-org tag-uranium-mining tag-toxics tag-groundwater tag-water tag-contamination tag-sickness tag-justice tag-groundwater-contamination" elid="2658828887" data-category="Above the Fold Newsletter"><article elid="2658828887" data-frozen-sections="[]" class="clearfix page-article sm-mb-1 quality-HD post-2658828887"><div class="row px10"><div id="col-center" class="rm-col-center col sm-mb-1" style="width:100.0%;"><div class="widget__head"><a href="https://www.propublica.org/article/uranium-mills-pollution-cleanup-us" target="_blank" aria-label="The uranium industry continues to poison U.S. groundwater"></a></div><div class="widget__body clearfix sm-mt-1"><h2 class="widget__headline h2"><a class="widget__headline-text custom-post-headline" href="https://www.propublica.org/article/uranium-mills-pollution-cleanup-us" target="_blank" aria-label="The uranium industry continues to poison U.S. groundwater" data-type="text">
        The uranium industry continues to poison U.S. groundwater
    </a></h2><a class="color-inherit" href="https://www.propublica.org/article/uranium-mills-pollution-cleanup-us"><div class="source-link"><img class="source-link__favicon" src="https://plus.google.com/_/favicon?domain=www.propublica.org" width="16" height="16"/>
            www.propublica.org
            
        </div></a></div></div></div><script type="application/json" id="post-context-2658828887" class="post-context post-context-2658828887">
    {"customDimensions": {"2":"Megan McLaughlin","3":"propublica.org, uranium mining, toxics, groundwater, water, contamination, sickness, justice, groundwater contamination","1":"atf","4":"12/05/2022"}, "post": {"split_testing": {}, "providerId": 0, "sections": [0, 13027559, 9828083, 9828085, 9828089, 9828090], "buckets": [], "authors": [17554195]} }
</script></article></div><div class="widget tag-vox-com tag-montreal tag-cop15 tag-biodiversity tag-climate tag-united-nations tag-ecosystems tag-wildlife" elid="2658828872" data-category="Above the Fold Newsletter"><article elid="2658828872" data-frozen-sections="[]" class="clearfix page-article sm-mb-1 quality-HD post-2658828872"><div class="row px10"><div id="col-center" class="rm-col-center col sm-mb-1" style="width:100.0%;"><div class="widget__head"><a href="https://www.vox.com/down-to-earth/2022/12/4/23483960/cop15-biodiversity-conference-montreal-convention-on-biological-diversity" target="_blank" aria-label="The COP15 UN conference in Montreal will be a massive moment for nature"></a></div><div class="widget__body clearfix sm-mt-1"><h2 class="widget__headline h2"><a class="widget__headline-text custom-post-headline" href="https://www.vox.com/down-to-earth/2022/12/4/23483960/cop15-biodiversity-conference-montreal-convention-on-biological-diversity" target="_blank" aria-label="The COP15 UN conference in Montreal will be a massive moment for nature" data-type="text">
        The COP15 UN conference in Montreal will be a massive moment for nature
    </a></h2><a class="color-inherit" href="https://www.vox.com/down-to-earth/2022/12/4/23483960/cop15-biodiversity-conference-montreal-convention-on-biological-diversity"><div class="source-link"><img class="source-link__favicon" src="https://plus.google.com/_/favicon?domain=www.vox.com" width="16" height="16"/>
            www.vox.com
            
        </div></a></div></div></div><script type="application/json" id="post-context-2658828872" class="post-context post-context-2658828872">
    {"customDimensions": {"2":"Megan McLaughlin","3":"vox.com, montreal, cop15, biodiversity, climate, united nations, ecosystems, wildlife","1":"atf","4":"12/05/2022"}, "post": {"split_testing": {}, "providerId": 0, "sections": [0, 13027559, 9828084, 480257783, 22767677], "buckets": [], "authors": [17554195]} }
</script></article></div><div class="widget tag-grist-org tag-natural-disasters tag-floods tag-hurricanes tag-wildfires tag-heat-waves tag-climate-change tag-economic-impacts tag-impacts tag-politics tag-extreme-weather" elid="2658831795" data-category="Above the Fold Newsletter"><article elid="2658831795" data-frozen-sections="[]" class="clearfix page-article sm-mb-1 quality-HD post-2658831795"><div class="row px10"><div id="col-center" class="rm-col-center col sm-mb-1" style="width:100.0%;"><div class="widget__head"><a href="https://grist.org/economics/world-insurance-bill-2022-natural-disasters-115-billion/" target="_blank" aria-label="The world&#39;s insurance bill from natural disasters this year: $115 billion"></a></div><div class="widget__body clearfix sm-mt-1"><h2 class="widget__headline h2"><a class="widget__headline-text custom-post-headline" href="https://grist.org/economics/world-insurance-bill-2022-natural-disasters-115-billion/" target="_blank" aria-label="The world&#39;s insurance bill from natural disasters this year: $115 billion" data-type="text">
        The world&#39;s insurance bill from natural disasters this year: $115 billion
    </a></h2><a class="color-inherit" href="https://grist.org/economics/world-insurance-bill-2022-natural-disasters-115-billion/"><div class="source-link"><img class="source-link__favicon" src="https://plus.google.com/_/favicon?domain=grist.org" width="16" height="16"/>
            grist.org
            
        </div></a></div></div></div><script type="application/json" id="post-context-2658831795" class="post-context post-context-2658831795">
    {"customDimensions": {"2":"Autumnspanne1","3":"grist.org, natural disasters, floods, hurricanes, wildfires, heat waves, climate change, economic impacts, impacts, politics, extreme weather","1":"atf","4":"12/05/2022"}, "post": {"split_testing": {}, "providerId": 0, "sections": [0, 13027559, 9828084, 9828089, 9828090], "buckets": [], "authors": [18304835]} }
</script></article></div></div></div></div></div><span class="js-brick-description hidden" data-name="Trending Topics"></span><div class="trending__topics" id="sTrending_Topics_0_0_12_0"><div class="text-element" id="sTrending_Topics_0_0_12_0_0">Trending Topics</div><div class="trending__topics-list" id="sTrending_Topics_0_0_12_0_1"><div class="list" id="sTrending_Topics_0_0_12_0_1_0"><a class="list__item" href="https://www.ehn.org/plastic/" target="_self">Plastic Pollution</a><a class="list__item" href="https://www.ehn.org/justice/" target="_self">Environmental Justice</a><a class="list__item" href="https://www.ehn.org/children/" target="_self">Children&#39;s Health</a><a class="list__item" href="https://www.ehn.org/climate/" target="_self">Climate Change</a><a class="list__item" href="https://www.ehn.org/toxics/" target="_self">Toxics</a></div></div></div><span class="js-brick-description hidden" data-name="News Room"></span><div class="news__room" id="sNews_Room_0_0_5_0_0_0"><div class="text-element" id="sNews_Room_0_0_5_0_0_0_0">From our newsroom</div><div class="mb-2 news__room-posts" id="sNews_Room_0_0_5_0_0_0_1_1_0"><div class="posts-custom posts-custom-section section-holder clearfix" data-block="section_2" data-format="posts-custom" data-source="news-room" data-source-type="page" data-source-unique="true" data-section-id="" data-is-reordable="false" data-using-stickers="false" data-has-more="true" data-attr-v="2" data-attr-posts_id="sNews_Room_0_0_5_0_0_0_1_1_0" data-attr-source_unique="true" data-attr-without_current="true" data-attr-layout_quality="1" data-attr-node_id="/root/blocks/block[news_room]/abtests/abtest/element_wrapper/choose/otherwise/posts-" data-attr-source="filtered" data-attr-use_tag_image_for_lead_media="true" data-attr-limit="5" data-attr-all_element_order="date,headline,subheadline,author,community_name,section,date_modified,badges,badges_sponsored,photo_credit,photo_caption,body,snark_line,page_views,post_shares,follow_button,community_comments,like_button,source_link,collection_button,tags,primary_tag,main_author,all_sections,product_prices,product_vendor,product_buy_link,words_count,time_to_read,custom_field_ehn-url" data-attr-layout_remove_image="true" data-attr-layout_headline="bottom" data-attr-layout_subheadline="bottom" data-attr-element_classes="news__room-posts" data-attr-source_id="news-room" data-attr-layout_all_headline_tag="h2" data-attr-from_regular_sections="Originals" data-attr-layout_date="bottom" data-attr-layout_all_date_format="%B %d, %Y" data-attr-format="posts-custom" data-attr-source_site="parent_site"><div class="posts-wrapper clearfix"><div class="widget tag-climate-change tag-politics tag-biodiversity" elid="2658823691" data-category="Originals"><article elid="2658823691" data-frozen-sections="[]" class="clearfix page-article sm-mb-1 quality-HD post-2658823691"><div class="row px10"><div id="col-center" class="rm-col-center col sm-mb-1" style="width:100.0%;"><div class="widget__head"><a href="https://www.ehn.org/department-of-the-interior-2658823691.html" aria-label="Peter Dykstra: Public disservants"></a></div><div class="widget__body clearfix sm-mt-1"><div class="social-date"><span class="social-date__text">December 04, 2022</span></div><h2 class="widget__headline h2"><a class="widget__headline-text custom-post-headline" href="https://www.ehn.org/department-of-the-interior-2658823691.html" aria-label="Peter Dykstra: Public disservants" data-type="text">
        Peter Dykstra: Public disservants
    </a></h2><div class="widget__subheadline"><h2 class="widget__subheadline-text h2" data-type="text"><p>A quartet of Interior Secretaries who gave the rest a bad name.</p></h2></div></div></div></div><script type="application/json" id="post-context-2658823691" class="post-context post-context-2658823691">
    {"customDimensions": {"2":"Peter Dykstra","3":"climate change, politics, biodiversity","1":"originals","4":"12/04/2022"}, "post": {"split_testing": {}, "providerId": 0, "sections": [0, 9763430, 23557454, 9828084, 9828086, 9828090, 22767677], "buckets": [], "authors": [17546867]} }
</script></article></div><div class="widget tag-pfas tag-toxics tag-womens-health" elid="2658810347" data-category="Originals"><article elid="2658810347" data-frozen-sections="[]" class="clearfix page-article sm-mb-1 quality-HD post-2658810347"><div class="row px10"><div id="col-center" class="rm-col-center col sm-mb-1" style="width:100.0%;"><div class="widget__head"><a href="https://www.ehn.org/pfas-sanitary-pads-2658810347.html" aria-label="Evidence of PFAS in sanitary and incontinence pads"></a></div><div class="widget__body clearfix sm-mt-1"><div class="social-date"><span class="social-date__text">December 02, 2022</span></div><h2 class="widget__headline h2"><a class="widget__headline-text custom-post-headline" href="https://www.ehn.org/pfas-sanitary-pads-2658810347.html" aria-label="Evidence of PFAS in sanitary and incontinence pads" data-type="text">
        Evidence of PFAS in sanitary and incontinence pads
    </a></h2><div class="widget__subheadline"><h2 class="widget__subheadline-text h2" data-type="text"><p>The findings come on the heels of other testing that found the forever chemicals in some popular tampons.</p></h2></div></div></div></div><script type="application/json" id="post-context-2658810347" class="post-context post-context-2658810347">
    {"customDimensions": {"2":"EHN Staff","3":"pfas, toxics, womens health","1":"originals","4":"12/02/2022"}, "post": {"split_testing": {}, "providerId": 0, "sections": [0, 9763430, 13027559, 9828083, 9828090], "buckets": [], "authors": [17571818]} }
</script></article></div><div class="widget tag-climate-change tag-biodiversity tag-food tag-deforestation tag-energy" elid="2658811293" data-category="Originals"><article elid="2658811293" data-frozen-sections="[]" class="clearfix page-article sm-mb-1 quality-HD post-2658811293"><div class="row px10"><div id="col-center" class="rm-col-center col sm-mb-1" style="width:100.0%;"><div class="widget__head"><a href="https://www.ehn.org/eu-climate-change-biomass-2658811293.html" aria-label="EU’s new climate change plan will cause biodiversity loss and deforestation: Analysis"></a></div><div class="widget__body clearfix sm-mt-1"><div class="social-date"><span class="social-date__text">December 02, 2022</span></div><h2 class="widget__headline h2"><a class="widget__headline-text custom-post-headline" href="https://www.ehn.org/eu-climate-change-biomass-2658811293.html" aria-label="EU’s new climate change plan will cause biodiversity loss and deforestation: Analysis" data-type="text">
        EU’s new climate change plan will cause biodiversity loss and deforestation: Analysis
    </a></h2><div class="widget__subheadline"><h2 class="widget__subheadline-text h2" data-type="text"><p>In a plan full of sustainable efforts, the incentivizing of biomass burning has climate experts concerned.</p></h2></div></div></div></div><script type="application/json" id="post-context-2658811293" class="post-context post-context-2658811293">
    {"customDimensions": {"2":"Brian Bienkowski","3":"climate change, biodiversity, food, deforestation, energy","1":"originals","4":"12/02/2022"}, "post": {"split_testing": {}, "providerId": 0, "sections": [0, 9763430, 13027559, 9828084, 9828086, 9828087, 12748089, 9828090, 22767677], "buckets": [], "authors": [17456206]} }
</script></article></div><div class="widget tag-climate tag-united-nations tag-climate-change" elid="2658803975" data-category="Originals"><article elid="2658803975" data-frozen-sections="[]" class="clearfix page-article sm-mb-1 quality-HD post-2658803975"><div class="row px10"><div id="col-center" class="rm-col-center col sm-mb-1" style="width:100.0%;"><div class="widget__head"><a href="https://www.ehn.org/climate-change-cop-2658803975.html" aria-label="Op-ed: It’s time to re-think the United Nations’ COP climate negotiations"></a></div><div class="widget__body clearfix sm-mt-1"><div class="social-date"><span class="social-date__text">December 01, 2022</span></div><h2 class="widget__headline h2"><a class="widget__headline-text custom-post-headline" href="https://www.ehn.org/climate-change-cop-2658803975.html" aria-label="Op-ed: It’s time to re-think the United Nations’ COP climate negotiations" data-type="text">
        Op-ed: It’s time to re-think the United Nations’ COP climate negotiations
    </a></h2><div class="widget__subheadline"><h2 class="widget__subheadline-text h2" data-type="text"><p>Instead of focusing on negotiations, let the main event be information sharing, financing and partnerships that produce faster technological change. </p></h2></div></div></div></div><script type="application/json" id="post-context-2658803975" class="post-context post-context-2658803975">
    {"customDimensions": {"2":"Ruth Greenspan Bell","3":"climate, united nations, climate change","1":"originals","4":"12/01/2022"}, "post": {"split_testing": {}, "providerId": 0, "sections": [0, 9763430, 9828084, 9828086, 9828090], "buckets": [], "authors": [17553211]} }
</script></article></div><div class="widget tag-community-organizing tag-environmental-justice tag-good-news tag-justice" elid="2658771606" data-category="Originals"><article elid="2658771606" data-frozen-sections="[]" class="clearfix page-article sm-mb-1 quality-HD post-2658771606"><div class="row px10"><div id="col-center" class="rm-col-center col sm-mb-1" style="width:100.0%;"><div class="widget__head"><a href="https://www.ehn.org/community-organizing-2658771606.html" aria-label="LISTEN: Beau Taylor Morton on the power of community organizing"></a></div><div class="widget__body clearfix sm-mt-1"><div class="social-date"><span class="social-date__text">November 30, 2022</span></div><h2 class="widget__headline h2"><a class="widget__headline-text custom-post-headline" href="https://www.ehn.org/community-organizing-2658771606.html" aria-label="LISTEN: Beau Taylor Morton on the power of community organizing" data-type="text">
        LISTEN: Beau Taylor Morton on the power of community organizing
    </a></h2><div class="widget__subheadline"><h2 class="widget__subheadline-text h2" data-type="text"><p>“People can see you engaged and wanting to begin the work, not only as a researcher, but you’re invested in the community.” </p></h2></div></div></div></div><script type="application/json" id="post-context-2658771606" class="post-context post-context-2658771606">
    {"customDimensions": {"2":"EHN Staff","3":"community organizing, environmental justice, good news, justice","1":"originals","4":"11/30/2022"}, "post": {"split_testing": {}, "providerId": 0, "sections": [0, 9763430, 13027559, 9828083, 9828085, 480257783, 473333534], "buckets": [], "authors": [17571818]} }
</script></article></div></div></div></div></div><span class="js-brick-description hidden" data-name="Element Subscribe form Above the Fold"></span><div class="subscribe__ehn subscribe__ehn-fold" id="sElement_Subscribe_form_Above_the_Fold_0_0_2_0_0_0"><!-- User Code --><form method="POST" action="https://ehsciences.activehosted.com/proc.php" id="_form_105_" class="_form _form_105 _inline-form _inline-style _dark" novalidate="novalidate"><input type="hidden" name="u" value="105"/><input type="hidden" name="f" value="105"/><input type="hidden" name="s"/><input type="hidden" name="c" value="0"/><input type="hidden" name="m" value="0"/><input type="hidden" name="act" value="sub"/><input type="hidden" name="v" value="2"/><input type="hidden" name="or" value="204d8b4f2b023ea2c505c5a7c8ab956a"/><div class="_form-content"><div class="_form_element _x13364321 _inline-style _clear form__title-main"><div class="_form-title"><h2 class="form__title">Stay informed</h2><h3 class="form__subtitle">Sign up for Above the Fold</h3></div></div><div class="_form_element _x79171537 _inline-style _clear form__image_con"><img class="_form-image" src="//content.app-us1.com/yXV0g/2021/09/29/f304d2ea-3262-4f74-a3f1-3b94b091e9f9.jpeg" style=""/></div><div class="form__body"><div class="_form_element _x56984090 _inline-style _clear"><div class="_html-code">
              The most consequential news on your health and the planet, free every morning.
            </div></div><div class="_form_element form__field _x81240754 _inline-style "><label for="fullname" class="_form-label">
              Full Name
            </label><div class="_field-wrapper"><input type="text" id="fullname" name="fullname" placeholder="Type your name"/></div></div><div class="_form_element form__field _x60671028 _inline-style "><label for="email" class="_form-label">
              Email*
            </label><div class="_field-wrapper"><input type="text" id="email" name="email" placeholder="Type your email" required="required"/></div></div><div class="_button-wrapper _inline-style _clear form__submit"><button id="_form_105_submit" class="_submit" type="submit">
              Submit
            </button></div></div><div class="_clear-element"></div></div><div class="_form-thank-you" style="display:none;"></div></form><!-- End User Code --></div></div></div></div></div><ul id="notification" class="notification"></ul><script class="rm-i-script" defer="defer" src="https://www.googletagmanager.com/gtag/js?id=UA-105679524-1"></script><script class="rm-i-script">

            (function (i, s, o, g, r, a, m) {
                i["GoogleAnalyticsObject"] = r;
                (i[r] = i[r] || function () { (i[r].q = i[r].q || []).push(arguments);}),(i[r].l = 1 * new Date());
            })(window, document, "script", "/", "ga");
            ga('create', 'UA-105679524-1', 'auto', {'name': 'b'});

            window.dataLayer = window.dataLayer || [];
            window.gtag = function(){dataLayer.push(arguments);}
            gtag('js', new Date());

            var utmCampaignData = null;// ADD REFERRER AS SOURCE IF SOURCE IS NOT PRESENT OR IF ISN'T URL UTM
            if(utmCampaignData && (utmCampaignData.dataSource != "url" || !utmCampaignData['campaignSource'])) {
                var referrerAnchor = document.createElement('a');
                referrerAnchor.setAttribute('href', document.referrer);
                if(referrerAnchor.href && referrerAnchor.host) {
                    var splitHost = referrerAnchor.host.split(".");
                    var nakedDomain = splitHost.length < 3 ? splitHost[0] : splitHost[1];
                    if (nakedDomain) {
                        nakedDomain = nakedDomain[0].toUpperCase() + nakedDomain.substring(1);
                        utmCampaignData['campaignSource'] = nakedDomain;
                    }
                }
            }

            var configParams = { transport: 'beacon', send_page_view: false };
            // DEFAULTS
            if (utmCampaignData) {
                configParams.campaignName = utmCampaignData.campaignName;
                configParams.campaignSource = utmCampaignData.campaignSource;
                configParams.campaignMedium = utmCampaignData.campaignMedium;
                configParams.campaignContent = utmCampaignData.campaignContent;
                if (utmCampaignData.campaignKeyword) {
                    configParams.campaignKeyword = utmCampaignData.campaignKeyword;
                }
            }

            gtag('config', 'UA-105679524-1', configParams);
  window._ga_cd_params = window._ga_cd_params || {};

    

    window._ga_cd_params["dimension5"] = 'EHN,297';window._ga_cd_params["dimension2"] = "Brian Bienkowski";

          

          window._ga_cd_params["dimension3"] = "science, health, obesity, food";

          

          window._ga_cd_params["dimension1"] = 'originals';

          

          window._ga_cd_params["dimension4"] = '12/05/2022';

          

          

          

          
            if(window._ga_cd_params && Object.keys(window._ga_cd_params).length){
                gtag('event', 'page_view', window._ga_cd_params);
            }else{
                gtag('event', 'page_view');
            }
        </script><script class="rm-i-script">
        if (typeof window.gtag === 'function') {
            var anchors = document.getElementsByTagName('a');
            for(var i = 0; i < anchors.length; i++) {
                var elem = anchors[i];
                elem.addEventListener('click', function (evnt) {
                    if (document.location.hostname === evnt.currentTarget.hostname) {
                        return;
                    }
                    if (!evnt.currentTarget.href) {
                        return;
                    }
                    if (evnt.currentTarget.href.lastIndexOf('javascript:', 0) === 0) {
                        return;
                    }
                    window.gtag('event', 'click', {
                        'event_category': 'outgoing_links',
                        'event_action': 'click',
                        'event_label': evnt.currentTarget.href,
                        'nonInteraction': 1,
                    });
                }, false);
            }
        }
    </script><script type="application/ld+json">
    {
        "@context": "https://schema.org",
        "@type":  "NewsArticle" ,
        "mainEntityOfPage": {
            "@type": "WebPage",
            "@id": "https://www.ehn.org/coca-cola-science-2658834091.html"
        },
        "url": "https://www.ehn.org/coca-cola-science-2658834091.html",
        "headline": "New study details Coca-Cola\u2019s big influence on public heath organizations, conferences and events",
        "thumbnailUrl": "https://www.ehn.org/media-library/coca-cola-obesity.jpg?id=32262196&amp;width=210",
        "image": {
            "@type": "ImageObject",
            "url": "https://www.ehn.org/media-library/coca-cola-obesity.jpg?id=32262196&width=1200&height=600&coordinates=0%2C179%2C0%2C221",
            "width": 1200,
            "height": 600
        },
        "datePublished": "2022-12-05T18:13:20Z",
        "dateModified": "2022-12-05T18:15:22Z",
        "author": {
            "@type": "Person",
            "name": "Brian Bienkowski",
            "identifier": "17456206",
            "url": "https://www.ehn.org/u/brianbienkowski",
            "description": "\u003cp\u003e\n\tBrian lives in Michigan's Upper Peninsula where he owns and co-runs a small seed-saving farm and rides his bike as often as possible.\n\u003c/p\u003e",
            "image": {
                "@type": "ImageObject",
                "url": "https://www.ehn.org/media-library/eyJ0eXAiOiJKV1QiLCJhbGciOiJIUzI1NiJ9.eyJpbWFnZSI6Imh0dHBzOi8vYXNzZXRzLnJibC5tcy8yMjUxMDgxMS9vcmlnaW4uanBnIiwiZXhwaXJlc19hdCI6MTcwODAwODE2NX0.9E6Jm62FZ7KI34_22xWogWIENs278mgWcmADJweXK9E/image.jpg?width=210"
            }
        },
        "publisher": {
        "@type": "Organization",
        "name": "EHN",
        "logo": {
            "@type": "ImageObject",
            "url": "https://www.ehn.org/media-library/eyJ0eXAiOiJKV1QiLCJhbGciOiJIUzI1NiJ9.eyJpbWFnZSI6Imh0dHBzOi8vYXNzZXRzLnJibC5tcy8xNzE4MjI0Mi9vcmlnaW4ucG5nIiwiZXhwaXJlc19hdCI6MTY5NTA5OTk0Nn0.qgDeqd1z4AjRxLBhMzhQ9cTT5oGpv8wIO3SAfJIUXnE/image.png?width=210"
            }
        },
        "description": "An investigation reveals the beverage giant gives big bucks to influence research and policy through events and conferences.","keywords": ["science", "health", "obesity", "food"]}
</script><script type="application/ld+json">
            {
                "@context": "https://schema.org",
                "@type": "ItemList",
                "itemListElement": [
                            {
                                "@type": "ListItem",
                                "position": "1",
                                "url": "https://www.ehn.org/coca-cola-science-2658834091/conflicts-of-interest",
                                "name": "Conflicts of interest\u00a0"},
                            {
                                "@type": "ListItem",
                                "position": "2",
                                "url": "https://www.ehn.org/coca-cola-science-2658834091/direct-and-indirect-funding",
                                "name": "Direct and indirect funding\u00a0"}]
            }
        </script><script class="lazy-style" type="css">
        

    </script><script class="rm-i-script" id="user-javascript-medium-normal">
        window.REBELMOUSE_TASKS_QUEUE.push(function loadFonts(){
window.REBELMOUSE_STDLIB.loadFontFace('Lato', 'https://fonts.gstatic.com/s/lato/v20/S6u9w4BMUTPHh50XSwaPGQ3q5d0N7w.woff2', {unicodeRange: 'U+0100-024F, U+0259, U+1E00-1EFF, U+2020, U+20A0-20AB, U+20AD-20CF, U+2113, U+2C60-2C7F, U+A720-A7FF',selector: '',
  weight: '300',
  style: 'normal'
});
window.REBELMOUSE_STDLIB.loadFontFace('Lato', 'https://fonts.gstatic.com/s/lato/v20/S6u9w4BMUTPHh50XSwiPGQ3q5d0.woff2', {unicodeRange: 'U+0000-00FF, U+0131, U+0152-0153, U+02BB-02BC, U+02C6, U+02DA, U+02DC, U+2000-206F, U+2074, U+20AC, U+2122, U+2191, U+2193, U+2212, U+2215, U+FEFF, U+FFFD',selector: '',
  weight: '300',
  style: 'normal'
});});</script><script class="rm-i-script" id="user-javascript-active" type="text">

window.REBELMOUSE_ACTIVE_TASKS_QUEUE.push(function(){

    
    window.REBELMOUSE_STDLIB.loadExternalScript("//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js", function() {
        
        //gtm script
(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-5KPXZKH');

//google ads
  (adsbygoogle = window.adsbygoogle || []).push({
    google_ad_client: "ca-pub-1264702700279767",
    enable_page_level_ads: true
  });

//add mcjs
!function(c,h,i,m,p){m=c.createElement(h),p=c.getElementsByTagName(h)[0],m.async=1,m.src=i,p.parentNode.insertBefore(m,p)}(document,"script","https://chimpstatic.com/mcjs-connected/js/users/73be43273a8ebb733ab2696c7/b13cd80979795859da717ec9f.js");
        
    });
    

});

window.REBELMOUSE_ACTIVE_TASKS_QUEUE.push(function(){

    
        !function(f,b,e,v,n,t,s)
  {if(f.fbq)return;n=f.fbq=function(){n.callMethod?
  n.callMethod.apply(n,arguments):n.queue.push(arguments)};
  if(!f._fbq)f._fbq=n;n.push=n;n.loaded=!0;n.version='2.0';
  n.queue=[];t=b.createElement(e);t.async=!0;
  t.src=v;s=b.getElementsByTagName(e)[0];
  s.parentNode.insertBefore(t,s)}(window, document,'script',
  'https://connect.facebook.net/en_US/fbevents.js');
  fbq('init', '391408271694974');
  fbq('track', 'PageView');
    

});

window.REBELMOUSE_ACTIVE_TASKS_QUEUE.push(function(){

    
        document.addEventListener("click", function (event) {
if (event.target.classList.contains("show-more") || event.target.classList.contains("widget__show-more")) {
event.stopPropagation();
var kr = event.target;
var post = event.target.closest(".widget");
  
var postLink = post.querySelector(".widget__head").querySelector('a').href
window.location = postLink
}
})
    

});</script><script class="rm-i-script" id="user-javascript-lowest" type="text">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</script></body></html>