    <!DOCTYPE html>
<!-- Powered by RebelMouse. https://www.rebelmouse.com -->
<html lang="en">
<head prefix="og: http://ogp.me/ns# article: http://ogp.me/ns/article#"><link rel="preload" href="https://assets.rebelmouse.io/eyJhbGciOiJIUzI1NiIsInR5cCI6IkpXVCJ9.eyJpbWFnZSI6Imh0dHBzOi8vYXNzZXRzLnJibC5tcy8yNzU3ODMwNS9vcmlnaW4uanBnIiwiZXhwaXJlc19hdCI6MTY2Nzc2OTk3NH0.ztWzN6AaqcSpT5SHDw5gbRPVO8vntCIoTQHR5cDtH4w/img.jpg?width=1200&quality=85&coordinates=0%2C173%2C0%2C174&height=600" as="image">
    <meta name="twitter:card"               content="summary_large_image">
<meta name="twitter:site"               content="@EnvirHealthNews">
<meta name="twitter:site:id"            content="https://twitter.com/envirhealthnews">
<meta name="twitter:image"              content="https://assets.rebelmouse.io/eyJhbGciOiJIUzI1NiIsInR5cCI6IkpXVCJ9.eyJpbWFnZSI6Imh0dHBzOi8vYXNzZXRzLnJibC5tcy8yNzU3ODMwNS9vcmlnaW4uanBnIiwiZXhwaXJlc19hdCI6MTY2Nzc2OTk3NH0.ztWzN6AaqcSpT5SHDw5gbRPVO8vntCIoTQHR5cDtH4w/img.jpg?width=1200&coordinates=0%2C173%2C0%2C174&height=600">
<meta property="fb:app_id"              content="900386190133074">
<meta property="og:type"                content="article">
        <meta property="og:url" content="https://www.ehn.org/pah-air-pollution-2655203431.html">
        <link rel="canonical" href="https://www.ehn.org/pah-air-pollution-2655203431.html" />
    <meta property="og:site_name"           content="EHN">
    
<meta property="og:image"               content="https://assets.rebelmouse.io/eyJhbGciOiJIUzI1NiIsInR5cCI6IkpXVCJ9.eyJpbWFnZSI6Imh0dHBzOi8vYXNzZXRzLnJibC5tcy8yNzU3ODMwNS9vcmlnaW4uanBnIiwiZXhwaXJlc19hdCI6MTY2Nzc2OTk3NH0.ztWzN6AaqcSpT5SHDw5gbRPVO8vntCIoTQHR5cDtH4w/img.jpg?width=1200&coordinates=0%2C173%2C0%2C174&height=600">
<meta property="og:image:width"               content="1200">
<meta property="og:image:height"               content="600">
    <meta property="og:title"               content="We’re miscalculating the cancer risk from a massive class of chemicals: MIT Study">
    <meta property="og:description"         content="Regulators need to look at a broader range of polycyclic aromatic carbons — and their breakdown products — to understand a community&#39;s cancer risk.">
<meta property="article:publisher"      content="192681577469084" />

<meta name="referrer" content="always" />

    <meta charset="utf-8">
    <link rel="preconnect" href="https://assets.rebelmouse.io/" crossorigin>
    <link rel="preconnect" href="https://user-stats.rbl.ms/" crossorigin>
    <link rel="preconnect" href="https://pages-stats.rbl.ms/" crossorigin>
    <!--link rel="preload" href="https://static.rbl.ms/static/fonts/fontawesome/fontawesome-mini.woff" as="font" type="font/woff2" crossorigin-->
    <script>window.REBELMOUSE_BOOTSTRAP_DATA = {"engine": {"changeParticleUrlScroll": true, "lazyLoadShortcodeImages": true, "theoPlayerLibraryLocation": "", "defaultVideoPlayer": "", "backButtonGoToPage": true, "webVitalsSampleRate": 100, "countKeepReadingAsPageview": true, "uplynkAdsConfig": "", "trackPageViewOnParticleUrlScroll": true}, "isUserLoggedIn": false, "runner": {"id": 17437509}, "resourceId": "pp_2655203431", "section": {"id": null}, "fbId": "900386190133074", "site": {"id": 17437509, "isCommunitySite": false}, "pathParams": {"slug": "pah-air-pollution", "id": "2655203431"}, "messageBusUri": "wss://messages.rebelmouse.io", "tag": {"slug": "toxics"}, "clientGaId": "UA-105679524-1", "post": {"sections": [0, 9763430, 13027559, 9828083, 9828086, 9828090], "shareUrl": "https%3A%2F%2Fwww.ehn.org%2Fpah-air-pollution-2655203431.html", "id": 2655203431}, "fbAppVersion": "v2.5", "useRiver": false, "fullBootstrapUrl": "/res/bootstrap/data.js?path_params=%7B%22slug%22%3A%22pah-air-pollution%22%2C%22id%22%3A%222655203431%22%7D\u0026post_id=2655203431\u0026site_id=17437509\u0026override_device=desktop\u0026resource_id=pp_2655203431"};
    </script>
    <script>
        window.REBELMOUSE_BASE_ASSETS_URL = "https://www.ehn.org/static/dist/social-ux/";
        window.REBELMOUSE_BASE_SSL_DOMAIN = "https://www.ehn.org";
        window.REBELMOUSE_TASKS_QUEUE = [];
        window.REBELMOUSE_LOW_TASKS_QUEUE = [];
        window.REBELMOUSE_LOWEST_TASKS_QUEUE = [];
        window.REBELMOUSE_ACTIVE_TASKS_QUEUE = [];
        window.REBELMOUSE_STDLIB = {};
        window.RM_OVERRIDES = {};
        window.RM_AD_LOADER = [];
    </script>
    <script type="module" async src="https://www.ehn.org/static/dist/social-ux/main.5cde71bc3fe1934dc296.bundle.mjs"></script>
    <script nomodule defer src="https://www.ehn.org/static/dist/social-ux/main.5d31cb42b660a4037fe8.bundle.js"></script>

    <script type="module" async src="https://www.ehn.org/static/dist/social-ux/runtime.5fcda67600116fe98b94.bundle.mjs"></script>
    <script nomodule defer src="https://www.ehn.org/static/dist/social-ux/runtime.6ef22d0435304c8751dd.bundle.js"></script>

    
    <!-- we collected enough need to fix it first before turn in back on-->
    <!--script src="//cdn.ravenjs.com/3.16.0/raven.min.js" crossorigin="anonymous"></script-->
    <!--script type="text/javascript">
        Raven.config('https://6b64f5cc8af542cbb920e0238864390a@sentry.io/147999').install();
    </script-->
    <link rel="manifest" href="/manifest.json">
    <meta name="theme-color" content="#647187"/><script>
        if ('serviceWorker' in navigator) {
          window.addEventListener('load', function() {
            navigator.serviceWorker.register('/sw.js').then(function(registration) {
              console.log('ServiceWorker registration successful with scope: ', registration.scope);
            }, function(err) {
              console.log('ServiceWorker registration failed: ', err);
            });
          });
        } else {
          console.log('ServiceWorker not enabled');
        }
    </script>
    <script>
        // fallback error prone google tag setup
        var googletag = googletag || {};
        googletag.cmd = googletag.cmd || [];
    </script>

    

    

    <meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1">
    
    
        
        <link rel="alternate" type="application/rss+xml" title="EHN" href="/feeds/originals.rss" />
        
    
    


    <!-- Mobile viewport optimized: h5bp.com/viewport -->
    <meta name="viewport" content="width=device-width,initial-scale=1,minimum-scale=1.0,maximum-scale=1.0,user-scalable=no">

    

    

    

    <title>We’re miscalculating the cancer risk from a massive class of chemicals: MIT Study - EHN</title>
    
    
    
    <style>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</style>
    <script>
        window.REBELMOUSE_LOW_TASKS_QUEUE.push(function() {
            window.REBELMOUSE_STDLIB.loadExternalStylesheet("/static/css-build/roar/runner/social-ux-non-critical.css?v=rmxassetsf3e0ced51f20c9c86aed5e8b5ada35fb", function(){
                document.body.classList.add("rm-non-critical-loaded");
            });
        });
    </script>
    
    <script>
        var __RUNNER_PUBLIC__ = {
          root: '#runner-root',
          events: {
            PAGE_VIEW: 'page_view.url_change.listicle_switch_page',
            URL_CHANGE_PAGE_VIEW: 'page_view.url_change',
            LISTICLE_CHANGE_PAGE_VIEW: 'page_view.listicle_switch_page'
          }
        }
    </script>
    <script>
        window.__rebelmouseJsBaseUrl = "/static/js-build/";
        
        window.__rebelmousePrimaryColor = "rgba(0, 0, 0, 1)";
        
    </script>
    
    
    
    
    
    <link rel="apple-touch-icon"      href="https://assets.rebelmouse.io/eyJhbGciOiJIUzI1NiIsInR5cCI6IkpXVCJ9.eyJpbWFnZSI6Imh0dHBzOi8vYXNzZXRzLnJibC5tcy8xODkxNzgwOS8yMDAweC5wbmciLCJleHBpcmVzX2F0IjoxNjg3NDI2MDEwfQ.yLEpPC3CW77udnuyB6C_SFkTGYzWZz5xss4jSZLQVF0/img.png?width=192&amp;height=192" sizes="192x192"/>
<link rel="icon" type="image/png" href="https://assets.rebelmouse.io/eyJhbGciOiJIUzI1NiIsInR5cCI6IkpXVCJ9.eyJpbWFnZSI6Imh0dHBzOi8vYXNzZXRzLnJibC5tcy8xODkxNzgwOS8yMDAweC5wbmciLCJleHBpcmVzX2F0IjoxNjg3NDI2MDEwfQ.yLEpPC3CW77udnuyB6C_SFkTGYzWZz5xss4jSZLQVF0/img.png?width=32&amp;height=32"   sizes="16x16"/><link rel="preconnect" href="https://fonts.gstatic.com/" crossorigin />
    <link rel="preload" href="https://fonts.googleapis.com/css?family=Volkhov:300,400,700|Open Sans:300,400,700|Lato:300,400,700&display=swap" as="style" />
    <link rel="stylesheet" href="https://fonts.googleapis.com/css?family=Volkhov:300,400,700|Open Sans:300,400,700|Lato:300,400,700&display=swap" /><meta property="article:published_time" content="2021-10-01T10:40:31+00:00" /><meta property="article:modified_time" content="2021-10-01T11:16:12+00:00" /><meta property="article:author" content="https://www.facebook.com/192681577469084" /><meta name="keywords" content="air pollution, toxics, cancer"/><meta name="description" content="Around the world, regulators have long relied on one compound to assess a community's lung cancer risk from a class of chemicals that we're exposed to while grilling burgers, waiting in traffic, and breathing in wood smoke from a fire."/><link rel="amphtml" href="https://www.ehn.org/amp/pah-air-pollution-2655203431"><!-- Google Tag Manager --><script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-5KPXZKH');</script><!-- End Google Tag Manager --><script>
  (adsbygoogle = window.adsbygoogle || []).push({
    google_ad_client: "ca-pub-1264702700279767",
    enable_page_level_ads: true
  });
</script><!-- Google Tag Manager (noscript) --><noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-5KPXZKH" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript><!-- End Google Tag Manager (noscript) --><link rel="stylesheet" href="https://fonts.googleapis.com/css?family=Lato:900&display=swap"><meta property="fb:pages" content="192681577469084" /><style>
body {
min-height:100%;
}
.fa-facebook:before {
content:"\f230";
}
.user-profile .site-title-edit {
    color: #fff;
}
.rebelbar--fixed.skin-simple {
position:fixed;
}
.rebelbar.skin-simple .rebelbar__inner {
max-width: none;
padding: 0 12px;
}
/*Global Menu Styles*/
.menu-global {
background:#000;
}
.menu-global .main-menu-item a {
color: #fff;
font-size: 24px;
padding-left: 30px;
}
.menu-global .section:before, .menu-global .section:after, .menu-global .divider:before {
border-color: #ccc;
}
.menu-global .menu-parent-item {
    padding-left: 30px;
    font-weight: 400;
}
.menu-global .ico:before {
color: #fff;
}
.menu-global .main-menu-item:not(.section):hover > a,
.menu-global .main-menu-item:not(.section):hover > div > a {
color: #fff;
background: #33B1E3;
}
.menu-global .main-menu-item:not(.section):hover > a .ico:before,
.menu-global .main-menu-item:not(.section):hover > div > a .ico:before {
color: #fff;
}
/* like and heart icone homepage*/
.widget .follow-button.loaded,
.widget .like-button{
display:none;
}
/*Rebelbar Styles*/
.rebelbar__menu-toggle.js--active .fa.fa-bars::before {
content: "\f00d";
}
.rebelbar.skin-simple i {
font-size: 25px;
}
.widget:hover .widget__headline a {
color: inherit;
}
.search-form__open {
color:#fff!important;
}
.sharebar .share-plus .fa, .sharebar .share .fa {
    font-size: 18px;
}
@media (min-width: 768px) {
.sharebar .share-plus .fa, .sharebar .share .fa {
    font-size: 18px;
}
.rebelbar.skin-simple .rebelbar__inner {
padding: 0 22px;
}
.search-form {
    right: 22px;
}
  .donate-button-topbar {
  height: 62px;
  }
}
@media (min-width: 960px) {
.with-floating-shares .rebelbar.skin-simple .rebelbar__section-links {
    display: block;
}
}
.author-byline .social-author__name:before {
content:"By ";
}
.posts-custom .social-author__avatar {
height:18px;
width:18px;
min-width:18px;
}
.posts-custom .social-author__name {
line-height:18px !important;
}
.sharebar{
overflow:hidden;
}
.authors-source .social-author__name:after{
content:" - "
}
@media (max-width: 767px) and (min-width: 360px) {
.topbar-wrapper .text-element a {
    font-size: 22px !important;
}
#poweredby_rebelmouse_link a {
font-size: 8px !important;
}
}
.subscription-widget .social-links__link:hover {
    color: #fff;
    border-color: #fff;
    background: transparent;
}
.rebelbar.skin-simple .rebelbar__section-links li{
padding: 0 12px !important;
}
  /*donate button and extra style*/
  .topmenu i{
  	padding: 0 0 0 5px;
  }
  .donate-button-topbar a{
  	color: #ffffff;
  }
  .donate-button-topbar{
    background-color: #FFA500;
    border: none;
    color: #ffffff;
    font-size: 16px;
    font-family: Open Sans, 'sans-serif';
    text-align: center;
    text-decoration: none;
    display: inline-block;
    vertical-align: top;
    cursor: pointer;
    float: right;
    position: absolute;
    right: 20px;
    top: 0;
    padding: 0px 12px;
  }
 /* @media only screen and (min-width: 1200px) { 
   .donate-button-topbar{
   	padding: 0px 12px;
   	margin:0 220px 0 0;
   }
  }*/
  @media only screen and (max-width: 767px){
    .donate-button-topbar{
    	background-color: #FFA500;
        border: none;
        color: #ffffff;
        line-height: 2;
        text-align: center;
        margin: 20px 0;
      	position: unset;
      	width:100%;
    }
  }
@media only screen and (min-width: 1024x) and (max-width: 1200px) { 
/*.donate-button-topbar{
    padding: 0px 6px;
    margin:0 220px 0 0;
}*/
.rebelbar.skin-simple .rebelbar__section-links li{
padding: 0 6px !important;
}
}
@media (max-width:1239px){
.rebelbar.skin-simple .rebelbar__section-links {
display: none;
}}
@media only screen and (min-width: 767px) { 
.donate-button-topbar{
    margin:0 220px 0 0;
}
}
@media (min-width: 1240px){
.rebelbar.skin-simple .rebelbar__section-links {
display: block;
}
.rebelbar.skin-simple .rebelbar__menu-toggle {
display:none;
}
}
</style><script id="mcjs">!function(c,h,i,m,p){m=c.createElement(h),p=c.getElementsByTagName(h)[0],m.async=1,m.src=i,p.parentNode.insertBefore(m,p)}(document,"script","https://chimpstatic.com/mcjs-connected/js/users/73be43273a8ebb733ab2696c7/b13cd80979795859da717ec9f.js");</script><noscript><img height="1" width="1" style="display:none"
  src="https://www.facebook.com/tr?id=391408271694974&ev=PageView&noscript=1"
/></noscript><!-- End Facebook Pixel Code --><style id="custom-post-styles-2655203431">
</style><style>
  .around-the-web__headline { 
visibility: hidden; 
} 
.around-the-web__headline:before { 
content: "Related Articles"; 
visibility: visible;  
}
</style><style id="custom-post-styles-2646013972">
</style>

    


    <script>
    
        (function() {
    var cookie = 'rebelmouse_abtests=';
        cookie += '; Max-Age=0';
    document.cookie = cookie + '; Path=/; SameSite=None; Secure';
})();
    
    </script>


    <!--[if IE]>
        <script type="text/javascript" src="/static/js-build/libs/html5shiv/html5shiv.js"></script>
    <![endif]-->
</head>

<body 
    class="logged-out-user section-originals"
 >
    <div id="fb-root"></div>
    <div id="runner-root"></div>
    
    <div id="curtain" class="curtain"></div>
    
    <nav class="menu-global">
    <div class="main-menu-wrapper">
        <div class="menu-global__search-form hide-tablet-and-desktop">
            <form action="/search/">
                <button aria-label="Submit" type="submit" class="menu-global__submit fa fa-search" value=""></button>
                <input aria-label="Search" placeholder="Search..." type="text" name="q" class="menu-global__text-input"></input>
            </form>
        </div>
        <div class="divider hide-tablet-and-desktop"></div>
        <ul class="sections-list">
    <li class="main-menu-item sections-list__item sections-list__item--home"><a href="/">Home</a></li>
    
        <li class="main-menu-item sections-list__item sections-list__item--justice">
            <a
                href="https://www.ehn.org/justice/"
                
            >Justice</a>
        </li>
    
        <li class="main-menu-item sections-list__item sections-list__item--toxics">
            <a
                href="https://www.ehn.org/toxics/"
                
            >Toxics</a>
        </li>
    
        <li class="main-menu-item sections-list__item sections-list__item--climate">
            <a
                href="https://www.ehn.org/climate/"
                
            >Climate</a>
        </li>
    
        <li class="main-menu-item sections-list__item sections-list__item--population">
            <a
                href="https://www.ehn.org/population/"
                
            >Population</a>
        </li>
    
        <li class="main-menu-item sections-list__item sections-list__item--water">
            <a
                href="https://www.ehn.org/water/"
                
            >Water</a>
        </li>
    
        <li class="main-menu-item sections-list__item sections-list__item--food">
            <a
                href="https://www.ehn.org/food/"
                
            >Food</a>
        </li>
    
        <li class="main-menu-item sections-list__item sections-list__item--pittsburgh">
            <a
                href="https://www.ehn.org/pittsburgh/"
                
            >Pittsburgh</a>
        </li>
    
        <li class="main-menu-item sections-list__item sections-list__item--goodnews">
            <a
                href="https://www.ehn.org/goodnews/"
                
            >Good News</a>
        </li>
    
        <li class="main-menu-item sections-list__item sections-list__item--espanol">
            <a
                href="https://www.ehn.org/espanol/"
                
            >EHN en Español</a>
        </li>
    
        <li class="main-menu-item sections-list__item sections-list__item--guides">
            <a
                href="https://www.ehn.org/guides/"
                
            >Guides</a>
        </li>
    
</ul><div class="divider"></div>
        <ul id="main-menu" class="main-menu">
    <li class="main-menu-item main-menu-item--login">
        <a href="/login" class="link" title="Log in">Log in
        </a>
    </li>
</ul></div>
</nav><extra_asset_fields></extra_asset_fields><post_types_supported></post_types_supported><site_specific_data_schema></site_specific_data_schema><post_image_settings _3x2="true" _1x1="true" _3x1="true" _3x4="true" _2x1="true" _9x16="true" _16x9="true" _4x3="true"></post_image_settings><div class="all-content-wrapper">
        <div class="main v-sep">
                <span class="js-brick-description hidden" data-name="Post"></span><div data-share-status-id="menu-toggle" data-toggle-class="menu-opened" class="menu-overlay js-toggle" data-target="body"></div>

<div id="sTop_Bar_0_0_4_0_0_2_1_0" class="js-hidden-panel" data-offset="0">
    <div class="" id="sTop_Bar_0_0_4_0_0_2_1_0_0"><!-- User Code --><style>
  .logo{
  	float:left;
  }
  #subar{
    display: flex;
    float: left;
    padding: 8px 20px;
    font-family: Open Sans, 'sans-serif';
  }
  #subar li {
    padding: 0px 1rem;
    display:inline;
    height: 30px;
    line-height: 30px;
    color:white;
    font-size: 16px;
  }
  #subar .topmenu {
    height: 45px;
    line-height: 45px;
  }
  #subar li:hover {
    cursor: pointer;
  }
  #subar li:hover > a{
    color: white;
    background-color: black;
  }
  #subar li ul {
    visibility: hidden;
    opacity: 0;
    display: none;
    position: fixed;
    background: black;
    padding: 15px;
    margin-top: 0px;
    margin-left: -30px;
  }
  #subar li:hover > ul,
  #subar li ul:hover {
    visibility: visible;
    opacity: 1;
    display: grid;
  }
  #subar li a,
  #subar li ul li a
  {
    text-transform: capitalize;
    color: white;
  }
  .titlesite_container .text-element{
	font-size:30px;
  }
  
  @media only screen and (min-width: 0px) and (max-width: 1100px){
    #subar{
    	padding: 9px 0px;
    }
    .titlesite_container .text-element{
    	font-size:19px !important;
    }
    #subar li{
    	font-size: 14px !important;
    }
  }
</style><!-- End User Code --><div data-share-status-id="menu-toggle" data-toggle-class="menu-opened" class="rebelbar__menu-toggle js-toggle" data-target="body" id="sTop_Bar_0_0_4_0_0_2_1_0_0_1"><i class="fa fa-bars"></i></div><div class="logo" id="sTop_Bar_0_0_4_0_0_2_1_0_0_2">
    <a class="logo__anchor" href="/" target="_self">
        <img
                class="logo__image with-bounds hide-tablet-and-desktop"
                height="32"
                width="32"
                src="https://assets.rebelmouse.io/eyJhbGciOiJIUzI1NiIsInR5cCI6IkpXVCJ9.eyJpbWFnZSI6Imh0dHBzOi8vYXNzZXRzLnJibC5tcy8xMTQwOTgxMy8yMDAweC5wbmciLCJleHBpcmVzX2F0IjoxNjc2NTgyODc3fQ.9yWHipR66h-pHsZ7xJBHj81JSErYV3EYrHCyoq7i008/img.png?width=32&amp;height=32"/>

            
                <img
                    class="logo__image with-bounds hide-mobile hide-desktop"
                    height="32"
                    width="32"
                    src="https://assets.rebelmouse.io/eyJhbGciOiJIUzI1NiIsInR5cCI6IkpXVCJ9.eyJpbWFnZSI6Imh0dHBzOi8vYXNzZXRzLnJibC5tcy8xMTQwOTgxMy8yMDAweC5wbmciLCJleHBpcmVzX2F0IjoxNjc2NTgyODc3fQ.9yWHipR66h-pHsZ7xJBHj81JSErYV3EYrHCyoq7i008/img.png?width=32&amp;height=32"/><img
                    class="logo__image with-bounds hide-tablet-and-mobile"
                    height="32"
                    width="32"
                    src="https://assets.rebelmouse.io/eyJhbGciOiJIUzI1NiIsInR5cCI6IkpXVCJ9.eyJpbWFnZSI6Imh0dHBzOi8vYXNzZXRzLnJibC5tcy8xMTQwOTgxMy8yMDAweC5wbmciLCJleHBpcmVzX2F0IjoxNjc2NTgyODc3fQ.9yWHipR66h-pHsZ7xJBHj81JSErYV3EYrHCyoq7i008/img.png?width=32&amp;height=32"/>
            
    </a>
</div><div class="titlesite_container" id="sTop_Bar_0_0_4_0_0_2_1_0_0_3"><div class="text-element" id="sTop_Bar_0_0_4_0_0_2_1_0_0_3_0"><a href="/" class="color-inherit" target="_self">Environmental Health News</a></div></div><span class="js-brick-description hidden" data-name="Top Menu HTML"></span><!-- User Code --><div id="subar"><li class="topmenu">Newsletters<i class="fa fa-caret-down" aria-hidden="true"></i><ul class="dropdown"><li><a href="https://ehsciences.activehosted.com/f/5">Above the Fold</a></li><li><a href="https://ehsciences.activehosted.com/f/61">The Daily Climate</a></li><li><a href="https://ehsciences.activehosted.com/f/33">Good News</a></li><li><a href="https://ehsciences.activehosted.com/f/25">Plastic Pollution</a></li><li><a href="https://ehsciences.activehosted.com/f/31">Children&#8217;s Health</a></li><li><a href="https://ehsciences.activehosted.com/f/41">Energy & Health</a></li><li><a href="https://ehsciences.activehosted.com/f/43">EHN en Espa&#241;ol
</a></li><li><a href="https://ehsciences.activehosted.com/f/45">Science Saturday</a></li><li><a href="https://ehsciences.activehosted.com/f/47">The Weekend Reader</a></li><li><a href="https://ehsciences.activehosted.com/f/49">Population Weekly</a></li><li><a href="https://ehsciences.activehosted.com/f/35">Pittsburgh Weekly</a></li></ul></li><li class="topmenu">Topics<i class="fa fa-caret-down" aria-hidden="true"></i><ul class="dropdown"><li><a href="../originals/">From our newsroom</a></li><li><a href="../bpa/">BPA</a></li><li><a href="../justice/">Justice</a></li><li><a href="../toxics/">Toxics</a></li><li><a href="../climate/">Climate</a></li><li><a href="../plastic/">Plastic pollution</a></li><li><a href="../children/">Children's health</a></li><li><a href="../population/">Population</a></li><li><a href="../energy/">Energy</a></li><li><a href="../biodiversity/">Biodiversity</a></li><li><a href="../water/">Water</a></li><li><a href="../food/">Food</a></li><li><a href="../pittsburgh/">Pittsburgh</a></li><li><a href="../espanol/">EHN en Espa&#241;ol</a></li></ul></li><li class="topmenu">Special Projects<i class="fa fa-caret-down" aria-hidden="true"></i><ul class="dropdown"><li><a href="../fractured-series-on-fracking-pollution-2650624600.html">Fractured</a></li><li><a href="../is-bpa-dangerous-for-health-2641153205.html">Exposed: BPA science</a></li><li><a href="../agents-of-change-in-environmental-health-justice-2641248263.html">Agents of Change</a></li><li><a href="../science-fellows/">Cutting edge of science</a></li><li><a href="../nowhere-to-go-in-new-bern-climate-catastrophe-spurs-migrants-in-us-south-2626065468.html">Climate catastrophe in the South</a></li><li><a href="../cancer-in-pittsburgh-pollution-hampers-prevention-progress-2628074364.html">Cancer risk in Pittsburgh</a></li><li><a href="../pfas-in-pennsylvania-2634883718.html">PFAS contamination</a></li><li><a href="../pittsburghs-asthma-epidemic-and-the-fight-to-stop-it-2575098934.html">Breathless: Childhood asthma</a></li><li><a href="../peak-pig-the-fight-for-the-soul-of-rural-america-2504375655.html">Peak Pig: The soul of rural America</a></li><li><a href="../sacred_water_environmental_justice_in_indian_country-2497203327.html">Sacred Water</a></li><li><a href="../winged-warnings-2645661241.html">Winged Warnings</a></li><li><a href="../pollution-poverty-and-people-of-color-2645581903.html">Pollution, Poverty, People of Color</a></li></ul></li><li class="topmenu">About Us
    <i class="fa fa-caret-down" aria-hidden="true"></i><ul class="dropdown"><li><a href="../about-environmental-health-news-2495507118.html">About EHN.org</a></li><li><a href="../about-environmental-health-news-2495507118.html?rebelltitem=1#rebelltitem1">Staff</a></li><li><a href="../about-environmental-health-news-2495507118.html?rebelltitem=8#rebelltitem8">Contact</a></li><li><a href="../cookies-privacy-policy-2645383883.html">Privacy and terms</a></li><li><a href="https://ehsciences.org/">Environmental Health Sciences</a></li></ul></li><li class="topmenu">Resources<i class="fa fa-caret-down" aria-hidden="true"></i><ul class="dropdown"><li><a href="..bpa-pollution-2645493129.html">BPA pollution</a></li><li><a href="../how-to-shop-for-cleaning-products-while-avoiding-toxics-2648130273.html">Cleaning products</a></li><li><a href="../coronavirus-climate-change-environmental-2645973386.html">Coronavirus</a></li><li><a href="../environmental-justice-2646185608.html">Environmental justice</a></li><li><a href="../clean-grocery-shopping-guide-2648563801.html">Grocery shopping</a></li><li><a href="../environmental-justice-health-care-2653106779.html">Health care justice</a></li><li><a href="../nontoxic-products-2648564261.html">Household items</a></li><li><a href="../ocean-plastic-pollution-2654378379.html">Ocean plastic pollution</a></li><li><a href="../plastic-pollution-101-2646027569.html">Plastic pollution</a></li></ul></li></div><!-- End User Code --><!-- User Code --><div class="donate-button-topbar"><a href="https://donatenow.networkforgood.org/1437620" >Donate</a><img src="https://commerce.orchidsuites.net/PPC_pix_Mar142019.png"/></div><!-- End User Code --><div class="sm-mb-2" id="sTop_Bar_0_0_4_0_0_2_1_0_0_6"><div class="social-links">
        




<a class="social-links__link share-facebook" href="https://www.facebook.com/ehn.org" target="_blank" rel="noopener noreferrer" aria-label="Open facebook">
    <span aria-hidden="true" class="fa fa-facebook"></span>
</a>




<a class="social-links__link share-twitter" href="https://twitter.com/envirhealthnews" target="_blank" rel="noopener noreferrer" aria-label="Open twitter">
    <span aria-hidden="true" class="fa fa-twitter"></span>
</a>




<a class="social-links__link share-instagram" href="https://www.instagram.com/ehsciences" target="_blank" rel="noopener noreferrer" aria-label="Open instagram">
    <span aria-hidden="true" class="fa fa-instagram"></span>
</a>
    </div>
</div><div class="search-widget" id="sTop_Bar_0_0_4_0_0_2_1_0_0_7"><form action="/search/" role="search"><input aria-label="Search this site" placeholder="Search" type="text" name="q" class="js-search-input search-widget__input"></input><button aria-label="Submit" type="submit" class="js-search-submit search-widget__submit fa fa-search" value=""></button></form></div><!-- User Code --><div class="text-element" id="poweredby_rebelmouse_link"><a href="https://www.rebelmouse.com/best-cms-2444511426.html?utm_source=ehn&utm_campaign=PoweredByRebelMouse" class="color-inherit" target="_blank" name="Best CMS" title="Best CMS">Powered by RebelMouse</a></div><style type="text/css">
#poweredby_rebelmouse_link {
    color: #ccc;
    right: 22px;
    top: 50px;
    font-size: 8px;
    position: absolute;
    display: inline-block;
    line-height: 1;
}

@media (max-width: 767px) and (min-width: 0) {
#poweredby_rebelmouse_link {
    right: 13px;
}
}
</style><!-- End User Code --></div>
</div><div class="" id="sTop_Bar_0_0_4_0_0_2_1_1"></div><div class="" id="sTop_Bar_0_0_4_0_0_3">
<div id="sTop_Bar_0_0_4_0_0_3_0" class="ad-tag">
    <span class="ad-tag__inner">
        <!-- Ad Placement -->
    <div style="width:728px;height:90px;background:lightgrey;margin:0 auto"></div>
<!-- /Ad Placement -->
    </span>
</div></div><!-- User Code --><script>
document.addEventListener("click", function (event) {
if (event.target.classList.contains("show-more") || event.target.classList.contains("widget__show-more")) {
event.stopPropagation();
var kr = event.target;
var post = event.target.closest(".widget");
  
var postLink = post.querySelector(".widget__head").querySelector('a').href
window.location = postLink
}
})
</script><!-- End User Code --><div id="sPost_0_0_2_0_0_1" class=" row-wrapper clearfix  content">
    <div class="row px20">
        

<div id="sPost_0_0_2_0_0_1_0" class=" col sm-mb-2 md-mb-4 s12 m12 l9">
    <div class="" id="sPost_0_0_2_0_0_1_0_0"><div id="sPost_0_0_2_0_0_1_0_0_0" class="post-partial article__splash-custom"><div class="post-splash-custom clearfix"  data-attr-update_url_on_post_view="true" data-attr-format="splash-custom" data-attr-show_around_the_web="true" data-attr-layout_CopyLink="inactive" data-attr-all_element_order="photo_credit,date,headline,subheadline,author,post_shares,body,source_link,tags,primary_tag,section,badges_sponsored,snark_line,badges,follow_button,community_comments,like_button,collection_button,main_author,page_views,community_name,photo_caption,date_modified,all_sections,product_prices,product_vendor,product_buy_link,custom_field_ehn-url" data-attr-layout_all_date_format="%b %d, %Y" data-attr-layout_tags="bottom" data-attr-layout_Separator="inactive" data-attr-layout_Flipboard="inactive" data-attr-layout_photo_credit="over" data-attr-layout_Linkedin="inactive" data-attr-layout_Whatsapp="inactive" data-attr-layout_post_shares="bottom" data-attr-layout_source_link="bottom" data-attr-layout_date="bottom" data-attr-layout_author="bottom" data-attr-show_full_post_body="true" data-attr-layout_subheadline="bottom" data-attr-layout_image_column_width="20" data-attr-source_link_left_text="&lt;span&gt; Read the Full Article on" data-attr-layout_quality="4" data-attr-layout_body="bottom" data-attr-all_share_buttons="Facebook,Twitter,Pinterest,Email,Reddit,SMS,Slack,Linkedin,Tumblr,GooglePlus,Separator,Whatsapp,CopyLink,Flipboard" data-attr-layout_headline="bottom" data-attr-layout_Tumblr="inactive" data-attr-id="sPost_0_0_2_0_0_1_0_0_0" data-attr-layout_all_image_crop="2x1" data-attr-layout_GooglePlus="inactive" data-attr-header_template="jinja/post/custom-css.html">
    <div class="article-module__controls-placeholder"></div>
    
<article 
    elid="2655203431" data-is-frozen="false" 
    class="clearfix page-article sm-mb-1 quality-HD post-2655203431" 
    
    
    
    
    
>
    <div class="row px10"><div id="col-center" class="col sm-mb-1" style="width:100.0%;"><div class="widget__head">
                        
                        <div class="widget__image crop-2x1"
                                        role="img"
                                        aria-label="grill smoke"
                                            
                                        style="background-image: url('https://assets.rebelmouse.io/eyJhbGciOiJIUzI1NiIsInR5cCI6IkpXVCJ9.eyJpbWFnZSI6Imh0dHBzOi8vYXNzZXRzLnJibC5tcy8yNzU3ODMwNS9vcmlnaW4uanBnIiwiZXhwaXJlc19hdCI6MTY2Nzc2OTk3NH0.ztWzN6AaqcSpT5SHDw5gbRPVO8vntCIoTQHR5cDtH4w/img.jpg?width=1200&quality=85&coordinates=0%2C173%2C0%2C174&height=600'); padding-bottom: 50.0%; "
                                                
                                            
                                        style='background-image: url("https://assets.rebelmouse.io/eyJhbGciOiJIUzI1NiIsInR5cCI6IkpXVCJ9.eyJpbWFnZSI6Imh0dHBzOi8vYXNzZXRzLnJibC5tcy8yNzU3ODMwNS9vcmlnaW4uanBnIiwiZXhwaXJlc19hdCI6MTY2Nzc2OTk3NH0.ztWzN6AaqcSpT5SHDw5gbRPVO8vntCIoTQHR5cDtH4w/img.jpg?width=1200&quality=85&coordinates=0%2C173%2C0%2C174&height=600"); padding-bottom: 50.0%;'data-type="image"
                                ><div class="lazyload-placeholder">
                                        <div class="runner-spinner">
                                        <svg class="runner-spinner-circular" viewBox="25 25 50 50">
                                            <circle class="runner-spinner-path" cx="50" cy="50" r="20" fill="none" stroke-width="3" stroke-miterlimit="10"/>
                                        </svg>
                                        </div>
                                    </div></div>
                            
                            
                        <div class="widget__body clearfix sm-mt-1"></div>
                </div><div class="widget__body clearfix sm-mt-1"><span class="post-date">Oct 01, 2021</span><div class="headline-container">
    <h1 class="headline h1" data-type="text">
        We’re miscalculating the cancer risk from a massive class of chemicals: MIT Study
    </h1>
</div>
<div class="widget__subheadline">
    <h2 class="widget__subheadline-text h2" data-type="text"><p>Regulators need to look at a broader range of polycyclic aromatic carbons — and their breakdown products — to understand a community's cancer risk.</p></h2>
</div>
<div class="post-author-list"><div class="post-author">
            <a href="https://www.ehn.org/u/elizabethgribkoff">
                <div class="post-author__avatar image" style='background-image: url("https://assets.rebelmouse.io/eyJhbGciOiJIUzI1NiIsInR5cCI6IkpXVCJ9.eyJpbWFnZSI6Imh0dHBzOi8vYXNzZXRzLnJibC5tcy8yNjg0Mjk4MS9vcmlnaW4uanBnIiwiZXhwaXJlc19hdCI6MTY0Mjk1MjE2OH0.lV_NyFbalXot1mBOQFHrBLxVzsCMmnljDXUuvNdSbHY/img.jpg?width=210")'></div>
            </a>
            <a href="https://www.ehn.org/u/elizabethgribkoff" class="post-author__name" data-type="text">Elizabeth  Gribkoff</a>
            
        </div></div><div class="widget__shares share-panel">
    <!-- FACEBOOK -->
<a href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.ehn.org%2Fpah-air-pollution-2655203431.html%3Fxrs%3DRebelMouse_fb%26ts%3D1633086972" data-track-share="Facebook" class="share share-popup share-fb" rel="noopener noreferrer" aria-label="Share on Facebook"><i aria-hidden="true" class="icons-share fb fa fa-facebook"></i></a><!-- TWITTER -->
<a href="https://twitter.com/intent/tweet?url=https://www.ehn.org/pah-air-pollution-2655203431.html&amp;text=We%E2%80%99re%20miscalculating%20the%20cancer%20risk%20from%20a%20massive%20class%20of%20chemicals%3A%20MIT%20Study&amp;" data-track-share="Twitter" class="share share-popup share-tw" rel="noopener noreferrer" aria-label="Share on Twitter"><i aria-hidden="true" class="icons-share tw fa fa-twitter"></i></a><!-- PINTEREST -->
<a href="https://pinterest.com/pin/create/button/?url=https%3A%2F%2Fwww.ehn.org%2Fpah-air-pollution-2655203431.html&amp;media=https%3A//assets.rebelmouse.io/eyJhbGciOiJIUzI1NiIsInR5cCI6IkpXVCJ9.eyJpbWFnZSI6Imh0dHBzOi8vYXNzZXRzLnJibC5tcy8yNzU3ODMwNS9vcmlnaW4uanBnIiwiZXhwaXJlc19hdCI6MTY2Nzc2OTk3NH0.ztWzN6AaqcSpT5SHDw5gbRPVO8vntCIoTQHR5cDtH4w/img.jpg%3Fwidth%3D600&amp;description=We%E2%80%99re%20miscalculating%20the%20cancer%20risk%20from%20a%20massive%20class%20of%20chemicals%3A%20MIT%20Study" data-track-share="Pinterest" class="share share-pinterest share-popup" rel="noopener noreferrer" aria-label="Save to Pinterest"><i aria-hidden="true" class="icons-share pt fa fa-pinterest"></i></a><!-- EMAIL -->
<a href="mailto:?subject=We%E2%80%99re%20miscalculating%20the%20cancer%20risk%20from%20a%20massive%20class%20of%20chemicals%3A%20MIT%20Study&amp;body=https://www.ehn.org/pah-air-pollution-2655203431.html" data-track-share="Email" class="share share-popup share-email" rel="noopener noreferrer" aria-label="Share via Email"><i aria-hidden="true" class="icons-share em fa fa-envelope"></i></a><!-- REDDIT -->
<a href="http://www.reddit.com/submit?url=https://www.ehn.org/pah-air-pollution-2655203431.html" data-track-share="Reddit" class="share share-popup share-reddit" rel="noopener noreferrer" aria-label="Share on Reddit"><i aria-hidden="true" class="icons-share rd fa fa-reddit-alien"></i></a><!-- SMS -->
</div><span class="js-scroll-trigger" data-target="body" data-triggers="render-rebelbar" data-toggle-class="with-floating-shares"></span>
<div id="utm_campaign"></div><div class="body js-expandable clearfix js-listicle-body js-update-url css-listicle-body-2655203431"
        
            data-elid="2655203431"
            data-post-url="https://www.ehn.org/pah-air-pollution-2655203431.html"
            
                data-authors="Elizabeth  Gribkoff"
            
            
                data-headline="We’re miscalculating the cancer risk from a massive class of chemicals: MIT Study"
            
        ><script type="application/json" id="assembler-ad-config-2655203431" >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</script><div class="body-description"><p>Around the world, regulators have long relied on one compound to assess a community's lung cancer risk from a class of chemicals that we're exposed to while grilling burgers, waiting in traffic, and breathing in wood smoke from a fire.</p><hr><p>That compound—benzo(a)pyrene, a polycyclic aromatic hydrocarbon (PAH)—however, only accounts for 11% of lung cancer risk associated with PAHs, MIT researchers found in a study published earlier this month in <a href="https://agupubs.onlinelibrary.wiley.com/doi/full/10.1029/2021GH000401" rel="noopener noreferrer" target="_blank"><em>GeoHealth</em></a>. Meanwhile, 17% of the PAH-linked cancer risk in the study came from the largely unregulated and under-studied breakdown products.</p><p>People can be exposed to PAHs in a variety of ways, from smoking to eating grilled food to breathing in tailpipe or wildfire emissions. Workers in coal plants, or those who use coal products, are considered <a href="https://www.atsdr.cdc.gov/csem/polycyclic-aromatic-hydrocarbons/who_is_at_risk.html" rel="noopener noreferrer" target="_blank">especially at-risk</a> to PAH exposure.</p><p>When people inhale PAH particles, the particles can travel deep into the lungs, causing cell mutations that can lead to lung cancer. Scientists are also concerned about exposure to PAHs through food and drinking water, as ingestion has been linked to birth defects and higher prevalence of developing <a href="https://journals.sagepub.com/doi/full/10.1080/10915810490517063" rel="noopener noreferrer" target="_blank">breast, pancreatic, and colon cancers</a>.</p><p>Experts say this study provides further evidence that both regulators and scientists need to factor in a broader range of PAH compounds when assessing a community's cancer risks — and determining what pollution reduction projects to fund.</p><p>"The big challenge in regulating air pollutants is: What are the most important sources and locations to prioritize?" Noelle Selin, director of MIT's Technology and Policy Program and a co-author of the paper, told EHN. "If you're using just a model of benzo(a) pyrene, you might not actually end up with the best answer in terms of the most beneficial reductions."</p><p></p><div class="rebellt-item    col1" id="rebelltitem1" data-id="1" data-reload-ads="false" data-is-image="False" data-href="https://www.ehn.org/pah-air-pollution-2655203431/toxic-breakdown-products" data-basename="toxic-breakdown-products" data-post-id="2655203431" data-published-at="1633084831" data-use-pagination="False">
        <h3 data-role="headline">
            
                Toxic breakdown products 
            
            
        </h3>
        <p>In the 1970s, the U.S. Environmental Protection Agency (EPA) identified 16 of the more than 10,000 PAH compounds as pollutants of concern, and since then, that group of chemicals has been widely monitored around the world. One of those—benzo(a)pyrene—is still used as the toxicity benchmark for polycyclic aromatic hydrocarbons in epidemiological studies, in large part because it's the best-studied PAH.</p><p>But in recent years, researchers have been questioning whether that narrow focus makes sense. In particular, researchers have been challenging the assumption that once PAH compounds break down in the atmosphere, they're no longer carcinogenic. "It turns out that some of the products that they can react to are even more toxic than what's initially emitted," said Selin.</p><p>As part of their work on a Superfund site in Maine, the MIT researchers examined global lung cancer risk from 16 PAH compounds and their degradation products — 48 altogether.</p><p>Once they had developed a global atmospheric model for PAH concentrations and fine-tuned it against real-world pollutant measurements, the researchers used animal studies to assess the associated lung cancer risk from different PAH compounds. They also estimated lung cancer risks based on epidemiological studies that use benzo(a)pyrene as a proxy for overall PAH cancer risk.</p><p>While they found that industrial regions in China, India, and Eastern Europe had the highest levels of lung cancer risk in both methods, animal experiments showed that changing benzo(a)pyrene emissions did not have a linear correlation with overall lung cancer risk from PAHs. For example, although simulated benzo(a)pyrene emissions were 3.5 times higher in Hong Kong than in India, the animal-based method predicted that Hong Kong residents are 12 times more likely to develop lung cancer, according to the paper.</p><p>While it's difficult to scale up the animal studies to human outcomes, that data provides researchers with a window into the "relative importance" of different PAH compounds in overall cancer risk, said Selin. The study also showed the importance of monitoring the sub-compounds that PAHs can break down into.</p>
</div>
<div style="padding: 40px 10px;"><a href="https://donatenow.networkforgood.org/1437620"><img src="https://assets.rebelmouse.io/eyJhbGciOiJIUzI1NiIsInR5cCI6IkpXVCJ9.eyJpbWFnZSI6Imh0dHBzOi8vYXNzZXRzLnJibC5tcy8yNzE2NDAzNS9vcmlnaW4ucG5nIiwiZXhwaXJlc19hdCI6MTY2MjkzMjg5Nn0.-Jhji4HN1yXL5Pv9UilTMlBGMqEbPoCdUEYNLYW0eJc/img.png?width=1600&amp;height=550"></a></div>
<div class="rebellt-item    col1" id="rebelltitem2" data-id="2" data-reload-ads="true" data-is-image="False" data-href="https://www.ehn.org/pah-air-pollution-2655203431/toxic-mixtures" data-basename="toxic-mixtures" data-post-id="2655203431" data-published-at="1633084831" data-use-pagination="False">
        <h3 data-role="headline">
            
                Toxic mixtures 
            
            
        </h3>
        <p>Staci Simonich, an environmental toxicology professor at Oregon State University who also researches PAHs but was not involved in this study, told EHN that the new paper likely under-estimated the cancer risk as the researchers did not include the class of heavier-weight PAH compounds described in her <a href="https://ehp.niehs.nih.gov/doi/10.1289/ehp.1003100" target="_blank">2011 study</a> as a significant contributor to cancer risk. Selin said that her group had not included those and other PAH compounds due to limitations in global monitoring data—including having almost no measurements from Africa.</p><p>Both Selin and Simonich stressed the need for future studies that assess the risk of PAH mixtures, noting that the total toxicity might not always be as simple as just adding up the toxicity of the individual compounds.</p><p>"I think regulators, whether it's in air, soil or sediment, are getting the message…in Europe and the U.S. that you really have to take a much broader look at PAHs in terms of exposure and risk," said Simonich.</p><p><em>Banner photo: People can be exposed to PAHs in a variety of ways, from smoking to eating grilled food to breathing in tailpipe or wildfire emissions. (Credit: <a href="https://unsplash.com/photos/xX980isuPHs" target="_blank">Rubén Bagüés/Unsplash</a>)</em></p>
</div>
<div style="padding: 40px 10px;"><a href="https://ehsciences.activehosted.com/f/25"><img src="https://assets.rebelmouse.io/eyJhbGciOiJIUzI1NiIsInR5cCI6IkpXVCJ9.eyJpbWFnZSI6Imh0dHBzOi8vYXNzZXRzLnJibC5tcy8yNzAyOTA4MC9vcmlnaW4ucG5nIiwiZXhwaXJlc19hdCI6MTY1NDc4MTQwM30.ut7Y_IMjZqSu8sA_lmFw8_ffLOByF2fqaSktnyesSa8/img.png?width=2000&amp;height=688"></a></div><p></p><div class="post-pager js-listicle-pager" data-listicle-style="" data-async_load_parameters="platform=desktop&amp;display_ads=1&amp;settings=%7B%22enter_url%22%3A+false%2C+%22no_post_section%22%3A+false%2C+%22ads_breaks%22%3A+%5B1%2C+1%5D%2C+%22prevent_last_break_repetition%22%3A+false%2C+%22use_numeration%22%3A+false%2C+%22show_columns_on_mobile%22%3A+false%2C+%22ads_order%22%3A+%5B1%5D%2C+%22turn_into_posts%22%3A+false%2C+%22list_breaks%22%3A+null%2C+%22reorder_voting%22%3A+false%2C+%22cooldown_in_seconds%22%3A+null%2C+%22pagination_order%22%3A+%5B%5D%2C+%22source%22%3A+%22post_listicle_settings%22%2C+%22next_post_url%22%3A+null%2C+%22up_down_voting%22%3A+false%2C+%22allow_url_change%22%3A+true%2C+%22numeration_sort%22%3A+-1%2C+%22allow_url_update%22%3A+true%2C+%22use_pagination%22%3A+false%2C+%22body_text_above%22%3A+false%2C+%22use_ads%22%3A+true%2C+%22items_as_posts%22%3A+false%2C+%22multiple_answers%22%3A+false%2C+%22no_redirect%22%3A+false%2C+%22is_guest_voting_allowed%22%3A+true%2C+%22layout_type%22%3A+1%2C+%22voting_extra_fields%22%3A+%7B%7D%7D">
</div></div>
        

        

    </div>



<span class="js-scrolled-url"
    data-elid="2655203431"
    data-post-url="https://www.ehn.org/pah-air-pollution-2655203431.html"
    
        data-authors="Elizabeth  Gribkoff"
    
    
        data-headline="We’re miscalculating the cancer risk from a massive class of chemicals: MIT Study"
    >
</span>

    
    
<script type="application/json" id="post-context-2655203431">
    {"customDimensions": {"1":"originals","2":"Elizabeth  Gribkoff","3":"air pollution, toxics, cancer","4":"10/01/2021"}, "post": {"providerId": 0, "sections": [0, 9763430, 13027559, 9828083, 9828086, 9828090], "buckets": [], "authors": [22459838]} }
</script><div class="tags">
        
            <a
                class="tags__item"
                href="https://www.ehn.org/tag/air-pollution"
            >air pollution</a>
        
            <a
                class="tags__item"
                href="https://www.ehn.org/tag/toxics"
            >toxics</a>
        
            <a
                class="tags__item"
                href="https://www.ehn.org/tag/cancer"
            >cancer</a>
        
    </div></div></div></div>
    
    
<script type="application/json" id="post-context-2655203431">
    {"customDimensions": {"1":"originals","2":"Elizabeth  Gribkoff","3":"air pollution, toxics, cancer","4":"10/01/2021"}, "post": {"providerId": 0, "sections": [0, 9763430, 13027559, 9828083, 9828086, 9828090], "buckets": [], "authors": [22459838]} }
</script>
</article>
</div>
</div><div id="sPost_0_0_2_0_0_1_0_0_1" class="post-partial article__shares"><div class="share-placeholder post-share sharebar with-first-button-caption share-panel" data-avoid-render="1">
    <!-- FACEBOOK -->
<a href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.ehn.org%2Fpah-air-pollution-2655203431.html%3Fxrs%3DRebelMouse_fb%26ts%3D1633086972" data-track-share="Facebook" class="share share-popup share-fb" rel="noopener noreferrer" aria-label="Share on Facebook"><i aria-hidden="true" class="icons-share fb fa fa-facebook"></i></a><!-- TWITTER -->
<a href="https://twitter.com/intent/tweet?url=https://www.ehn.org/pah-air-pollution-2655203431.html&amp;text=We%E2%80%99re%20miscalculating%20the%20cancer%20risk%20from%20a%20massive%20class%20of%20chemicals%3A%20MIT%20Study&amp;" data-track-share="Twitter" class="share share-popup share-tw" rel="noopener noreferrer" aria-label="Share on Twitter"><i aria-hidden="true" class="icons-share tw fa fa-twitter"></i></a><!-- PINTEREST -->
<a href="https://pinterest.com/pin/create/button/?url=https%3A%2F%2Fwww.ehn.org%2Fpah-air-pollution-2655203431.html&amp;media=https%3A//assets.rebelmouse.io/eyJhbGciOiJIUzI1NiIsInR5cCI6IkpXVCJ9.eyJpbWFnZSI6Imh0dHBzOi8vYXNzZXRzLnJibC5tcy8yNzU3ODMwNS9vcmlnaW4uanBnIiwiZXhwaXJlc19hdCI6MTY2Nzc2OTk3NH0.ztWzN6AaqcSpT5SHDw5gbRPVO8vntCIoTQHR5cDtH4w/img.jpg%3Fwidth%3D600&amp;description=We%E2%80%99re%20miscalculating%20the%20cancer%20risk%20from%20a%20massive%20class%20of%20chemicals%3A%20MIT%20Study" data-track-share="Pinterest" class="share share-pinterest share-popup" rel="noopener noreferrer" aria-label="Save to Pinterest"><i aria-hidden="true" class="icons-share pt fa fa-pinterest"></i></a><!-- EMAIL -->
<a href="mailto:?subject=We%E2%80%99re%20miscalculating%20the%20cancer%20risk%20from%20a%20massive%20class%20of%20chemicals%3A%20MIT%20Study&amp;body=https://www.ehn.org/pah-air-pollution-2655203431.html" data-track-share="Email" class="share share-popup share-email" rel="noopener noreferrer" aria-label="Share via Email"><i aria-hidden="true" class="icons-share em fa fa-envelope"></i></a><!-- REDDIT -->
<a href="http://www.reddit.com/submit?url=https://www.ehn.org/pah-air-pollution-2655203431.html" data-track-share="Reddit" class="share share-popup share-reddit" rel="noopener noreferrer" aria-label="Share on Reddit"><i aria-hidden="true" class="icons-share rd fa fa-reddit-alien"></i></a><!-- SMS -->
</div>
</div><!-- User Code --><script>var pfHeaderImgUrl = '';var pfHeaderTagline = '';var pfdisableClickToDel = 0;var pfHideImages = 0;var pfImageDisplayStyle = 'right';var pfDisablePDF = 0;var pfDisableEmail = 0;var pfDisablePrint = 0;var pfCustomCSS = '';var pfBtVersion='2';(function(){var js,pf;pf=document.createElement('script');pf.type='text/javascript';pf.src='//cdn.printfriendly.com/printfriendly.js';document.getElementsByTagName('head')[0].appendChild(pf)})();</script><a href="https://www.printfriendly.com" style="color:#6D9F00;text-decoration:none;" class="printfriendly" onclick="window.print();return false;" title="Printer Friendly and PDF"><img style="border:none;-webkit-box-shadow:none;box-shadow:none;" src="//cdn.printfriendly.com/buttons/printfriendly-pdf-email-button-md.png" alt="Print Friendly and PDF"/></a><style>
  .printfriendly {
  position:absolute;
    right:0;
    bottom:30px;
  }
  .printfriendly.clone {
  position:relative;
    bottom:unset;
    float:right
  }
  @media (max-width:767px){
  .printfriendly {
  left:15px
    }
    .article__shares {
        padding-bottom: 80px !important;
    
    }
     .printfriendly.clone {
 position: relative;
    bottom: unset;
    float: unset;
    left: 0;
    margin-top: 20px;
    display: block;
  }
  }
</style><!-- End User Code --><!-- User Code --><script>
  var pf_clone=document.querySelector('.printfriendly').cloneNode(true);
  pf_clone.classList.add('clone');
document.querySelector('.article__splash-custom .widget__shares').insertAdjacentElement('beforebegin',pf_clone)
</script><!-- End User Code --></div><div id="sPost_0_0_2_0_0_1_0_1_0_0" class=" row-wrapper clearfix ">
    <div class="row px20">
        

<div id="sPost_0_0_2_0_0_1_0_1_0_0_0" class=" col sm-mb-2 md-mb-4 s6 m12 l5">
    <div class="text-element" id="sPost_0_0_2_0_0_1_0_1_0_0_0_0">SUBSCRIBE TO EHN'S MUST-READ DAILY NEWSLETTER: ABOVE THE FOLD</div>
</div>



<div id="sPost_0_0_2_0_0_1_0_1_0_0_1" class=" col sm-mb-2 md-mb-4 s6 m12 l7">
    <!-- User Code --><style>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</style><link href="https://fonts.googleapis.com/css2?family=Lato&family=Montserrat&family=Roboto&display=swap" rel="stylesheet"><div style="text-align: center;"><form method="POST" action="https://ehsciences.activehosted.com/proc.php" id="_form_81_" class="_form _form_81 _inline-form _inline-style _dark" novalidate><input type="hidden" name="u" value="81" /><input type="hidden" name="f" value="81" /><input type="hidden" name="s" /><input type="hidden" name="c" value="0" /><input type="hidden" name="m" value="0" /><input type="hidden" name="act" value="sub" /><input type="hidden" name="v" value="2" /><div class="_form-content"><div class="_form_element _x97940251 _inline-style " ><label for="fullname" class="_form-label">
            Full Name
          </label><div class="_field-wrapper"><input type="text" id="fullname" name="fullname" placeholder="Type your name" /></div></div><div class="_form_element _x54111410 _inline-style " ><label for="email" class="_form-label">
            Email*
          </label><div class="_field-wrapper"><input type="text" id="email" name="email" placeholder="Type your email" required/></div></div><div class="_button-wrapper _inline-style"><button id="_form_81_submit" class="_submit" type="submit">
            GET IT!
          </button></div><div class="_clear-element"></div></div><div class="_form-thank-you" style="display:none;"></div></form></div><script type="text/javascript">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</script><!-- End User Code -->
</div>


    
    
    
    </div>
</div>


<div class="" id="sPost_0_0_2_0_0_1_0_1_0_1"><a id="sPost_0_0_2_0_0_1_0_1_0_1_0"
    class="display-block image-element"href="https://donatenow.networkforgood.org/1437620" target="_blank">
    <img
        class="image-element__img"
        alt="Support good science journalism"
        width="1600"
        height="550"src="https://assets.rebelmouse.io/eyJhbGciOiJIUzI1NiIsInR5cCI6IkpXVCJ9.eyJpbWFnZSI6Imh0dHBzOi8vYXNzZXRzLnJibC5tcy8yNzI3ODYwOC9vcmlnaW4ucG5nIiwiZXhwaXJlc19hdCI6MTY4NDcyNjQ3MX0.7LBHAe9C3DQRNy0lspp7sPpKFeeMlmrwq-T8dEE0PF0/img.png?width=1600&amp;height=550"
    />
</a></div><div class="" id="sPost_0_0_2_0_0_1_0_2">




<div
        class="wrapper-lazy-loading infinite-scroll-wrapper next-page-wrapper"
        style="display: block !important;"
        
    data-skl-id="/root/blocks/block[post]/abtests/abtest[1]/row/column[1]/element_wrapper[2]/lazyload-"
    data-has-more="true"
    data-more-posts-exists="true"
    data-posts-sources="frontpage_parent_site_Top-Story,current_page,frontpage_parent_site_Originals"
    data-ignore-page-number="false"

>
    
</div>
</div>
</div>


    
    
    

<div id="sPost_0_0_2_0_0_1_1" class=" col sm-mb-2 md-mb-4 s12 m4 l3">
    <div class="text-element" id="sPost_0_0_2_0_0_1_1_0_0">From our Newsroom</div><div class="mb-2 " id="sPost_0_0_2_0_0_1_1_0_1"><div
        class="posts-custom posts-custom-section section-holder clearfix"
        
        data-block="section_1"
        data-format="posts-custom"
        data-source="frontpage_parent_site_Originals"
        data-source-type="page"
        data-source-unique="true"
        data-section-id="9763430"
        data-is-reordable="true"
        data-using-stickers="true"
        data-has-more="true"

    
        data-attr-source_site="parent_site"
        data-attr-source_unique="true"
        data-attr-posts_id="sPost_0_0_2_0_0_1_1_0_1"
        data-attr-layout_headline="bottom"
        data-attr-section_url="Originals"
        data-attr-layout_columns="1"
        data-attr-layout_subheadline="bottom"
        data-attr-layout_vertical_separation="20"
        data-attr-layout_horizontal_separation="0"
        data-attr-format="posts-custom"
        data-attr-layout_all_image_crop="3x2"
        data-attr-source_url="Originals"
        data-attr-node_id="/root/blocks/block[post]/abtests/abtest[1]/row/column[2]/if[is_desktop==true]/posts-"
        data-attr-without_current="true"
        data-attr-all_element_order="headline,subheadline,source_link,author,section,date,badges,badges_sponsored,photo_credit,body,snark_line,post_shares,follow_button,community_comments,like_button,collection_button,tags,main_author,page_views,primary_tag"
        data-attr-limit="6"
        data-attr-v="2"
        data-attr-layout_quality="10"><div class="posts-wrapper clearfix">
            
                
                <div class="widget tag-air-pollution tag-toxics tag-children-s-health"
                 elid="2655187427"
                data-category="Originals">
<article 
    elid="2655187427" data-is-frozen="false" 
    class="clearfix page-article sm-mb-1 quality-MD post-2655187427" 
    
    
    
    
    
>
    <div class="row px10"><div id="col-center" class="col sm-mb-1" style="width:100.0%;"><div class="widget__head"><a href="https://www.ehn.org/air-pollution-birth-defects-2655187427.html"  aria-label="Air pollution linked to millions of birth complications across the globe">
                        
                        <div class="widget__image crop-3x2"
                                        role="img"
                                        aria-label="Air pollution babies"
                                            
                                        data-runner-img-hd="https://assets.rebelmouse.io/eyJhbGciOiJIUzI1NiIsInR5cCI6IkpXVCJ9.eyJpbWFnZSI6Imh0dHBzOi8vYXNzZXRzLnJibC5tcy8yNzU1Njg5My9vcmlnaW4uanBnIiwiZXhwaXJlc19hdCI6MTY2OTU0MDk5N30.Ro0YYuU-zUiN7c3kt6_zaEsy10uYp_vcJ1lMlxczNj8/img.jpg?width=1200&quality=85&coordinates=0%2C83%2C0%2C83&height=800"
                                        data-runner-img-md="https://assets.rebelmouse.io/eyJhbGciOiJIUzI1NiIsInR5cCI6IkpXVCJ9.eyJpbWFnZSI6Imh0dHBzOi8vYXNzZXRzLnJibC5tcy8yNzU1Njg5My9vcmlnaW4uanBnIiwiZXhwaXJlc19hdCI6MTY2OTU0MDk5N30.Ro0YYuU-zUiN7c3kt6_zaEsy10uYp_vcJ1lMlxczNj8/img.jpg?width=600&quality=85&coordinates=0%2C83%2C0%2C83&height=400"
                                        data-runner-img-sd="https://assets.rebelmouse.io/eyJhbGciOiJIUzI1NiIsInR5cCI6IkpXVCJ9.eyJpbWFnZSI6Imh0dHBzOi8vYXNzZXRzLnJibC5tcy8yNzU1Njg5My9vcmlnaW4uanBnIiwiZXhwaXJlc19hdCI6MTY2OTU0MDk5N30.Ro0YYuU-zUiN7c3kt6_zaEsy10uYp_vcJ1lMlxczNj8/img.jpg?width=600&quality=85&coordinates=0%2C83%2C0%2C83&height=400"
                                        data-runner-style='padding-bottom: 66.6666666667%;'
                                        style='padding-bottom: 66.6666666667%;'
                                            
                                        style='background-image: url("https://assets.rebelmouse.io/eyJhbGciOiJIUzI1NiIsInR5cCI6IkpXVCJ9.eyJpbWFnZSI6Imh0dHBzOi8vYXNzZXRzLnJibC5tcy8yNzU1Njg5My9vcmlnaW4uanBnIiwiZXhwaXJlc19hdCI6MTY2OTU0MDk5N30.Ro0YYuU-zUiN7c3kt6_zaEsy10uYp_vcJ1lMlxczNj8/img.jpg?width=600&quality=85&coordinates=0%2C83%2C0%2C83&height=400"); padding-bottom: 66.6666666667%;'data-type="image"
                                ><div class="lazyload-placeholder">
                                        <div class="runner-spinner">
                                        <svg class="runner-spinner-circular" viewBox="25 25 50 50">
                                            <circle class="runner-spinner-path" cx="50" cy="50" r="20" fill="none" stroke-width="3" stroke-miterlimit="10"/>
                                        </svg>
                                        </div>
                                    </div></div>
                            </a>
                        
                </div><div class="widget__body clearfix sm-mt-1"><h1 class="widget__headline h1">
    <a class="widget__headline-text custom-post-headline" href="https://www.ehn.org/air-pollution-birth-defects-2655187427.html"  aria-label="Air pollution linked to millions of birth complications across the globe" data-type="text">
        Air pollution linked to millions of birth complications across the globe
    </a>
</h1>
<div class="widget__subheadline">
    <h2 class="widget__subheadline-text h2" data-type="text"><p>Scientists estimate millions of preterm births and underweight newborns worldwide can be attributed to long-term exposure to air pollution.<br/></p></h2>
</div></div></div></div>
    
    
<script type="application/json" id="post-context-2655187427">
    {"customDimensions": {"1":"originals","2":"Huanjia  Zhang","3":"air pollution, toxics, children's health, ~popular_source-pageview","4":"09/29/2021"}, "post": {"providerId": 0, "sections": [0, 10891972, 9763430, 13027559, 13142993, 9828083, 9828085, 9828086, 9828090, 9828093], "buckets": [], "authors": [24477682]} }
</script>
</article>
                </div>
            
                
                <div class="widget tag-environmental-justice tag-climate-change tag-financial-sector tag-justice"
                 elid="2654634094"
                data-category="Originals">
<article 
    elid="2654634094" data-is-frozen="false" 
    class="clearfix page-article sm-mb-1 quality-MD post-2654634094" 
    
    
    
    
    
>
    <div class="row px10"><div id="col-center" class="col sm-mb-1" style="width:100.0%;"><div class="widget__head"><a href="https://www.ehn.org/climate-injustice-2654634094.html"  aria-label="How financial institutions engineered climate injustice and the clean energy colorline">
                        
                        <div class="widget__image crop-3x2"
                                        role="img"
                                        aria-label="Climate justice "
                                            
                                        data-runner-img-hd="https://assets.rebelmouse.io/eyJhbGciOiJIUzI1NiIsInR5cCI6IkpXVCJ9.eyJpbWFnZSI6Imh0dHBzOi8vYXNzZXRzLnJibC5tcy8yNzM2NDIxMi9vcmlnaW4uanBnIiwiZXhwaXJlc19hdCI6MTYzNTEyNzE1OX0.dKNtgTyYvNaGkkd1wpl6t6YADohxuyB9u6leagrUsTs/img.jpg?width=1200&quality=85&coordinates=0%2C0%2C0%2C1&height=800"
                                        data-runner-img-md="https://assets.rebelmouse.io/eyJhbGciOiJIUzI1NiIsInR5cCI6IkpXVCJ9.eyJpbWFnZSI6Imh0dHBzOi8vYXNzZXRzLnJibC5tcy8yNzM2NDIxMi9vcmlnaW4uanBnIiwiZXhwaXJlc19hdCI6MTYzNTEyNzE1OX0.dKNtgTyYvNaGkkd1wpl6t6YADohxuyB9u6leagrUsTs/img.jpg?width=600&quality=85&coordinates=0%2C0%2C0%2C1&height=400"
                                        data-runner-img-sd="https://assets.rebelmouse.io/eyJhbGciOiJIUzI1NiIsInR5cCI6IkpXVCJ9.eyJpbWFnZSI6Imh0dHBzOi8vYXNzZXRzLnJibC5tcy8yNzM2NDIxMi9vcmlnaW4uanBnIiwiZXhwaXJlc19hdCI6MTYzNTEyNzE1OX0.dKNtgTyYvNaGkkd1wpl6t6YADohxuyB9u6leagrUsTs/img.jpg?width=600&quality=85&coordinates=0%2C0%2C0%2C1&height=400"
                                        data-runner-style='padding-bottom: 66.6666666667%;'
                                        style='padding-bottom: 66.6666666667%;'
                                            
                                        style='background-image: url("https://assets.rebelmouse.io/eyJhbGciOiJIUzI1NiIsInR5cCI6IkpXVCJ9.eyJpbWFnZSI6Imh0dHBzOi8vYXNzZXRzLnJibC5tcy8yNzM2NDIxMi9vcmlnaW4uanBnIiwiZXhwaXJlc19hdCI6MTYzNTEyNzE1OX0.dKNtgTyYvNaGkkd1wpl6t6YADohxuyB9u6leagrUsTs/img.jpg?width=600&quality=85&coordinates=0%2C0%2C0%2C1&height=400"); padding-bottom: 66.6666666667%;'data-type="image"
                                ><div class="lazyload-placeholder">
                                        <div class="runner-spinner">
                                        <svg class="runner-spinner-circular" viewBox="25 25 50 50">
                                            <circle class="runner-spinner-path" cx="50" cy="50" r="20" fill="none" stroke-width="3" stroke-miterlimit="10"/>
                                        </svg>
                                        </div>
                                    </div></div>
                            </a>
                        
                </div><div class="widget__body clearfix sm-mt-1"><h1 class="widget__headline h1">
    <a class="widget__headline-text custom-post-headline" href="https://www.ehn.org/climate-injustice-2654634094.html"  aria-label="How financial institutions engineered climate injustice and the clean energy colorline" data-type="text">
        How financial institutions engineered climate injustice and the clean energy colorline
    </a>
</h1>
<div class="widget__subheadline">
    <h2 class="widget__subheadline-text h2" data-type="text"><p>Methods of investing, lending, and risk assessment must change to prioritize equity.</p></h2>
</div></div></div></div>
    
    
<script type="application/json" id="post-context-2654634094">
    {"customDimensions": {"1":"originals","2":"Kartik  Amarnath","3":"environmental justice, climate change, Financial sector, justice, ~popular_source-pageview","4":"09/29/2021"}, "post": {"providerId": 0, "sections": [0, 10891972, 9763430, 13027559, 13143051, 9828084, 9828085, 12748089], "buckets": [], "authors": [21682604]} }
</script>
</article>
                </div>
            
                
                <div class="widget tag-epa tag-health tag-toxics tag-chemicals"
                 elid="2655187005"
                data-category="Originals">
<article 
    elid="2655187005" data-is-frozen="false" 
    class="clearfix page-article sm-mb-1 quality-MD post-2655187005" 
    
    
    
    
    
>
    <div class="row px10"><div id="col-center" class="col sm-mb-1" style="width:100.0%;"><div class="widget__head"><a href="https://www.ehn.org/epa-science-2655187005.html"  aria-label="EPA’s “scientific integrity” program lacks teeth, group alleges">
                        
                        <div class="widget__image crop-3x2"
                                        role="img"
                                        aria-label="US EPA"
                                            
                                        data-runner-img-hd="https://assets.rebelmouse.io/eyJhbGciOiJIUzI1NiIsInR5cCI6IkpXVCJ9.eyJpbWFnZSI6Imh0dHBzOi8vYXNzZXRzLnJibC5tcy8yNzU1NjcwMC9vcmlnaW4uanBnIiwiZXhwaXJlc19hdCI6MTY2NTM4NzM3MX0.Rtefd55st3PFJa1-N0sobCPl68o-XfAwE_-u4V0Vc2o/img.jpg?width=1200&quality=85&coordinates=191%2C0%2C192%2C0&height=800"
                                        data-runner-img-md="https://assets.rebelmouse.io/eyJhbGciOiJIUzI1NiIsInR5cCI6IkpXVCJ9.eyJpbWFnZSI6Imh0dHBzOi8vYXNzZXRzLnJibC5tcy8yNzU1NjcwMC9vcmlnaW4uanBnIiwiZXhwaXJlc19hdCI6MTY2NTM4NzM3MX0.Rtefd55st3PFJa1-N0sobCPl68o-XfAwE_-u4V0Vc2o/img.jpg?width=600&quality=85&coordinates=191%2C0%2C192%2C0&height=400"
                                        data-runner-img-sd="https://assets.rebelmouse.io/eyJhbGciOiJIUzI1NiIsInR5cCI6IkpXVCJ9.eyJpbWFnZSI6Imh0dHBzOi8vYXNzZXRzLnJibC5tcy8yNzU1NjcwMC9vcmlnaW4uanBnIiwiZXhwaXJlc19hdCI6MTY2NTM4NzM3MX0.Rtefd55st3PFJa1-N0sobCPl68o-XfAwE_-u4V0Vc2o/img.jpg?width=600&quality=85&coordinates=191%2C0%2C192%2C0&height=400"
                                        data-runner-style='padding-bottom: 66.6666666667%;'
                                        style='padding-bottom: 66.6666666667%;'
                                            
                                        style='background-image: url("https://assets.rebelmouse.io/eyJhbGciOiJIUzI1NiIsInR5cCI6IkpXVCJ9.eyJpbWFnZSI6Imh0dHBzOi8vYXNzZXRzLnJibC5tcy8yNzU1NjcwMC9vcmlnaW4uanBnIiwiZXhwaXJlc19hdCI6MTY2NTM4NzM3MX0.Rtefd55st3PFJa1-N0sobCPl68o-XfAwE_-u4V0Vc2o/img.jpg?width=600&quality=85&coordinates=191%2C0%2C192%2C0&height=400"); padding-bottom: 66.6666666667%;'data-type="image"
                                ><div class="lazyload-placeholder">
                                        <div class="runner-spinner">
                                        <svg class="runner-spinner-circular" viewBox="25 25 50 50">
                                            <circle class="runner-spinner-path" cx="50" cy="50" r="20" fill="none" stroke-width="3" stroke-miterlimit="10"/>
                                        </svg>
                                        </div>
                                    </div></div>
                            </a>
                        
                </div><div class="widget__body clearfix sm-mt-1"><h1 class="widget__headline h1">
    <a class="widget__headline-text custom-post-headline" href="https://www.ehn.org/epa-science-2655187005.html"  aria-label="EPA’s “scientific integrity” program lacks teeth, group alleges" data-type="text">
        EPA’s “scientific integrity” program lacks teeth, group alleges
    </a>
</h1>
<div class="widget__subheadline">
    <h2 class="widget__subheadline-text h2" data-type="text"><p>"It's worse than nothing because it suggests they're holding themselves to a high standard of scientific integrity when they're not."</p></h2>
</div></div></div></div>
    
    
<script type="application/json" id="post-context-2655187005">
    {"customDimensions": {"1":"originals","2":"Carey Gillam","3":"EPA, health, toxics, chemicals, ~popular_source-pageview","4":"09/29/2021"}, "post": {"providerId": 0, "sections": [0, 10891972, 9763430, 13027559, 9828083, 9828089, 9828090], "buckets": [], "authors": [17553203]} }
</script>
</article>
                </div>
            
                
                <div class="widget tag-microplastic tag-microplastics tag-plastics tag-plastic tag-oceans"
                 elid="2654378379"
                data-category="Originals">
<article 
    elid="2654378379" data-is-frozen="false" 
    class="clearfix page-article sm-mb-1 quality-MD post-2654378379" 
    
    
    
    
    
>
    <div class="row px10"><div id="col-center" class="col sm-mb-1" style="width:100.0%;"><div class="widget__head"><a href="https://www.ehn.org/ocean-plastic-pollution-2654378379.html"  aria-label="Ocean plastic pollution">
                        
                        <div class="widget__image crop-3x2"
                                        role="img"
                                        aria-label="ocean plastic"
                                            
                                        data-runner-img-hd="https://assets.rebelmouse.io/eyJhbGciOiJIUzI1NiIsInR5cCI6IkpXVCJ9.eyJpbWFnZSI6Imh0dHBzOi8vYXNzZXRzLnJibC5tcy8yNzE3MTIzNy9vcmlnaW4uanBnIiwiZXhwaXJlc19hdCI6MTY3MjkwOTI5N30.AWtaEQwN4-UuVM5ufLTipAFY6nWkskLdi7_Au93Zd_E/img.jpg?width=1200&quality=85&coordinates=10%2C0%2C0%2C0&height=800"
                                        data-runner-img-md="https://assets.rebelmouse.io/eyJhbGciOiJIUzI1NiIsInR5cCI6IkpXVCJ9.eyJpbWFnZSI6Imh0dHBzOi8vYXNzZXRzLnJibC5tcy8yNzE3MTIzNy9vcmlnaW4uanBnIiwiZXhwaXJlc19hdCI6MTY3MjkwOTI5N30.AWtaEQwN4-UuVM5ufLTipAFY6nWkskLdi7_Au93Zd_E/img.jpg?width=600&quality=85&coordinates=10%2C0%2C0%2C0&height=400"
                                        data-runner-img-sd="https://assets.rebelmouse.io/eyJhbGciOiJIUzI1NiIsInR5cCI6IkpXVCJ9.eyJpbWFnZSI6Imh0dHBzOi8vYXNzZXRzLnJibC5tcy8yNzE3MTIzNy9vcmlnaW4uanBnIiwiZXhwaXJlc19hdCI6MTY3MjkwOTI5N30.AWtaEQwN4-UuVM5ufLTipAFY6nWkskLdi7_Au93Zd_E/img.jpg?width=600&quality=85&coordinates=10%2C0%2C0%2C0&height=400"
                                        data-runner-style='padding-bottom: 66.6666666667%;'
                                        style='padding-bottom: 66.6666666667%;'
                                            
                                        style='background-image: url("https://assets.rebelmouse.io/eyJhbGciOiJIUzI1NiIsInR5cCI6IkpXVCJ9.eyJpbWFnZSI6Imh0dHBzOi8vYXNzZXRzLnJibC5tcy8yNzE3MTIzNy9vcmlnaW4uanBnIiwiZXhwaXJlc19hdCI6MTY3MjkwOTI5N30.AWtaEQwN4-UuVM5ufLTipAFY6nWkskLdi7_Au93Zd_E/img.jpg?width=600&quality=85&coordinates=10%2C0%2C0%2C0&height=400"); padding-bottom: 66.6666666667%;'data-type="image"
                                ><div class="lazyload-placeholder">
                                        <div class="runner-spinner">
                                        <svg class="runner-spinner-circular" viewBox="25 25 50 50">
                                            <circle class="runner-spinner-path" cx="50" cy="50" r="20" fill="none" stroke-width="3" stroke-miterlimit="10"/>
                                        </svg>
                                        </div>
                                    </div></div>
                            </a>
                        
                </div><div class="widget__body clearfix sm-mt-1"><h1 class="widget__headline h1">
    <a class="widget__headline-text custom-post-headline" href="https://www.ehn.org/ocean-plastic-pollution-2654378379.html"  aria-label="Ocean plastic pollution" data-type="text">
        Ocean plastic pollution
    </a>
</h1>
<div class="widget__subheadline">
    <h2 class="widget__subheadline-text h2" data-type="text"><p>Too much plastic is ending up in the ocean — and making its way back onto our dinner plates.</p></h2>
</div></div></div></div>
    
    
<script type="application/json" id="post-context-2654378379">
    {"customDimensions": {"1":"originals","2":"Gwen Ranniger","3":"microplastic, microplastics, plastics, plastic, oceans, ~popular_source-pageview","4":"08/11/2021"}, "post": {"providerId": 0, "sections": [0, 10891972, 9763430, 22399891, 9828089, 23556670], "buckets": [], "authors": [20227995]} }
</script>
</article>
                </div>
            
                
                <div class="widget tag-climate-change tag-wildfires tag-toxics tag-biodiversity tag-water"
                 elid="2655069755"
                data-category="Originals">
<article 
    elid="2655069755" data-is-frozen="false" 
    class="clearfix page-article sm-mb-1 quality-MD post-2655069755" 
    
    
    
    
    
>
    <div class="row px10"><div id="col-center" class="col sm-mb-1" style="width:100.0%;"><div class="widget__head"><a href="https://www.ehn.org/fire-retardant-spray-wildfire-wildlife-2655069755.html"  aria-label="We’re dumping loads of retardant chemicals to fight wildfires. What does it mean for wildlife?">
                        
                        <div class="widget__image crop-3x2"
                                        role="img"
                                        aria-label="wildfire retardant"
                                            
                                        data-runner-img-hd="https://assets.rebelmouse.io/eyJhbGciOiJIUzI1NiIsInR5cCI6IkpXVCJ9.eyJpbWFnZSI6Imh0dHBzOi8vYXNzZXRzLnJibC5tcy8yNzUyMDE4NC9vcmlnaW4uanBnIiwiZXhwaXJlc19hdCI6MTYzNjExNjA0MH0.SoQXdzFe5d-Buvs-B9vz_Y1kUkTAi6kfr6M2WbtoAeI/img.jpg?width=1200&quality=85&coordinates=188%2C0%2C189%2C0&height=800"
                                        data-runner-img-md="https://assets.rebelmouse.io/eyJhbGciOiJIUzI1NiIsInR5cCI6IkpXVCJ9.eyJpbWFnZSI6Imh0dHBzOi8vYXNzZXRzLnJibC5tcy8yNzUyMDE4NC9vcmlnaW4uanBnIiwiZXhwaXJlc19hdCI6MTYzNjExNjA0MH0.SoQXdzFe5d-Buvs-B9vz_Y1kUkTAi6kfr6M2WbtoAeI/img.jpg?width=600&quality=85&coordinates=188%2C0%2C189%2C0&height=400"
                                        data-runner-img-sd="https://assets.rebelmouse.io/eyJhbGciOiJIUzI1NiIsInR5cCI6IkpXVCJ9.eyJpbWFnZSI6Imh0dHBzOi8vYXNzZXRzLnJibC5tcy8yNzUyMDE4NC9vcmlnaW4uanBnIiwiZXhwaXJlc19hdCI6MTYzNjExNjA0MH0.SoQXdzFe5d-Buvs-B9vz_Y1kUkTAi6kfr6M2WbtoAeI/img.jpg?width=600&quality=85&coordinates=188%2C0%2C189%2C0&height=400"
                                        data-runner-style='padding-bottom: 66.6666666667%;'
                                        style='padding-bottom: 66.6666666667%;'
                                            
                                        style='background-image: url("https://assets.rebelmouse.io/eyJhbGciOiJIUzI1NiIsInR5cCI6IkpXVCJ9.eyJpbWFnZSI6Imh0dHBzOi8vYXNzZXRzLnJibC5tcy8yNzUyMDE4NC9vcmlnaW4uanBnIiwiZXhwaXJlc19hdCI6MTYzNjExNjA0MH0.SoQXdzFe5d-Buvs-B9vz_Y1kUkTAi6kfr6M2WbtoAeI/img.jpg?width=600&quality=85&coordinates=188%2C0%2C189%2C0&height=400"); padding-bottom: 66.6666666667%;'data-type="image"
                                ><div class="lazyload-placeholder">
                                        <div class="runner-spinner">
                                        <svg class="runner-spinner-circular" viewBox="25 25 50 50">
                                            <circle class="runner-spinner-path" cx="50" cy="50" r="20" fill="none" stroke-width="3" stroke-miterlimit="10"/>
                                        </svg>
                                        </div>
                                    </div></div>
                            </a>
                        
                </div><div class="widget__body clearfix sm-mt-1"><h1 class="widget__headline h1">
    <a class="widget__headline-text custom-post-headline" href="https://www.ehn.org/fire-retardant-spray-wildfire-wildlife-2655069755.html"  aria-label="We’re dumping loads of retardant chemicals to fight wildfires. What does it mean for wildlife?" data-type="text">
        We’re dumping loads of retardant chemicals to fight wildfires. What does it mean for wildlife?
    </a>
</h1>
<div class="widget__subheadline">
    <h2 class="widget__subheadline-text h2" data-type="text"><p>As western wildfires become bigger and more intense, state and federal fire agencies are using more and more aerial fire retardant, prompting concerns over fish kills, aquatic life, and water quality. </p></h2>
</div></div></div></div>
    
    
<script type="application/json" id="post-context-2655069755">
    {"customDimensions": {"1":"originals","2":"Autumn Spanne","3":"climate change, wildfires, toxics, biodiversity, water, ~popular_source-pageview","4":"09/27/2021"}, "post": {"providerId": 0, "sections": [0, 10891972, 9763430, 13027559, 9828083, 9828084, 9828089, 9828090, 22767677], "buckets": [], "authors": [17580371]} }
</script>
</article>
                </div>
            
                
                <div class="widget tag-allegheny-county tag-allegheny-front tag-audio tag-chemicals tag-drinking-water tag-endocrine tag-listen tag-pennsylvania-pfas tag-pfas tag-pfas-regulations tag-pfoa tag-pfos tag-pittsburgh tag-radio tag-southwestern-pennsylvania tag-toxics tag-water tag-water-contamination tag-water-crisis tag-water-quality tag-waterquality tag-western-pennsylvania"
                 elid="2655167960"
                data-category="Originals">
<article 
    elid="2655167960" data-is-frozen="false" 
    class="clearfix page-article sm-mb-1 quality-MD post-2655167960" 
    
    
    
    
    
>
    <div class="row px10"><div id="col-center" class="col sm-mb-1" style="width:100.0%;"><div class="widget__head"><a href="https://www.ehn.org/listen-why-is-it-taking-so-long-for-pennsylvania-to-regulate-toxic-chemicals-in-drinking-water-2655167960.html"  aria-label="LISTEN: Why is it taking so long for Pennsylvania to regulate toxic chemicals in drinking water?">
                        
                        <div class="widget__image crop-3x2"
                                        role="img"
                                        aria-label="PFAS water"
                                            
                                        data-runner-img-hd="https://assets.rebelmouse.io/eyJhbGciOiJIUzI1NiIsInR5cCI6IkpXVCJ9.eyJpbWFnZSI6Imh0dHBzOi8vYXNzZXRzLnJibC5tcy8yNzUzNTE5OS9vcmlnaW4uanBnIiwiZXhwaXJlc19hdCI6MTY5NTU2MjA0MX0.1Fs3LWxz7VJnVZ3LKg95NrIw9UkxkML-PGfwNNOqleQ/img.jpg?width=1200&quality=85&coordinates=0%2C1%2C0%2C1&height=800"
                                        data-runner-img-md="https://assets.rebelmouse.io/eyJhbGciOiJIUzI1NiIsInR5cCI6IkpXVCJ9.eyJpbWFnZSI6Imh0dHBzOi8vYXNzZXRzLnJibC5tcy8yNzUzNTE5OS9vcmlnaW4uanBnIiwiZXhwaXJlc19hdCI6MTY5NTU2MjA0MX0.1Fs3LWxz7VJnVZ3LKg95NrIw9UkxkML-PGfwNNOqleQ/img.jpg?width=600&quality=85&coordinates=0%2C1%2C0%2C1&height=400"
                                        data-runner-img-sd="https://assets.rebelmouse.io/eyJhbGciOiJIUzI1NiIsInR5cCI6IkpXVCJ9.eyJpbWFnZSI6Imh0dHBzOi8vYXNzZXRzLnJibC5tcy8yNzUzNTE5OS9vcmlnaW4uanBnIiwiZXhwaXJlc19hdCI6MTY5NTU2MjA0MX0.1Fs3LWxz7VJnVZ3LKg95NrIw9UkxkML-PGfwNNOqleQ/img.jpg?width=600&quality=85&coordinates=0%2C1%2C0%2C1&height=400"
                                        data-runner-style='padding-bottom: 66.6666666667%;'
                                        style='padding-bottom: 66.6666666667%;'
                                            
                                        style='background-image: url("https://assets.rebelmouse.io/eyJhbGciOiJIUzI1NiIsInR5cCI6IkpXVCJ9.eyJpbWFnZSI6Imh0dHBzOi8vYXNzZXRzLnJibC5tcy8yNzUzNTE5OS9vcmlnaW4uanBnIiwiZXhwaXJlc19hdCI6MTY5NTU2MjA0MX0.1Fs3LWxz7VJnVZ3LKg95NrIw9UkxkML-PGfwNNOqleQ/img.jpg?width=600&quality=85&coordinates=0%2C1%2C0%2C1&height=400"); padding-bottom: 66.6666666667%;'data-type="image"
                                ><div class="lazyload-placeholder">
                                        <div class="runner-spinner">
                                        <svg class="runner-spinner-circular" viewBox="25 25 50 50">
                                            <circle class="runner-spinner-path" cx="50" cy="50" r="20" fill="none" stroke-width="3" stroke-miterlimit="10"/>
                                        </svg>
                                        </div>
                                    </div></div>
                            </a>
                        
                </div><div class="widget__body clearfix sm-mt-1"><h1 class="widget__headline h1">
    <a class="widget__headline-text custom-post-headline" href="https://www.ehn.org/listen-why-is-it-taking-so-long-for-pennsylvania-to-regulate-toxic-chemicals-in-drinking-water-2655167960.html"  aria-label="LISTEN: Why is it taking so long for Pennsylvania to regulate toxic chemicals in drinking water?" data-type="text">
        LISTEN: Why is it taking so long for Pennsylvania to regulate toxic chemicals in drinking water?
    </a>
</h1>
<div class="widget__subheadline">
    <h2 class="widget__subheadline-text h2" data-type="text"><p>The chemicals, known as PFAS, are linked to health effects including cancer, thyroid disease, high cholesterol, pregnancy-induced hypertension, asthma, and ulcerative colitis.</p></h2>
</div></div></div></div>
    
    
<script type="application/json" id="post-context-2655167960">
    {"customDimensions": {"1":"originals","2":"EHN Staff","3":"allegheny county, allegheny front, audio, chemicals, drinking water, endocrine, listen, pennsylvania pfas, pfas, pfas regulations, pfoa, pfos, pittsburgh, radio, southwestern pennsylvania, toxics, water, water contamination, water crisis, water quality, waterquality, western pennsylvania, ~popular_source-pageview","4":"09/27/2021"}, "post": {"providerId": 0, "sections": [0, 18399972, 9763430, 13027559, 23556907, 9828083, 9828089, 10891972], "buckets": [], "authors": [17571818]} }
</script>
</article>
                </div>
    </div></div>
    

    

    
    
            
            
            
            
            
            
            
            </div><div class="" id="sPost_0_0_2_0_0_1_1_0_2"><div class="text-element" id="sPost_0_0_2_0_0_1_1_0_2_0"><a href="/popular" class="color-inherit" target="">Trending Topics</a></div><div class="mb-2 sidebar-trending" id="sPost_0_0_2_0_0_1_1_0_2_1"><div
        class="posts-custom posts-custom-section section-holder clearfix"
        
        data-block="section_2"
        data-format="posts-custom"
        data-source="frontpage_parent_site_trending-topics"
        data-source-type="page"
        data-source-unique="true"
        data-section-id="503246279"
        data-is-reordable="true"
        data-using-stickers="true"
        data-has-more="false"

    
        data-attr-element_classes="sidebar-trending"
        data-attr-posts_id="sPost_0_0_2_0_0_1_1_0_2_1"
        data-attr-layout_remove_image="true"
        data-attr-format="posts-custom"
        data-attr-all_element_order="body,headline,subheadline,section,author,community_name,date,badges,badges_sponsored,photo_credit,photo_caption,snark_line,page_views,post_shares,follow_button,community_comments,like_button,source_link,collection_button,tags,primary_tag,main_author,all_sections,custom_field_week,custom_field_transcript,custom_field_journeystage,custom_field_excerpt,custom_field_hide_iterable_takeover,date_modified"
        data-attr-data-rm-advanced="true"
        data-attr-source_url="trending-topics"
        data-attr-section_url="trending-topics"
        data-attr-node_id="/root/blocks/block[post]/abtests/abtest[1]/row/column[2]/if[is_desktop==true]/element_wrapper/posts-"
        data-attr-limit="1"
        data-attr-layout_quality="10"
        data-attr-v="2"
        data-attr-source_site="parent_site"
        data-attr-layout_body="bottom"
        data-attr-without_current="true"
        data-attr-source_unique="true"
        data-attr-header_template="jinja/post/custom-css.html"><div class="posts-wrapper clearfix">
            
                
                <div class="widget"
                 elid="2646013972"
                data-category="Trending">
<article 
    elid="2646013972" data-is-frozen="false" 
    class="clearfix page-article sm-mb-1 quality-MD post-2646013972" 
    
    
    
    
    
>
    <div class="row px10"><div id="col-center" class="col sm-mb-1" style="width:100.0%;"><div class="widget__body clearfix sm-mt-1"><div class="body js-expandable clearfix js-listicle-body  css-listicle-body-2646013972"
        ><div class="body-description"><ul class="ee-ul"><li><a href="https://www.ehn.org/birmingham-alabama-environmental-justice-2620697262.html">Birmingham Alabama</a></li><li><a href="https://www.ehn.org/bpa-substitutions-solutions-2641150667.html" target="_blank">BPA</a></li><li><a href="https://www.ehn.org/whats-the-worlds-most-widely-used-herbicide-doing-to-tiny-critters-2631750527.html">Glyphosate</a></li><li><a href="https://www.ehn.org/report-debunks-trumps-claim-that-the-u-s-has-record-clean-air-2635729666.html">Ralph Nader</a></li><li><a href="https://www.ehn.org/dupont-teflon-cover-up-pfas-2614570951.html">Teflon</a></li><li><a href="https://www.ehn.org/dupont-teflon-cover-up-pfas-2614570951.html">Dupont</a></li><li><a href="https://www.ehn.org/diapers-and-menstrual-pads-chemicals-2627099478.html">Pads</a></li><li><a href="https://www.ehn.org/monsantos-herbicide-defense-falling-on-deaf-ears-as-nyc-leaders-join-calls-for-ban-2634974362.html">Monsanto</a></li><li><a href="https://www.ehn.org/how-climate-change-affects-mental-health-2641458829.html">Health News</a></li><li><a href="https://www.ehn.org/watch-60-minutes-australia-on-glyphosate-links-to-cancer-and-the-countrys-pending-lawsuits-2640307455.html">Round Up Cancer</a></li><li><a href="https://www.ehn.org/health-impacts-of-fracking-2634432607.html">Fracking</a></li><li><a href="https://www.ehn.org/plastic-environmental-impact-2501923191.html">Why is Plastic Bad</a></li><li><a href="https://www.ehn.org/pittsburghs-air-quality-continues-to-decline-new-report-finds-2635280543.html">Pittsburgh Air Quality</a></li></ul></div>
        

        

    </div>

<span class=""
    data-elid="2646013972"
    data-post-url="https://www.ehn.org/trending-topics-2646013972.html"
    
        data-authors="Adam Rebel Developer"
    
    
        data-headline="Trending Topics"
    >
</span>
</div></div></div>
    
    
<script type="application/json" id="post-context-2646013972">
    {"customDimensions": {"1":"trending","2":"Adam Rebel Developer","4":"10/04/2019"}, "post": {"providerId": 0, "sections": [503245438, 503246279], "buckets": [], "authors": [19335080]} }
</script>
</article>
                </div>
    </div></div>
    

    

    
    </div></div>

<div id="sPost_0_0_2_0_0_1_1_0_3"  class="rm-sticky-parent" >
    <span class="js-scroll-trigger" data-scope="next" data-triggers="sticky" data-target="#sticky-target-sPost_0_0_2_0_0_1_1_0_3" data-offset="86" data-toggle-class="sticky-active"></span>
    <div id="sticky-target-sPost_0_0_2_0_0_1_1_0_3" class="sticky-target">
        <div class="" id="sPost_0_0_2_0_0_1_1_0_3_0"><!-- User Code --><!-- Begin MailChimp Signup Form --><link href="//cdn-images.mailchimp.com/embedcode/classic-10_7.css" rel="stylesheet" type="text/css"><style type="text/css">
	#mc_embed_signup{background:#fff; clear:left; font:14px Helvetica,Arial,sans-serif; }
	/* Add your own MailChimp form style overrides in your site stylesheet or in this style block.
	   We recommend moving this block and the preceding CSS link to the HEAD of your HTML file. */
</style><div id="mc_embed_signup"><form action="https://ehn.us16.list-manage.com/subscribe/post?u=73be43273a8ebb733ab2696c7&amp;id=8573f35474" class="validate" id="mc-embedded-subscribe-form" method="post" name="mc-embedded-subscribe-form" novalidate="" target="_blank"><div id="mc_embed_signup_scroll"><h2>Above The Fold</h2><div class="nw-description">Daily & Weekly newsletters all free.
		</div><div class="mc-field-group input-group"><h4 class="hidden">Above the Fold</h4><ul><li><input type="checkbox" value="1" name="group[3281][1]" id="mce-group[3281]-3281-0" checked="checked"><label for="mce-group[3281]-3281-1"><b>Daily</b></label></li><li><input type="checkbox" value="2048" name="group[3281][2048]" id="mce-group[3281]-3281-3"><label for="mce-group[3281]-3281-4"><b>Outlook Optimized</b></label></li><li><input type="checkbox" value="2" name="group[3285][2]" id="mce-group[3285]-3285-0"><label for="mce-group[3285]-3285-0"><b>Week's Best</b></label></li></ul></div><div class="nw-description"><a href="http://www.ehn.org/st/Newsletter_Signup">Full menu</a></div><div class="mc-field-group"><label for="mce-EMAIL">Email Address <span class="asterisk">*</span></label><input class="required email" id="mce-EMAIL" name="EMAIL" type="email" value=""></div><div class="clear" id="mce-responses"><div class="response" id="mce-error-response" style="display:none"></div><div class="response" id="mce-success-response" style="display:none"></div></div><!-- real people should not fill this in and expect good things - do not remove this or risk form bot signups--><div aria-hidden="true" style="position: absolute; left: -5000px;"><input name="b_73be43273a8ebb733ab2696c7_8573f35474" tabindex="-1" type="text" value=""></div><div class="clear"><input class="button" id="mc-embedded-subscribe" name="subscribe" type="submit" value="Subscribe"></div></div></form></div><script type='text/javascript' src='//s3.amazonaws.com/downloads.mailchimp.com/js/mc-validate.js'></script><script type='text/javascript'>(function($) {window.fnames = new Array(); window.ftypes = new Array();fnames[0]='EMAIL';ftypes[0]='email';fnames[1]='FNAME';ftypes[1]='text';fnames[2]='LNAME';ftypes[2]='text';fnames[3]='MMERGE3';ftypes[3]='zip';fnames[4]='MMERGE4';ftypes[4]='text';fnames[5]='MMERGE5';ftypes[5]='text';fnames[6]='MMERGE6';ftypes[6]='text';fnames[7]='MMERGE7';ftypes[7]='text';fnames[8]='MMERGE8';ftypes[8]='text';fnames[9]='MMERGE9';ftypes[9]='text';fnames[10]='MMERGE10';ftypes[10]='text';fnames[11]='MMERGE11';ftypes[11]='text';fnames[12]='MMERGE12';ftypes[12]='text';fnames[13]='MMERGE13';ftypes[13]='text';fnames[14]='MMERGE14';ftypes[14]='text';fnames[15]='MMERGE15';ftypes[15]='text';fnames[16]='MMERGE16';ftypes[16]='text';fnames[17]='MMERGE17';ftypes[17]='text';fnames[18]='MMERGE18';ftypes[18]='text';fnames[19]='MMERGE19';ftypes[19]='date';fnames[20]='MMERGE20';ftypes[20]='text';fnames[21]='MMERGE21';ftypes[21]='text';fnames[22]='MMERGE22';ftypes[22]='text';fnames[23]='MMERGE23';ftypes[23]='text';}(jQuery));var $mcj = jQuery.noConflict(true);</script><!--End mc_embed_signup--><style>


#sNewsletter_Signup_0_14_0_0_0_2_0_0{
  width: 100%;
  max-width: 700px;
  margin: 0 auto 50px auto;
  float: none;
}
#mc_embed_signup_scroll h2{
  font-size: 32px !important;
  text-align: center;
  margin-bottom: 5px;
margin-top: 0px;
}
#mc_embed_signup_scroll .nw-description{
  font-weight: 400;
  font-size: 17px;
  font-family: Lato;
  line-height: 1.5;
  margin-bottom: 10px;
}
#mc_embed_signup_scroll .nw-description a{
  color: #31C484;
}
#mc_embed_signup_scroll .nw-description a:hover{
  color: #3393CF;
}
#mc_embed_signup_scroll .mc-field-group{
  display: table !important;
  height: 35px;
  float: none;
  width: 100% !important;
  margin-bottom: 0px !important;
  clear: both !important;
}
#mc_embed_signup_scroll .mc-field-group h4{
  letter-spacing: -.6px;
  font-family: Volkhov;
  line-height: normal;
  font-size: 20px;
  margin-top: 0;
  margin-bottom: 10px;
}

#mc_embed_signup_scroll .mc-field-group ul li{

}

#mc_embed_signup_scroll .mc-field-group{
  padding-bottom: 15px;
  font-weight: 400;
  font-size: 17px;
  font-family: Lato;
  line-height: 1.5;
}

.mc-field-group.input-group{
  min-height: auto !important;
  margin: 0 !important;
  padding: 0 !important;
}
.mc-field-group.input-group ul{
  margin: 0 !important;
  padding: 0 !important;
}
#mc_embed_signup form {
  display: block;
  position: relative;
  text-align: left;
  padding: 15px;
  font-family: 'Work Sans',' Helvetica',' Arial';
  background: #000;
  color: #fff;
}
#mc_embed_signup .clear{
  text-align: center;
}
#mc_embed_signup .button{
  margin: 0px auto 0px auto !important;
  float: none !important;
  clear: none;
  font-size: 16px;
  background: #3393CF;
  padding: 5px 20px;
  height: auto;
  line-height: auto;
}
.mc-field-group ul{
  margin-bottom: 10px !important;
  display: table !important;
  width: 100%;
}
.mc-field-group ul li{
  width: 100%;
  display: block;
  float: none;
  padding-bottom: 0 !important;
  
}
.mc-field-group ul li label b{
  font-size: 18px;
  margin-bottom: 10px;
  display: block;
}
.mc-field-group ul li label:first-of-type{
  float: left;
  margin-right: 10px;
}
.mc-field-group ul li label:last-of-type{
  width: calc(100% - 50px) !important;
  display: table !important;
  margin-left: 10px;
  padding-top: 3px;
}
#mc_embed_signup_scroll .mc-field-group:nth-of-type(4) ul li:first-child{
  display: none !important;
}
#mc_embed_signup_scroll .mc-field-group:nth-of-type(4) ul li:nth-child(2){

}

.hidden{
display: none !important;
}


</style><link href="https://orchidconnect.com/labelauty/jquery-labelauty.css" rel="stylesheet" type="text/css"><script src="https://code.jquery.com/jquery-2.2.4.min.js" integrity="sha256-BbhdlvQf/xTY9gja0Dq3HiwQF8LaCRTXxZKRutelT44=" crossorigin="anonymous"></script><script src="https://orchidconnect.com/labelauty/jquery-labelauty.js"></script><script>
$( document ).ready(function() {

  $(":checkbox").labelauty({ label: false });

});
</script><!-- End User Code --></div>
    </div>
    	
        	
        	
    
</div>
</div>


    
    
    
    </div>
</div>



        
        
        
        </div>
            </div>



    
    


    
    


    



    

    

    

    

    
    


    

    

<ul id="notification" class="notification"></ul>




    
    <script defer src="https://www.googletagmanager.com/gtag/js?id=UA-105679524-1"></script><script>

            (function (i, s, o, g, r, a, m) {
                i["GoogleAnalyticsObject"] = r;
                (i[r] = i[r] || function () { (i[r].q = i[r].q || []).push(arguments);}),(i[r].l = 1 * new Date());
            })(window, document, "script", "/", "ga");
            ga('create', 'UA-105679524-1', 'auto', {'name': 'b'});

            window.dataLayer = window.dataLayer || [];
            window.gtag = function(){dataLayer.push(arguments);}
            gtag('js', new Date());

            var utmCampaignData = null;// ADD REFERRER AS SOURCE IF SOURCE IS NOT PRESENT OR IF ISN'T URL UTM
            if(utmCampaignData && (utmCampaignData.dataSource != "url" || !utmCampaignData['campaignSource'])) {
                var referrerAnchor = document.createElement('a');
                referrerAnchor.setAttribute('href', document.referrer);
                if(referrerAnchor.href && referrerAnchor.host) {
                    var splitHost = referrerAnchor.host.split(".");
                    var nakedDomain = splitHost.length < 3 ? splitHost[0] : splitHost[1];
                    if (nakedDomain) {
                        nakedDomain = nakedDomain[0].toUpperCase() + nakedDomain.substring(1);
                        utmCampaignData['campaignSource'] = nakedDomain;
                    }
                }
            }

            var configParams = { transport: 'beacon', send_page_view: false };
            // DEFAULTS
            if (utmCampaignData) {
                configParams.campaignName = utmCampaignData.campaignName;
                configParams.campaignSource = utmCampaignData.campaignSource;
                configParams.campaignMedium = utmCampaignData.campaignMedium;
                configParams.campaignContent = utmCampaignData.campaignContent;
                if (utmCampaignData.campaignKeyword) {
                    configParams.campaignKeyword = utmCampaignData.campaignKeyword;
                }
            }

            gtag('config', 'UA-105679524-1', configParams);<!-- ga_custom_dimensions: {u'postTags': 3, u'authorName': 2, u'sections': 1, u'postDate': 4, u'layoutId': 5} -->

          window._ga_cd_params = {};
          window._ga_cd_params["dimension2"] = "Elizabeth  Gribkoff";
          
          window._ga_cd_params["dimension3"] = "air pollution, toxics, cancer";
          
          window._ga_cd_params["dimension1"] = 'originals';
          
          window._ga_cd_params["dimension4"] = '10/01/2021';
          
          
          
          
          
          window._ga_cd_params["dimension5"] = 'ehn,110';
          
            if(window._ga_cd_params && Object.keys(window._ga_cd_params).length){
                gtag('event', 'page_view', window._ga_cd_params);
            }else{
                gtag('event', 'page_view');
            }
        </script>
    
    
    <script>
        if (typeof window.gtag === 'function') {
            var anchors = document.getElementsByTagName('a');
            for(var i = 0; i < anchors.length; i++) {
                var elem = anchors[i];
                elem.addEventListener('click', function (evnt) {
                    if (document.location.hostname === evnt.currentTarget.hostname) {
                        return;
                    }
                    if (!evnt.currentTarget.href) {
                        return;
                    }
                    if (evnt.currentTarget.href.lastIndexOf('javascript:', 0) === 0) {
                        return;
                    }
                    window.gtag('event', 'click', {
                        'event_category': 'outgoing_links',
                        'event_action': 'click',
                        'event_label': evnt.currentTarget.href,
                        'nonInteraction': 1,
                    });
                }, false);
            }
        }
    </script>
    
        <script type="application/ld+json">
    {
        "@context": "http://schema.org",
        "@type":  "NewsArticle" ,
        "mainEntityOfPage": {
            "@type": "WebPage",
            "@id": "https://www.ehn.org/pah-air-pollution-2655203431.html"
        },
        "url": "https://www.ehn.org/pah-air-pollution-2655203431.html",
        "headline": "We\u2019re miscalculating the cancer risk from a massive class of chemicals: MIT Study",
        "thumbnailUrl": "https://assets.rebelmouse.io/eyJhbGciOiJIUzI1NiIsInR5cCI6IkpXVCJ9.eyJpbWFnZSI6Imh0dHBzOi8vYXNzZXRzLnJibC5tcy8yNzU3ODMwNS9vcmlnaW4uanBnIiwiZXhwaXJlc19hdCI6MTY2Nzc2OTk3NH0.ztWzN6AaqcSpT5SHDw5gbRPVO8vntCIoTQHR5cDtH4w/img.jpg?width=210",
        "image": {
            "@type": "ImageObject",
            "url": "https://assets.rebelmouse.io/eyJhbGciOiJIUzI1NiIsInR5cCI6IkpXVCJ9.eyJpbWFnZSI6Imh0dHBzOi8vYXNzZXRzLnJibC5tcy8yNzU3ODMwNS9vcmlnaW4uanBnIiwiZXhwaXJlc19hdCI6MTY2Nzc2OTk3NH0.ztWzN6AaqcSpT5SHDw5gbRPVO8vntCIoTQHR5cDtH4w/img.jpg?width=1200&coordinates=0%2C173%2C0%2C174&height=600",
            "width": 1200,
            "height": 600
        },
        "datePublished": "2021-10-01T10:40:31Z",
        "dateModified": "2021-10-01T11:16:12Z",
        "author": {
            "@type": "Person",
            "name": "Elizabeth  Gribkoff"
        },
        "publisher": {
        "@type": "Organization",
        "name": "EHN",
        "logo": {
            "@type": "ImageObject",
            "url": "https://assets.rebelmouse.io/eyJhbGciOiJIUzI1NiIsInR5cCI6IkpXVCJ9.eyJpbWFnZSI6Imh0dHBzOi8vYXNzZXRzLnJibC5tcy8xNzE4MjI0Mi9vcmlnaW4ucG5nIiwiZXhwaXJlc19hdCI6MTY5NTA5OTk0Nn0.iEFTLGWAujX0qbelUtVlkxxFs9gny-fXrtA2tEIzYLU/img.png?width=210"
            }
        },
        "description": "Regulators need to look at a broader range of polycyclic aromatic carbons \u2014 and their breakdown products \u2014 to understand a community's cancer risk.",
        "keywords": ["air pollution", "toxics", "cancer"]}
</script><script type="application/ld+json">
            {
                "@context": "https://schema.org",
                "@type": "ItemList",
                "itemListElement": [
                            {
                                "@type": "ListItem",
                                "position": "1",
                                "url": "https://www.ehn.org/pah-air-pollution-2655203431/toxic-breakdown-products",
                                "name": "Toxic breakdown products\u00a0"},
                            {
                                "@type": "ListItem",
                                "position": "2",
                                "url": "https://www.ehn.org/pah-air-pollution-2655203431/toxic-mixtures",
                                "name": "Toxic mixtures\u00a0"}]
            }
        </script>


    <script class="lazy-style" type="css">
        

    </script>

    <script id="user-javascript-medium-normal">
        window.REBELMOUSE_TASKS_QUEUE.push(function loadFonts(){});</script>
    <script id="user-javascript-active" type="text"></script>
    <script id="user-javascript-lowest" type="text">

window.REBELMOUSE_LOWEST_TASKS_QUEUE.push(function(){

    
    window.REBELMOUSE_STDLIB.loadExternalScript("//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js", function() {
        
    });
    

});

window.REBELMOUSE_LOWEST_TASKS_QUEUE.push(function(){

    
        // Js RNB-397 Can't return to page on mobile
document.addEventListener("DOMContentLoaded", function(event) {
document.querySelector('.sections-list__item--home').insertAdjacentHTML('afterend', '<li class="main-menu-item sections-list__item sections-list__item--originals"><a href="/originals">From Our Newsroom</a></li>');
var elements = document.querySelectorAll(".widget__body > a:not([href^='http://www.ehn.org/']),.widget__body >a:not([href^='http://www.dailyclimate.org/'])");
elements.forEach(function(el) {
el.setAttribute('target', '_blank');
});
});

// additional links
const additionalLinks = '<div><div class="divider"></div><li class="main-menu-item sections-list__item sections-list__item--videos"><a href="/about-environmental-health-news-2495507118.html ">About Us</a></li><li class="main-menu-item sections-list__item sections-list__item--videos"><a href="/contact-us-2600148855.html">Contact</a></li><li class="main-menu-item sections-list__item sections-list__item--videos"><a href="/st/Newsletter_Signup">Subscribe</a></li></div>';

let tempDiv = document.createElement('div');
tempDiv.innerHTML = additionalLinks;
document.querySelector('.menu-global .sections-list').appendChild(tempDiv.firstChild);

// show search input
const searchWidget = document.querySelector('.search-widget');

searchWidget.onclick = function(e) {
  e.preventDefault();
  let inputTxt = document.getElementsByClassName("js-search-input")[0];
  inputTxt.focus();
  inputTxt.setAttribute("style", "display:inline-block");
};

// enable search sumbit on desktop by enter
document.getElementsByClassName("js-search-input")[0].onkeydown = function(e){
  let inputValue = document.getElementsByClassName('js-search-input')[0].value;
   if(e.keyCode == 13){
     // submit
     let path = '/search/?q='+inputValue;
     window.location.href = 'https://www.ehn.org/search/?q='+inputValue;
   }
};

// enable search sumbit on mobile
document.getElementsByClassName("js-search-submit")[0].onclick = function(e){
  let inputValue = document.getElementsByClassName('js-search-input')[0].value;
  if(window.innerWidth < 426){
    if(inputValue.length > 0){
      let path = '/search/?q='+inputValue;
      window.location.href = 'https://www.ehn.org/search/?q='+inputValue;
    }
  }
};
    

});

window.REBELMOUSE_LOWEST_TASKS_QUEUE.push(function(){

    
        !function(f,b,e,v,n,t,s)
  {if(f.fbq)return;n=f.fbq=function(){n.callMethod?
  n.callMethod.apply(n,arguments):n.queue.push(arguments)};
  if(!f._fbq)f._fbq=n;n.push=n;n.loaded=!0;n.version='2.0';
  n.queue=[];t=b.createElement(e);t.async=!0;
  t.src=v;s=b.getElementsByTagName(e)[0];
  s.parentNode.insertBefore(t,s)}(window, document,'script',
  'https://connect.facebook.net/en_US/fbevents.js');
  fbq('init', '391408271694974');
  fbq('track', 'PageView');
    

});</script>
</body>
</html>