
    <!DOCTYPE html>
<!-- Powered by RebelMouse. https://www.rebelmouse.com -->

<html lang="en">
<head prefix="og: http://ogp.me/ns# article: http://ogp.me/ns/article#"><link rel="preload" href="https://assets.rebelmouse.io/eyJhbGciOiJIUzI1NiIsInR5cCI6IkpXVCJ9.eyJpbWFnZSI6Imh0dHBzOi8vYXNzZXRzLnJibC5tcy8yNTU3NzQ3MS9vcmlnaW4uanBnIiwiZXhwaXJlc19hdCI6MTY3NjMyNzU2N30.K_KhXVJ9QEmZygjp-k3YEnQONXvqUpWNYwN0mqN1-Hk/img.jpg?width=1245&quality=85&coordinates=0%2C57%2C0%2C149&height=700" as="image">
    <meta name="twitter:card"               content="summary_large_image">
<meta name="twitter:site"               content="@EnvirHealthNews">
<meta name="twitter:site:id"            content="https://twitter.com/envirhealthnews">
<meta name="twitter:image"              content="https://assets.rebelmouse.io/eyJhbGciOiJIUzI1NiIsInR5cCI6IkpXVCJ9.eyJpbWFnZSI6Imh0dHBzOi8vYXNzZXRzLnJibC5tcy8yNTU3NzQ3MS9vcmlnaW4uanBnIiwiZXhwaXJlc19hdCI6MTY3NjMyNzU2N30.K_KhXVJ9QEmZygjp-k3YEnQONXvqUpWNYwN0mqN1-Hk/img.jpg?width=1200&coordinates=0%2C94%2C0%2C238&height=600">
<meta property="fb:app_id"              content="900386190133074">
<meta property="og:type"                content="article">
        <meta property="og:url" content="https://www.ehn.org/biomimicry-and-sustainable-design-2650270102.html">
        <link rel="canonical" href="https://www.ehn.org/biomimicry-and-sustainable-design-2650270102.html" />
    <meta property="og:site_name"           content="EHN">
        <meta property="og:image"               content="https://assets.rebelmouse.io/eyJhbGciOiJIUzI1NiIsInR5cCI6IkpXVCJ9.eyJpbWFnZSI6Imh0dHBzOi8vYXNzZXRzLnJibC5tcy8yNTU3NzQ3MS9vcmlnaW4uanBnIiwiZXhwaXJlc19hdCI6MTY3NjMyNzU2N30.K_KhXVJ9QEmZygjp-k3YEnQONXvqUpWNYwN0mqN1-Hk/img.jpg?width=1200&coordinates=0%2C94%2C0%2C238&height=600">
        <meta property="og:image:width"               content="1200">
        <meta property="og:image:height"               content="600">
    <meta property="og:title"               content="From butterfly wings to shrimp claws: Mimicking nature on the nanoscale">
    <meta property="og:description"         content="Innovators look to biomimicry to address sustainability challenges. Can they harness green chemistry to get it right?">
<meta property="article:publisher"      content="192681577469084" />

<meta name="referrer" content="always" />

    <meta charset="utf-8">
    <link rel="preconnect" href="https://assets.rebelmouse.io/" crossorigin>
    <link rel="preconnect" href="https://user-stats.rbl.ms/" crossorigin>
    <link rel="preconnect" href="https://pages-stats.rbl.ms/" crossorigin>
    <!--link rel="preload" href="https://static.rbl.ms/static/fonts/fontawesome/fontawesome-mini.woff" as="font" type="font/woff2" crossorigin-->
    <script>window.REBELMOUSE_BOOTSTRAP_DATA = {"engine": {"changeParticleUrlScroll": true, "lazyLoadShortcodeImages": true, "theoPlayerLibraryLocation": "", "defaultVideoPlayer": "", "backButtonGoToPage": true, "countKeepReadingAsPageview": true, "uplynkAdsConfig": "", "trackPageViewOnParticleUrlScroll": true}, "isUserLoggedIn": false, "runner": {"id": 17437509}, "resourceId": "pp_2650270102", "section": {"id": null}, "fbId": "900386190133074", "site": {"id": 17437509}, "messageBusUri": "wss://messages.rebelmouse.io", "clientGaId": "UA-105679524-1", "post": {"sections": [0, 9763430, 13027559, 9828083, 9828090, 22767677, 473333534], "shareUrl": "https%3A%2F%2Fwww.ehn.org%2Fbiomimicry-and-sustainable-design-2650270102.html", "id": 2650270102}, "fbAppVersion": "v2.5", "pathParams": {"slug": "biomimicry-and-sustainable-design", "id": "2650270102"}, "fullBootstrapUrl": "/res/bootstrap/data.js?path_params=%7B%22slug%22%3A%22biomimicry-and-sustainable-design%22%2C%22id%22%3A%222650270102%22%7D\u0026post_id=2650270102\u0026site_id=17437509\u0026override_device=desktop\u0026resource_id=pp_2650270102"};
    </script>
    <script>
        window.REBELMOUSE_BASE_ASSETS_URL = "https://www.ehn.org/static/dist/social-ux/";
        window.REBELMOUSE_BASE_SSL_DOMAIN = "https://www.ehn.org";
        window.REBELMOUSE_TASKS_QUEUE = [];
        window.REBELMOUSE_LOW_TASKS_QUEUE = [];
        window.REBELMOUSE_LOWEST_TASKS_QUEUE = [];
        window.REBELMOUSE_STDLIB = {};
    </script>
    <script type="module" async src="https://www.ehn.org/static/dist/social-ux/main.607226642688dec47569.bundle.mjs"></script>
    <script nomodule defer src="https://www.ehn.org/static/dist/social-ux/main.05fd6bd98b9c75393ef2.bundle.js"></script>

    
    <!-- we collected enough need to fix it first before turn in back on-->
    <!--script src="//cdn.ravenjs.com/3.16.0/raven.min.js" crossorigin="anonymous"></script-->
    <!--script type="text/javascript">
        Raven.config('https://6b64f5cc8af542cbb920e0238864390a@sentry.io/147999').install();
    </script-->
    <link rel="manifest" href="/manifest.json">
    <meta name="theme-color" content="#647187"/><script>
        if ('serviceWorker' in navigator) {
          window.addEventListener('load', function() {
            navigator.serviceWorker.register('/sw.js').then(function(registration) {
              console.log('ServiceWorker registration successful with scope: ', registration.scope);
            }, function(err) {
              console.log('ServiceWorker registration failed: ', err);
            });
          });
        } else {
          console.log('ServiceWorker not enabled');
        }
    </script>
    <script>
        // fallback error prone google tag setup
        var googletag = googletag || {};
        googletag.cmd = googletag.cmd || [];
    </script>

    

    

    <meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1">
    
    
        
        <link rel="alternate" type="application/rss+xml" title="EHN" href="/feeds/originals.rss" />
        
    
    


    <!-- Mobile viewport optimized: h5bp.com/viewport -->
    <meta name="viewport" content="width=device-width,initial-scale=1,minimum-scale=1.0,maximum-scale=1.0,user-scalable=no">

    

    

    

    

    <title>From butterfly wings to shrimp claws: Mimicking nature on the nanoscale - EHN</title>
    
    
    
    <style>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</style>
    <script>
        window.REBELMOUSE_LOW_TASKS_QUEUE.push(function() {
            window.REBELMOUSE_STDLIB.loadExternalStylesheet("/static/css-build/roar/runner/social-ux-non-critical.css?v=rmxassetsfd7b1d1f19a20aca24fe0712ee6d1ff8RMCSS", function(){});
        });
    </script>
    
    <script>
        var __RUNNER_PUBLIC__ = {
          root: '#runner-root',
          events: {
            PAGE_VIEW: 'page_view.url_change.listicle_switch_page',
            URL_CHANGE_PAGE_VIEW: 'page_view.url_change',
            LISTICLE_CHANGE_PAGE_VIEW: 'page_view.listicle_switch_page'
          }
        }
    </script>
    <script>
        window.__rebelmouseJsBaseUrl = "/static/js-build/";
        
        window.__rebelmousePrimaryColor = "rgba(0, 0, 0, 1)";
        
    </script>
    
    
    
    
    
    <link rel="apple-touch-icon"      href="https://assets.rebelmouse.io/eyJhbGciOiJIUzI1NiIsInR5cCI6IkpXVCJ9.eyJpbWFnZSI6Imh0dHBzOi8vYXNzZXRzLnJibC5tcy8xODkxNzgwOS8yMDAweC5wbmciLCJleHBpcmVzX2F0IjoxNjI0MzU0MDEwfQ.DeA7Pgl5kkqK8_S8X2Vdi7UXp4UiNioV7o5scT3yjRY/img.png?width=192&amp;height=192" sizes="192x192"/>
<link rel="icon" type="image/png" href="https://assets.rebelmouse.io/eyJhbGciOiJIUzI1NiIsInR5cCI6IkpXVCJ9.eyJpbWFnZSI6Imh0dHBzOi8vYXNzZXRzLnJibC5tcy8xODkxNzgwOS8yMDAweC5wbmciLCJleHBpcmVzX2F0IjoxNjI0MzU0MDEwfQ.DeA7Pgl5kkqK8_S8X2Vdi7UXp4UiNioV7o5scT3yjRY/img.png?width=32&amp;height=32"   sizes="16x16"/><link rel="preconnect" href="https://fonts.gstatic.com/" crossorigin />
    <link rel="preload" href="https://fonts.googleapis.com/css?family=Volkhov:300,400,700|Open Sans:300,400,700|Lato:300,400,700&display=swap" as="style" />
    <link rel="stylesheet" href="https://fonts.googleapis.com/css?family=Volkhov:300,400,700|Open Sans:300,400,700|Lato:300,400,700&display=swap" /><meta property="article:published_time" content="2021-02-15T10:30:00+00:00" /><meta property="article:modified_time" content="2021-02-15T10:30:00+00:00" /><meta property="article:author" content="https://www.facebook.com/192681577469084" /><meta name="keywords" content="green chemistry, toxics, good news"/><meta name="description" content="Innovators look to biomimicry to address sustainability challenges. Can they harness green chemistry to get it right?"/><link rel="amphtml" href="https://www.ehn.org/amp/biomimicry-and-sustainable-design-2650270102"><!-- Google Tag Manager --><script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-5KPXZKH');</script><!-- End Google Tag Manager --><script>
  (adsbygoogle = window.adsbygoogle || []).push({
    google_ad_client: "ca-pub-1264702700279767",
    enable_page_level_ads: true
  });
</script><!-- Google Tag Manager (noscript) --><noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-5KPXZKH" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript><!-- End Google Tag Manager (noscript) --><link rel="stylesheet" href="https://fonts.googleapis.com/css?family=Lato:900&display=swap"><meta property="fb:pages" content="192681577469084" /><style>
body {
min-height:100%;
}
.fa-facebook:before {
content:"\f230";
}
.user-profile .site-title-edit {
    color: #fff;
}
.rebelbar--fixed.skin-simple {
position:fixed;
}
.rebelbar.skin-simple .rebelbar__inner {
max-width: none;
padding: 0 12px;
}
/*Global Menu Styles*/
.menu-global {
background:#000;
}
.menu-global .main-menu-item a {
color: #fff;
font-size: 24px;
padding-left: 30px;
}
.menu-global .section:before, .menu-global .section:after, .menu-global .divider:before {
border-color: #ccc;
}
.menu-global .menu-parent-item {
    padding-left: 30px;
    font-weight: 400;
}
.menu-global .ico:before {
color: #fff;
}
.menu-global .main-menu-item:not(.section):hover > a,
.menu-global .main-menu-item:not(.section):hover > div > a {
color: #fff;
background: #33B1E3;
}
.menu-global .main-menu-item:not(.section):hover > a .ico:before,
.menu-global .main-menu-item:not(.section):hover > div > a .ico:before {
color: #fff;
}
/* like and heart icone homepage*/
.widget .follow-button.loaded,
.widget .like-button{
display:none;
}
/*Rebelbar Styles*/
.rebelbar__menu-toggle.js--active .fa.fa-bars::before {
content: "\f00d";
}
.rebelbar.skin-simple i {
font-size: 25px;
}
.widget:hover .widget__headline a {
color: inherit;
}
.search-form__open {
color:#fff!important;
}
.sharebar .share-plus .fa, .sharebar .share .fa {
    font-size: 18px;
}
@media (min-width: 768px) {
.sharebar .share-plus .fa, .sharebar .share .fa {
    font-size: 18px;
}
.rebelbar.skin-simple .rebelbar__inner {
padding: 0 22px;
}
.search-form {
    right: 22px;
}
  .donate-button-topbar {
  height: 62px;
  }
}
@media (min-width: 960px) {
.with-floating-shares .rebelbar.skin-simple .rebelbar__section-links {
    display: block;
}
}
.author-byline .social-author__name:before {
content:"By ";
}
.posts-custom .social-author__avatar {
height:18px;
width:18px;
min-width:18px;
}
.posts-custom .social-author__name {
line-height:18px !important;
}
.sharebar{
overflow:hidden;
}
.authors-source .social-author__name:after{
content:" - "
}
@media (max-width: 767px) and (min-width: 360px) {
.topbar-wrapper .text-element a {
    font-size: 22px !important;
}
#poweredby_rebelmouse_link a {
font-size: 8px !important;
}
}
.subscription-widget .social-links__link:hover {
    color: #fff;
    border-color: #fff;
    background: transparent;
}
.rebelbar.skin-simple .rebelbar__section-links li{
padding: 0 12px !important;
}
  /*donate button and extra style*/
  .topmenu i{
  	padding: 0 0 0 5px;
  }
  .donate-button-topbar a{
  	color: #ffffff;
  }
  .donate-button-topbar{
    background-color: #FFA500;
    border: none;
    color: #ffffff;
    font-size: 16px;
    font-family: Open Sans, 'sans-serif';
    text-align: center;
    text-decoration: none;
    display: inline-block;
    vertical-align: top;
    cursor: pointer;
    float: right;
    position: absolute;
    right: 20px;
    top: 0;
    padding: 0px 12px;
  }
 /* @media only screen and (min-width: 1200px) { 
   .donate-button-topbar{
   	padding: 0px 12px;
   	margin:0 220px 0 0;
   }
  }*/
  @media only screen and (max-width: 767px){
    .donate-button-topbar{
    	background-color: #FFA500;
        border: none;
        color: #ffffff;
        line-height: 2;
        text-align: center;
        margin: 20px 0;
      	position: unset;
      	width:100%;
    }
  }
@media only screen and (min-width: 1024x) and (max-width: 1200px) { 
/*.donate-button-topbar{
    padding: 0px 6px;
    margin:0 220px 0 0;
}*/
.rebelbar.skin-simple .rebelbar__section-links li{
padding: 0 6px !important;
}
}
@media (max-width:1239px){
.rebelbar.skin-simple .rebelbar__section-links {
display: none;
}}
@media only screen and (min-width: 767px) { 
.donate-button-topbar{
    margin:0 220px 0 0;
}
}
@media (min-width: 1240px){
.rebelbar.skin-simple .rebelbar__section-links {
display: block;
}
.rebelbar.skin-simple .rebelbar__menu-toggle {
display:none;
}
}
</style><script id="mcjs">!function(c,h,i,m,p){m=c.createElement(h),p=c.getElementsByTagName(h)[0],m.async=1,m.src=i,p.parentNode.insertBefore(m,p)}(document,"script","https://chimpstatic.com/mcjs-connected/js/users/73be43273a8ebb733ab2696c7/b13cd80979795859da717ec9f.js");</script><noscript><img height="1" width="1" style="display:none"
  src="https://www.facebook.com/tr?id=391408271694974&ev=PageView&noscript=1"
/></noscript><!-- End Facebook Pixel Code --><style id="custom-post-styles-2650270102">
</style><style>
  .around-the-web__headline { 
visibility: hidden; 
} 
.around-the-web__headline:before { 
content: "Related Articles"; 
visibility: visible;  
}
  @media (min-width:1028px){
  .post-splash-custom .widget__shares {
    margin-left: -20px;
  }
  }
</style>

    


    <!--[if IE]>
        <script type="text/javascript" src="/static/js-build/libs/html5shiv/html5shiv.js"></script>
    <![endif]-->

</head>

<body 
    class="logged-out-user section-originals"
 >
    <div id="fb-root"></div>
    <div id="runner-root"></div>
    
    <div id="curtain" class="curtain"></div>
    
    <nav class="menu-global">
    <div class="main-menu-wrapper">
        <div class="menu-global__search-form hide-tablet-and-desktop">
            <form action="/search/">
                <button aria-label="Submit" type="submit" class="menu-global__submit fa fa-search" value=""></button>
                <input aria-label="Search" type="text" placeholder="Search..." name="q" class="menu-global__text-input"></input>
            </form>
        </div>
        <div class="divider hide-tablet-and-desktop"></div>
        <ul class="sections-list">
    <li class="main-menu-item sections-list__item sections-list__item--home"><a href="/">Home</a></li>
    
        <li class="main-menu-item sections-list__item sections-list__item--justice">
            <a
                href="https://www.ehn.org/justice/"
                
            >Justice</a>
        </li>
    
        <li class="main-menu-item sections-list__item sections-list__item--toxics">
            <a
                href="https://www.ehn.org/toxics/"
                
            >Toxics</a>
        </li>
    
        <li class="main-menu-item sections-list__item sections-list__item--climate">
            <a
                href="https://www.ehn.org/climate/"
                
            >Climate</a>
        </li>
    
        <li class="main-menu-item sections-list__item sections-list__item--population">
            <a
                href="https://www.ehn.org/population/"
                
            >Population</a>
        </li>
    
        <li class="main-menu-item sections-list__item sections-list__item--water">
            <a
                href="https://www.ehn.org/water/"
                
            >Water</a>
        </li>
    
        <li class="main-menu-item sections-list__item sections-list__item--food">
            <a
                href="https://www.ehn.org/food/"
                
            >Food</a>
        </li>
    
        <li class="main-menu-item sections-list__item sections-list__item--pittsburgh">
            <a
                href="https://www.ehn.org/pittsburgh/"
                
            >Pittsburgh</a>
        </li>
    
        <li class="main-menu-item sections-list__item sections-list__item--goodnews">
            <a
                href="https://www.ehn.org/goodnews/"
                
            >Good News</a>
        </li>
    
        <li class="main-menu-item sections-list__item sections-list__item--espanol">
            <a
                href="https://www.ehn.org/espanol/"
                
            >EHN en Español</a>
        </li>
    
        <li class="main-menu-item sections-list__item sections-list__item--guides">
            <a
                href="https://www.ehn.org/guides/"
                
            >Guides</a>
        </li>
    
</ul><div class="divider"></div>
        <ul id="main-menu" class="main-menu">
    <li class="main-menu-item main-menu-item--login">
        <a href="/login" class="link" title="Log in">Log in
        </a>
    </li>
</ul></div>
</nav><site_specific_data_schema></site_specific_data_schema><post_image_settings _3x2="true" _1x1="true" _3x1="true" _3x4="true" _2x1="true" _9x16="true" _16x9="true" _4x3="true"></post_image_settings><div class="all-content-wrapper">
        <div class="main v-sep">
                <span class="js-brick-description hidden" data-name="Post"></span><div data-share-status-id="menu-toggle" data-toggle-class="menu-opened" class="menu-overlay js-toggle" data-target="body"></div>

<div id="sTop_Bar_0_0_2_0_0_2_1_0" class="js-hidden-panel" data-offset="0">
    <div class="" id="sTop_Bar_0_0_2_0_0_2_1_0_0"><!-- User Code --><style>
  .logo{
  	float:left;
  }
  #subar{
    display: flex;
    float: left;
    padding: 8px 20px;
    font-family: Open Sans, 'sans-serif';
  }
  #subar li {
    padding: 0px 1rem;
    display:inline;
    height: 30px;
    line-height: 30px;
    color:white;
    font-size: 16px;
  }
  #subar .topmenu {
    height: 45px;
    line-height: 45px;
  }
  #subar li:hover {
    cursor: pointer;
  }
  #subar li:hover > a{
    color: white;
    background-color: black;
  }
  #subar li ul {
    visibility: hidden;
    opacity: 0;
    display: none;
    position: fixed;
    background: black;
    padding: 15px;
    margin-top: 0px;
    margin-left: -30px;
  }
  #subar li:hover > ul,
  #subar li ul:hover {
    visibility: visible;
    opacity: 1;
    display: grid;
  }
  #subar li a,
  #subar li ul li a
  {
    text-transform: capitalize;
    color: white;
  }
  .titlesite_container .text-element{
	font-size:30px;
  }
  
  @media only screen and (min-width: 0px) and (max-width: 1100px){
    #subar{
    	padding: 9px 0px;
    }
    .titlesite_container .text-element{
    	font-size:19px !important;
    }
    #subar li{
    	font-size: 14px !important;
    }
  }
</style><!-- End User Code --><div data-share-status-id="menu-toggle" data-toggle-class="menu-opened" class="rebelbar__menu-toggle js-toggle" data-target="body" id="sTop_Bar_0_0_2_0_0_2_1_0_0_1"><i class="fa fa-bars"></i></div><div class="logo" id="sTop_Bar_0_0_2_0_0_2_1_0_0_2">
    <a class="logo__anchor" href="/" target="_self">
        
        
            <img class="logo__image with-bounds hide-tablet-and-desktop" src="https://assets.rebelmouse.io/eyJhbGciOiJIUzI1NiIsInR5cCI6IkpXVCJ9.eyJpbWFnZSI6Imh0dHBzOi8vYXNzZXRzLnJibC5tcy8xMTQwOTgxMy8yMDAweC5wbmciLCJleHBpcmVzX2F0IjoxNjEzNTEwODc3fQ.7nGRcfE3IFXc3bEPRyuATkS2qIuQ6NfDH1ZnTmokyLs/img.png?width=32&amp;height=32"/>

            
                <img class="logo__image with-bounds hide-mobile hide-desktop" src="https://assets.rebelmouse.io/eyJhbGciOiJIUzI1NiIsInR5cCI6IkpXVCJ9.eyJpbWFnZSI6Imh0dHBzOi8vYXNzZXRzLnJibC5tcy8xMTQwOTgxMy8yMDAweC5wbmciLCJleHBpcmVzX2F0IjoxNjEzNTEwODc3fQ.7nGRcfE3IFXc3bEPRyuATkS2qIuQ6NfDH1ZnTmokyLs/img.png?width=32&amp;height=32"/><img class="logo__image with-bounds hide-tablet-and-mobile" src="https://assets.rebelmouse.io/eyJhbGciOiJIUzI1NiIsInR5cCI6IkpXVCJ9.eyJpbWFnZSI6Imh0dHBzOi8vYXNzZXRzLnJibC5tcy8xMTQwOTgxMy8yMDAweC5wbmciLCJleHBpcmVzX2F0IjoxNjEzNTEwODc3fQ.7nGRcfE3IFXc3bEPRyuATkS2qIuQ6NfDH1ZnTmokyLs/img.png?width=32&amp;height=32"/>
            
        
    </a>
</div><div class="titlesite_container" id="sTop_Bar_0_0_2_0_0_2_1_0_0_3"><div class="text-element" id="sTop_Bar_0_0_2_0_0_2_1_0_0_3_0"><a href="/" class="color-inherit" target="_self">Environmental Health News</a></div></div><span class="js-brick-description hidden" data-name="Top Menu HTML"></span><!-- User Code --><div id="subar"><li class="topmenu">Newsletters<i class="fa fa-caret-down" aria-hidden="true"></i><ul class="dropdown"><li><a href="../st/Subscribe_to_Above_The_Fold">Above the Fold</a></li><li><a href="../st/Subscribe_to_The_Daily_Climate">The Daily Climate</a></li><li><a href="../st/Newsletter_Signup">See all our newsletters</a></li><li><a href="../st/Subscribe_to_Good_News">Good News</a></li><li><a href="../st/Subscribe_to_Into_the_Plasticene">Plastic Pollution</a></li><li><a href="../st/Subscribe_to_Childrens_Health">Children&#8217;s Health</a></li><li><a href="../st/Subscribe_to_Energy_and_Health">Energy & Health</a></li><li><a href="../st/Subscribe_to_Science_Saturday">Science Saturday</a></li><li><a href="../st/Subscribe_to_the_Weekend_Reader">The Weekend Reader</a></li><li><a href="../st/Subscribe_to_Population_Weekly">Population Weekly</a></li><li><a href="../st/Subscribe_to_Pittsburgh_Weekly">Pittsburgh Weekly</a></li></ul></li><li class="topmenu">Topics<i class="fa fa-caret-down" aria-hidden="true"></i><ul class="dropdown"><li><a href="../originals/">From our newsroom</a></li><li><a href="../bpa/">BPA</a></li><li><a href="../justice/">Justice</a></li><li><a href="../toxics/">Toxics</a></li><li><a href="../climate/">Climate</a></li><li><a href="../plastic/">Plastic pollution</a></li><li><a href="../children/">Children's health</a></li><li><a href="../population/">Population</a></li><li><a href="../energy/">Energy</a></li><li><a href="../biodiversity/">Biodiversity</a></li><li><a href="../water/">Water</a></li><li><a href="../food/">Food</a></li><li><a href="../pittsburgh/">Pittsburgh</a></li><li><a href="../espanol/">EHN en Espa&#241;ol</a></li></ul></li><li class="topmenu">Special Projects<i class="fa fa-caret-down" aria-hidden="true"></i><ul class="dropdown"><li><a href="../is-bpa-dangerous-for-health-2641153205.html">Exposed: BPA science</a></li><li><a href="../agents-of-change-in-environmental-health-justice-2641248263.html">Agents of Change</a></li><li><a href="../science-fellows/">Cutting edge of science</a></li><li><a href="../nowhere-to-go-in-new-bern-climate-catastrophe-spurs-migrants-in-us-south-2626065468.html">Climate catastrophe in the South</a></li><li><a href="../cancer-in-pittsburgh-pollution-hampers-prevention-progress-2628074364.html">Cancer risk in Pittsburgh</a></li><li><a href="../pfas-in-pennsylvania-2634883718.html">PFAS contamination</a></li><li><a href="../pittsburghs-asthma-epidemic-and-the-fight-to-stop-it-2575098934.html">Breathless: Childhood asthma</a></li><li><a href="../peak-pig-the-fight-for-the-soul-of-rural-america-2504375655.html">Peak Pig: The soul of rural America</a></li><li><a href="../sacred_water_environmental_justice_in_indian_country-2497203327.html">Sacred Water</a></li><li><a href="../winged-warnings-2645661241.html">Winged Warnings</a></li><li><a href="../pollution-poverty-and-people-of-color-2645581903.html">Pollution, Poverty, People of Color</a></li></ul></li><li class="topmenu">About Us
    <i class="fa fa-caret-down" aria-hidden="true"></i><ul class="dropdown"><li><a href="../about-environmental-health-news-2495507118.html">About EHN.org</a></li><li><a href="../about-environmental-health-news-2495507118.html?rebelltitem=1#rebelltitem1">Staff</a></li><li><a href="../about-environmental-health-news-2495507118.html?rebelltitem=8#rebelltitem8">Contact</a></li><li><a href="../cookies-privacy-policy-2645383883.html">Privacy and terms</a></li><li><a href="https://ehsciences.org/">Environmental Health Sciences</a></li></ul></li><li class="topmenu">Resources<i class="fa fa-caret-down" aria-hidden="true"></i><ul class="dropdown"><li><a href="..bpa-pollution-2645493129.html">BPA pollution</a></li><li><a href="../environmental-justice-2646185608.html">Environmental justice</a></li><li><a href="../plastic-pollution-101-2646027569.html">Plastic pollution</a></li><li><a href="../coronavirus-climate-change-environmental-2645973386.html">Coronavirus</a></li><li><a href="../clean-grocery-shopping-guide-2648563801.html">Grocery shopping</a></li><li><a href="../how-to-shop-for-cleaning-products-while-avoiding-toxics-2648130273.html">Cleaning products</a></li><li><a href="../nontoxic-products-2648564261.html">Household items</a></li></ul></li></div><!-- End User Code --><!-- User Code --><div class="donate-button-topbar"><a href="https://donatenow.networkforgood.org/1437620" >Donate</a><img src="https://commerce.orchidsuites.net/PPC_pix_Mar142019.png"/></div><!-- End User Code --><div class="sm-mb-2" id="sTop_Bar_0_0_2_0_0_2_1_0_0_6"><div class="social-links">
        




<a class="social-links__link share-facebook" href="https://www.facebook.com/ehn.org" target="_blank" rel="noopener noreferrer" aria-label="Open facebook">
    <span aria-hidden="true" class="fa fa-facebook"></span>
</a>




<a class="social-links__link share-twitter" href="https://twitter.com/envirhealthnews" target="_blank" rel="noopener noreferrer" aria-label="Open twitter">
    <span aria-hidden="true" class="fa fa-twitter"></span>
</a>




<a class="social-links__link share-instagram" href="https://www.instagram.com/ehsciences" target="_blank" rel="noopener noreferrer" aria-label="Open instagram">
    <span aria-hidden="true" class="fa fa-instagram"></span>
</a>
    </div>
</div><div class="search-widget" id="sTop_Bar_0_0_2_0_0_2_1_0_0_7"><form action="/search/" role="search"><input aria-label="Search this site" placeholder="Search" type="text" name="q" class="js-search-input search-widget__input"></input><button aria-label="Submit" type="submit" class="js-search-submit search-widget__submit fa fa-search" value=""></button></form></div><!-- User Code --><div class="text-element" id="poweredby_rebelmouse_link"><a href="https://www.rebelmouse.com/best-cms-2444511426.html?utm_source=ehn&utm_campaign=PoweredByRebelMouse" class="color-inherit" target="_blank" name="Best CMS" title="Best CMS">Powered by RebelMouse</a></div><style type="text/css">
#poweredby_rebelmouse_link {
    color: #ccc;
    right: 22px;
    top: 50px;
    font-size: 8px;
    position: absolute;
    display: inline-block;
    line-height: 1;
}

@media (max-width: 767px) and (min-width: 0) {
#poweredby_rebelmouse_link {
    right: 13px;
}
}
</style><!-- End User Code --></div>
</div><div class="" id="sTop_Bar_0_0_2_0_0_2_1_1"></div><div class="" id="sTop_Bar_0_0_2_0_0_3">
<div id="sTop_Bar_0_0_2_0_0_3_0" class="ad-tag">
    <span class="ad-tag__inner">
        <!-- Ad Placement -->
    <div style="width:728px;height:90px;background:lightgrey;margin:0 auto"></div>
<!-- /Ad Placement -->
    </span>
</div></div><!-- User Code --><script>
document.addEventListener("click", function (event) {
if (event.target.classList.contains("show-more") || event.target.classList.contains("widget__show-more")) {
event.stopPropagation();
var kr = event.target;
var post = event.target.closest(".widget");
  
var postLink = post.querySelector(".widget__head").querySelector('a').href
window.location = postLink
}
})
</script><!-- End User Code --><div id="sPost_0_0_1_0_5_1" class=" row-wrapper clearfix ">
    <div class="row px20">
        

<div id="sPost_0_0_1_0_5_1_0" class=" col sm-mb-2 md-mb-4 s12 m12 l12">
    <div class="" id="sPost_0_0_1_0_5_1_0_0"><div id="sPost_0_0_1_0_5_1_0_0_0" class="post-partial article__splash-custom"><div class="post-splash-custom clearfix"  data-attr-update_url_on_post_view="true" data-attr-format="splash-custom" data-attr-show_around_the_web="true" data-attr-layout_CopyLink="inactive" data-attr-all_element_order="photo_credit,date,headline,subheadline,author,post_shares,body,source_link,tags,primary_tag,section,badges_sponsored,snark_line,badges,follow_button,community_comments,like_button,collection_button,main_author,page_views,community_name,photo_caption,all_sections" data-attr-layout_all_date_format="%b %d, %Y" data-attr-layout_tags="bottom" data-attr-layout_Separator="inactive" data-attr-layout_Flipboard="inactive" data-attr-layout_photo_credit="over" data-attr-layout_Linkedin="inactive" data-attr-layout_GooglePlus="inactive" data-attr-layout_Whatsapp="inactive" data-attr-layout_post_shares="bottom" data-attr-layout_source_link="bottom" data-attr-layout_date="bottom" data-attr-layout_author="bottom" data-attr-show_full_post_body="true" data-attr-layout_image_column_width="20" data-attr-source_link_left_text="&lt;span&gt; Read the Full Article on" data-attr-layout_body="bottom" data-attr-all_share_buttons="Facebook,Twitter,Linkedin,Pinterest,Email,Tumblr,GooglePlus,Separator,Whatsapp,Reddit,CopyLink,Flipboard" data-attr-layout_headline="bottom" data-attr-layout_Tumblr="inactive" data-attr-id="sPost_0_0_1_0_5_1_0_0_0" data-attr-layout_all_image_crop="16x9" data-attr-layout_subheadline="bottom" data-attr-layout_quality="1" data-attr-header_template="jinja/post/custom-css.html">
    <div class="article-module__controls-placeholder"></div>
    
<article 
    elid="2650270102" data-is-frozen="false" 
    class="clearfix page-article sm-mb-1 quality-HD post-2650270102" 
    
    
    
    
    
>
    <div class="row px10">
        <div id="col-center" class="col sm-mb-1" style="width:100.0%;"><div class="widget__head">
                            
                                
                            <div class="widget__image crop-16x9"
                                    role="img"
                                    aria-label="Metalmark biomimicry"
                                        
                                    style="background-image: url('https://assets.rebelmouse.io/eyJhbGciOiJIUzI1NiIsInR5cCI6IkpXVCJ9.eyJpbWFnZSI6Imh0dHBzOi8vYXNzZXRzLnJibC5tcy8yNTU3NzQ3MS9vcmlnaW4uanBnIiwiZXhwaXJlc19hdCI6MTY3NjMyNzU2N30.K_KhXVJ9QEmZygjp-k3YEnQONXvqUpWNYwN0mqN1-Hk/img.jpg?width=1245&quality=85&coordinates=0%2C57%2C0%2C149&height=700'); padding-bottom: 56.25%; "
                                            
                                        data-type="image"
                            ><div class="lazyload-placeholder">
                                    <div class="runner-spinner">
                                      <svg class="runner-spinner-circular" viewBox="25 25 50 50">
                                        <circle class="runner-spinner-path" cx="50" cy="50" r="20" fill="none" stroke-width="3" stroke-miterlimit="10"/>
                                      </svg>
                                    </div>
                                </div></div>
                            <div class="widget__body clearfix sm-mt-1"></div>
                </div><div class="widget__body clearfix sm-mt-1"><span class="post-date">Feb 15, 2021</span><div class="headline-container">
    <h1 class="headline h1" data-type="text">
        From butterfly wings to shrimp claws: Mimicking nature on the nanoscale
    </h1>
</div>
<div class="widget__subheadline">
    <h2 class="widget__subheadline-text h2" data-type="text"><p>Innovators look to biomimicry to address sustainability challenges. Can they harness green chemistry to get it right? </p></h2>
</div>
<div class="post-author-list"><div class="post-author">
            <a href="https://www.ehn.org/u/megwilcox">
                
                <div class="post-author__avatar image" style='background-image: url("https://assets.rebelmouse.io/eyJhbGciOiJIUzI1NiIsInR5cCI6IkpXVCJ9.eyJpbWFnZSI6Imh0dHBzOi8vYXNzZXRzLnJibC5tcy8xOTA2Mzc5OC9vcmlnaW4uanBnIiwiZXhwaXJlc19hdCI6MTY1NTk3NDA1Nn0.HuLvtaRA8-xKFNqpWllDsIBXWwJhhY8VLr8-K_ovaqE/img.jpg?width=210")'></div>
                
            </a>
            <a href="https://www.ehn.org/u/megwilcox" class="post-author__name" data-type="text">Meg Wilcox</a>
            
        </div></div><div class="widget__shares share-panel">
    <!-- FACEBOOK -->
<a href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.ehn.org%2Fbiomimicry-and-sustainable-design-2650270102.html%3Fxrs%3DRebelMouse_fb%26ts%3D1613385000" data-track-share="Facebook" class="share share-popup share-fb" rel="noopener noreferrer" aria-label="Share on Facebook"><i aria-hidden="true" class="icons-share fb fa fa-facebook"></i></a><!-- TWITTER -->
<a href="https://twitter.com/intent/tweet?url=https://www.ehn.org/biomimicry-and-sustainable-design-2650270102.html&amp;text=From%20butterfly%20wings%20to%20shrimp%20claws%3A%20Mimicking%20nature%20on%20the%20nanoscale&amp;" data-track-share="Twitter" class="share share-popup share-tw" rel="noopener noreferrer" aria-label="Share on Twitter"><i aria-hidden="true" class="icons-share tw fa fa-twitter"></i></a><!-- PINTEREST -->
<a href="https://pinterest.com/pin/create/button/?url=https%3A%2F%2Fwww.ehn.org%2Fbiomimicry-and-sustainable-design-2650270102.html&amp;media=https%3A//assets.rebelmouse.io/eyJhbGciOiJIUzI1NiIsInR5cCI6IkpXVCJ9.eyJpbWFnZSI6Imh0dHBzOi8vYXNzZXRzLnJibC5tcy8yNTU3NzQ3MS9vcmlnaW4uanBnIiwiZXhwaXJlc19hdCI6MTY3NjMyNzU2N30.K_KhXVJ9QEmZygjp-k3YEnQONXvqUpWNYwN0mqN1-Hk/img.jpg%3Fwidth%3D600&amp;description=From%20butterfly%20wings%20to%20shrimp%20claws%3A%20Mimicking%20nature%20on%20the%20nanoscale" data-track-share="Pinterest" class="share share-pinterest share-popup" rel="noopener noreferrer" aria-label="Save to Pinterest"><i aria-hidden="true" class="icons-share pt fa fa-pinterest"></i></a><!-- EMAIL -->
<a href="mailto:?subject=From%20butterfly%20wings%20to%20shrimp%20claws%3A%20Mimicking%20nature%20on%20the%20nanoscale&amp;body=https://www.ehn.org/biomimicry-and-sustainable-design-2650270102.html" data-track-share="Email" class="share share-popup share-email" rel="noopener noreferrer" aria-label="Share via Email"><i aria-hidden="true" class="icons-share em fa fa-envelope"></i></a><!-- REDDIT -->
<a href="http://www.reddit.com/submit?url=https://www.ehn.org/biomimicry-and-sustainable-design-2650270102.html" data-track-share="Reddit" class="share share-popup share-reddit" rel="noopener noreferrer" aria-label="Share on Reddit"><i aria-hidden="true" class="icons-share rd fa fa-reddit-alien"></i></a>
</div><span class="js-scroll-trigger" data-target="body" data-triggers="render-rebelbar" data-toggle-class="with-floating-shares"></span>
<div id="utm_campaign"></div><div class="body js-expandable clearfix js-listicle-body js-update-url css-listicle-body-2650270102"
        
            data-elid="2650270102"
            data-post-url="https://www.ehn.org/biomimicry-and-sustainable-design-2650270102.html"
            
                data-authors="Meg Wilcox"
            
            
                data-headline="From butterfly wings to shrimp claws: Mimicking nature on the nanoscale"
            
        ><div class="body-description"><p>BOSTON—Standing at a lab bench, Tanya Shirman eyes her creation: a tiny glass vial filled with an iridescent, sand-like material. </p><hr>
<p>Holding it between her thumb and forefinger, she gives the vial a gentle shake, and the material inside turns from shimmering blues to greens. </p>
<p>"This is what happens in butterfly wings," the petite Shirman, lifting her voice over the roar of a lab fume hood, told EHN.  "The spectrum of colors changes from the structures in the wings at the nanoscale," that is, a scale hundreds of thousands of times smaller than the head of a pin.</p>
<p>Shirman, vice president of materials design at the Boston-based startup <a href="https://www.metalmark.xyz/" rel="noopener noreferrer" target="_blank">Metalmark Innovations</a>, is referring to the concept of structural color found in nature—such as in butterfly wings, bird feathers, beetles, berries, and the sky.</p>
<p>In a butterfly's wings, for example, chitin—a complex carbohydrate that forms the outer shell of arthropods, insects, crustaceans, fungi and some algae—is ordered in ways that reflect or refract the light, like tiny prisms. These same microscopic structures that bring beauty to a butterfly also provide strength, lightness, and water repellency. It's this efficient design that has captured the imagination of Metalmark's founders and inspired their invention: indoor air purification systems that destroy, rather than trap, volatile organic compounds, viruses, and ultrafine particles. </p>
<p>The iridescent specks in Shirman's tiny vial mimic the three-dimensional, honeycombed protein structures found in the wings of a metalmark butterfly. They're fabricated from metal oxides, such as silica or titanium, and metal nanoparticles that act as catalysts that destroy air pollutants. Metalmark applies the material as a thin coating within air purification units. The technology is more effective, more energy efficient, and less costly to maintain than comparable air purification systems, Sissi Liu, Metalmark CEO, told EHN. And a <a href="https://www.osti.gov/biblio/1657960" rel="noopener noreferrer" target="_blank">study</a> published by Oak Ridge National Laboratory that found Metalmark's technology performed better than commercial counterparts using 40 percent less of the catalytic metals, and at lower operating temperatures, backs up her claims.</p>
<p>Liu said there's been a surge of interest in Metalmark's technology since the coronavirus pandemic, because it's so effective at killing viruses. </p>
<p>Metalmark is one of a growing group of startups using biomimicry—designing materials and systems modeled on nature—to address sustainability challenges from indoor air pollution, to water pollution in the fashion industry, to inadequate sanitation systems in low-income countries. Many of these startups are inventing wholly new materials that mimic nature at the nanoscale: <a href="https://asknature.org/idea/purebond-technology/" rel="noopener noreferrer" target="_blank">non-toxic adhesives based on a mussel's sticky foot</a>, lighter weight composites for airplanes <a href="https://www.helicoidind.com/" rel="noopener noreferrer" target="_blank">inspired by the helical structural of a mantis shrimp's claw</a>, <a href="https://www.werewool.bio/" rel="noopener noreferrer" target="_blank">biodegradable fabrics</a> inspired by the proteins in red fluorescent coral. While these innovations offer great promise, many rely on nanoscience and synthetic biology, which have potential human and environmental health risks, including the ability for these very tiny materials to enter the body and react with human tissue. More research and innovation into bio-based or safer chemistries, and stronger regulations, could help ensure that biomimicry innovations meet their promise without unintended consequences. </p>
<p>"Biomimicry without green chemistry could be a big problem," John Warner, a pioneer of green chemistry and distinguished research fellow at <a href="https://www.zymergen.com/?gclid=Cj0KCQiA3smABhCjARIsAKtrg6JYufXEyP-cNA9kHGyp6AlEDHwwfgYhDS0CGFuI6yboSwBlvWIHMi8aAorfEALw_wcB" rel="noopener noreferrer" target="_blank">Zymergen</a>, a manufacturer of bio-based materials, told EHN. "If we're mimicking nature, we better mimic it using green chemistry." </p><p></p><div class="rebellt-item   col1" id="rebelltitem11" data-id="11" data-reload-ads="false" data-is-image="True" data-href="https://www.ehn.org/biomimicry-and-sustainable-design-2650270102/particle-11" data-basename="particle-11" data-post-id="2650270102" data-published-at="1612370377" data-use-pagination="False">
        <img type="lazy-image" data-runner-src="https://assets.rebelmouse.io/eyJhbGciOiJIUzI1NiIsInR5cCI6IkpXVCJ9.eyJpbWFnZSI6Imh0dHBzOi8vYXNzZXRzLnJibC5tcy8yNTU3ODg4OC9vcmlnaW4uanBnIiwiZXhwaXJlc19hdCI6MTYyMDkxMzgxOX0.wlsmp1OJLJO9lbzcM3RMON6H4LZHS2sDicjc0pGZiBs/img.jpg?width=980" id="9f32a" class="rm-shortcode" data-rm-shortcode-id="27f03fa70f906e479e09335e3bba8cdf" data-rm-shortcode-name="rebelmouse-image" alt="metalmark butterfly" data-width="1000" data-height="532">
                <small class="image-media media-photo-credit"><p>Metalmark Butterfly. (Credit: <a href="https://www.flickr.com/photos/andreaskay/" title="Go to Andreas Kay's photostream" target="_blank">Andreas Kay/flickr)</a></p></small>
        
</div>
<div class="rebellt-item   col2" id="rebelltitem9" data-id="9" data-reload-ads="false" data-is-image="True" data-href="https://www.ehn.org/biomimicry-and-sustainable-design-2650270102/particle-9" data-basename="particle-9" data-post-id="2650270102" data-published-at="1612370377" data-use-pagination="False">
        <img type="lazy-image" data-runner-src="https://assets.rebelmouse.io/eyJhbGciOiJIUzI1NiIsInR5cCI6IkpXVCJ9.eyJpbWFnZSI6Imh0dHBzOi8vYXNzZXRzLnJibC5tcy8yNTU3Nzg1MS9vcmlnaW4uanBnIiwiZXhwaXJlc19hdCI6MTY2NDMwMzMzN30.g6t2z6zUcHLks8QSjARgMpsn0r5YD6Evj7P4LxOnTtc/img.jpg?width=980" id="ce640" class="rm-shortcode" data-rm-shortcode-id="65abcc71fbfd8e99b373c2e2d0024bc1" data-rm-shortcode-name="rebelmouse-image" alt="nanomaterials" data-width="1000" data-height="666">
                <small class="image-media media-photo-credit"><p>Vials with the coating materials created by Metalmark. (Credit: Meg Wilcox)</p></small>
        
</div>
<div class="rebellt-item   col2" id="rebelltitem10" data-id="10" data-reload-ads="false" data-is-image="True" data-href="https://www.ehn.org/biomimicry-and-sustainable-design-2650270102/particle-10" data-basename="particle-10" data-post-id="2650270102" data-published-at="1612370377" data-use-pagination="False">
        <img type="lazy-image" data-runner-src="https://assets.rebelmouse.io/eyJhbGciOiJIUzI1NiIsInR5cCI6IkpXVCJ9.eyJpbWFnZSI6Imh0dHBzOi8vYXNzZXRzLnJibC5tcy8yNTU3ODAxNi9vcmlnaW4uanBnIiwiZXhwaXJlc19hdCI6MTY2MDg5NTgzNX0.UYBzDh0VLo_Vr8811DshhCV5QLYZ1Q4bptZk_vDQGz0/img.jpg?width=980" id="4f473" class="rm-shortcode" data-rm-shortcode-id="aa5554ed832283efd0168a8943adcca0" data-rm-shortcode-name="rebelmouse-image" alt="metalmark butterfly biomimicry" data-width="1000" data-height="666">
                <small class="image-media media-photo-credit"><p>Metalmark butterfly species from Peru and vials of the materials created by Metalmark that mimic the butterfly's wing structure at the nanoscale. (Credit: Meg Wilcox)</p></small>
        
</div>
<div class="rebellt-item   col1" id="rebelltitem1" data-id="1" data-reload-ads="false" data-is-image="False" data-href="https://www.ehn.org/biomimicry-and-sustainable-design-2650270102/biomimicry-at-the-nanoscale" data-basename="biomimicry-at-the-nanoscale" data-post-id="2650270102" data-published-at="1612370377" data-use-pagination="False">
        <h3 data-role="headline">
            
                Biomimicry at the nanoscale
            
            
        </h3>
        <p>Jenine Benyus's seminal 1997 book, <em>Biomimicry: Innovation Inspired by Nature, </em>helped lay the groundwork for the surge of interest in biomimicry today, but inventors have long been inspired by nature. Think of Leonardo DaVinci's blueprint for an "ornithopter," or a human-powered flight machine. More recently, the design-with-nature and permaculture movements have infused principles of biomimicry and systems thinking into architecture and urban planning.</p>
<p>Now, however, researchers are zooming in on nature's building blocks—that is, proteins and complex carbohydrates like chitin, cellulose and keratin. These biopolymers provide structure and function to plants and animals throughout nature, conferring attributes from strength to flexibility to color to water-repellency, depending on their unique ordering.</p>
<p>Researchers seek to mimic these structures to innovate products more in harmony with nature. </p><p>They liken it to building with LEGO blocks, where each LEGO is a simulated chitin molecule that can be assembled into different formations that can yield different functions.</p>
<p>Biomimicry startups use chemistry and materials science to recreate nature's nanostructures. Starting with molecules or polymers (chains of molecules), they employ "bottom up" approaches that rely on kinetic energy or thermodynamics to drive the molecules to assemble into the structures they seek to create. Much of the work is done in a chemistry lab, without fancy equipment, though sophisticated imaging technology, like electron microscopy, is required to analyze the structures. Metalmark, which spun out of research at Harvard's Biomineralization and Biomimetics Lab, relies on the university's <a href="https://cns1.rc.fas.harvard.edu/" target="_blank" rel="noopener noreferrer">Center for Nanoscale Systems</a> for analysis of its structures. </p>
<p>"Nature uses structure first with a very limited materials palette, whereas we do the opposite. We have very complicated chemistry because we're trying to get multiple performance qualities [in a single material]," Beth Rattner, executive director of the <a href="https://biomimicry.org/" target="_blank" rel="noopener noreferrer">Biomimicry Institute</a>, told EHN. Co-founded by Janine Benyus, the Institute is a nonprofit that runs educational programs, a business accelerator and a prize program, the <a href="https://biomimicry.org/rayofhopeprize/" target="_blank" rel="noopener noreferrer">Ray of Hope</a>, to help give startups like Metalmark a boost. </p>
<p>What Rattner means is that manufacturers generally use multiple chemicals, each with a specific function, to create a product. In contrast, nature has evolved materials like chitin to achieve multiple functions through their unique molecular structuring, such as stacking, cross-hatching, coiling, or the hexagonal shape found in some metalmark butterfly wings.</p>
<p>"If you can get those structures, which are nanostructures, into the materials that we use every day, you don't need the toxic chemistry," Rattner claimed, adding, "we could get to the global sustainability that companies are seeking faster, more elegantly, and maybe at a better price point by turning to structure." </p>
</div>
<div class="rebellt-item   col1" id="rebelltitem2" data-id="2" data-reload-ads="false" data-is-image="True" data-href="https://www.ehn.org/biomimicry-and-sustainable-design-2650270102/bypassing-synthetic-chemicals" data-basename="bypassing-synthetic-chemicals" data-post-id="2650270102" data-published-at="1612370377" data-use-pagination="False">
        <h3 data-role="headline">
            
                Bypassing synthetic chemicals
            
            
        </h3>
        <img type="lazy-image" data-runner-src="https://assets.rebelmouse.io/eyJhbGciOiJIUzI1NiIsInR5cCI6IkpXVCJ9.eyJpbWFnZSI6Imh0dHBzOi8vYXNzZXRzLnJibC5tcy8yNTU3NTUzNS9vcmlnaW4uanBnIiwiZXhwaXJlc19hdCI6MTYyODc5ODU5M30.BjDPhgfhyWnwt3Pp6j3eeq8lMyqdRmDkB88e1prsZqE/img.jpg?width=980" id="c41d5" class="rm-shortcode" data-rm-shortcode-id="8ccaf12ec5b16a8af75525ef0e13153d" data-rm-shortcode-name="rebelmouse-image" alt="Werewool clothing biomimicry" data-width="1000" data-height="700">
                <small class="image-media media-photo-credit"><p>Werewool FIT student founders (from left): Morgan Katterman, Chui-Lian Lee, and Valentina Gomez. (Credit: The Biomimicry Institute) </p></small>
        <p><a href="https://www.werewool.bio/" target="_blank" rel="noopener noreferrer">Werewool</a> is a good example of what Rattner means. The startup creates biodegradable fibers for clothing based on proteins found in nature that confer such qualities as color, stretch, and water repellency. Synthetic chemicals are used to achieve those properties in clothing today, including per- and polyfluoroalkyl substances, or PFAS, the <a href="https://www.fastcompany.com/90563212/the-frightening-rise-of-forever-chemicals-and-why-theyre-more-common-than-you-think" target="_blank">"forever chemicals,"</a> for water repellency. PFAS are hormone disruptors, linked with cancer, reproductive and other harms. Their ubiquitous use in products from clothing to firefighting foam has led to widespread <a href="https://www.ewg.org/research/national-pfas-testing/" target="_blank">drinking water contamination</a>.</p>
<p>Werewool's founders are Fashion Institute of Technology (FIT) students who met at a textiles sustainability class in India and saw the huge water pollution problems caused by the industry's use of toxic dyes and finishing agents. Textile mills generate <a href="https://www.nrdc.org/issues/encourage-textile-manufacturers-reduce-pollution#:~:text=Textile%20mills%20generate%20one%2Dfifth,them%20carcinogenic%2C%20to%20make%20clothes.&amp;text=Each%20mill%20in%20the%202014,of%20chemicals%20from%20their%20processes." target="_blank" rel="noopener noreferrer">20 percent</a> of global industrial water pollution. </p>
<p>The students entered a bio-design challenge and set out to engineer a protein similar to keratin, the main structural protein that forms the hair, wool, feathers, nails, and horns of many animals. . "Along the way they became really fascinated," about keratin's versatility, Theanne Schiros, chair of the bio-design challenge and assistant professor of Science at FIT, told EHN. Schiros is now co-founder and chief science officer at Werewool. </p><p>Still in the research and development phase, the startup has successfully created a fiber with color based on the red fluorescent protein also found in discosoma coral. They've teamed up with experts in protein engineering and biomaterials at Columbia University, and plan to next identify a protein for harnessing water repellency, such as from a paper wasp's nest. </p>
<p>Werewool's final product will likely be constructed from a combination of biopolymers that it purchases, and protein or polysaccharide fibers that it creates using synthetic biology, Schiros told EHN. The team is focused on creating alternatives to high-performance fabrics that rely on synthetic fibers for moisture wicking, she said, noting that such fabrics are the <a href="https://www.nature.com/articles/s41598-019-43023-x" target="_blank" rel="noopener noreferrer">top source</a> of marine microplastic pollution. </p>
<p>If Werewool succeeds, it could fundamentally disrupt how clothing is made and reduce not only the amount of harmful chemicals used in apparel, but microplastic pollution as well.</p>
<p>Other biomimicry innovators with a similar potential for disruption include Berkeley-based <a href="http://www.cyprismaterials.com/" target="_blank" rel="noopener noreferrer">Cypris Materials</a>, which produces colorants for paints, printer inks, and cosmetics that mimic structural color found in butterfly wings and eliminate the need for toxic dyes and pigments. Its colorants, made from plastic polymers like polyacrylates or polyesters, may also reduce the need for harmful stabilizers added to hold pigments in solution. </p>On a smaller scale, <a href="https://spotlessmaterials.com/" target="_blank" rel="noopener noreferrer">spotLESS Materials</a> mimics the nanostructures that create the slippery rim of a pitcher plant to fabricate silica-based coatings for ceramics that shed sludges and liquids more effectively than non-coated surfaces. Developed through the Gates Foundation World Toilet Challenge, the product requires fewer cleaning agents and less water to keep toilets clean.
</div>
<div class="rebellt-item   col1" id="rebelltitem3" data-id="3" data-reload-ads="false" data-is-image="True" data-href="https://www.ehn.org/biomimicry-and-sustainable-design-2650270102/how-safe-are-nanomaterials" data-basename="how-safe-are-nanomaterials" data-post-id="2650270102" data-published-at="1612370377" data-use-pagination="False">
        <h3 data-role="headline">
            
                How safe are nanomaterials?
            
            
        </h3>
        <img type="lazy-image" data-runner-src="https://assets.rebelmouse.io/eyJhbGciOiJIUzI1NiIsInR5cCI6IkpXVCJ9.eyJpbWFnZSI6Imh0dHBzOi8vYXNzZXRzLnJibC5tcy8yNTU3NTk4Mi9vcmlnaW4uanBnIiwiZXhwaXJlc19hdCI6MTY3MzI5OTMyOH0.YteFf863ho2QxPiCOW4p4-xUzLNxBUIhenJCCUqDuEA/img.jpg?width=980" id="3e1f0" class="rm-shortcode" data-rm-shortcode-id="c69c92735d7748ea330acc8eb82a4790" data-rm-shortcode-name="rebelmouse-image" alt="red discosoma coral" data-width="1000" data-height="667">
                <small class="image-media media-photo-credit"><p>Red discosoma coral is the inspiration for some of Werewool's fiber. (Credit: The Biomimicry Institute) </p></small>
        <p>Some of these innovators, like Metalmark, use nanomaterials to create their innovations, while others create products containing nanomaterials, which raises potential health and environmental concerns.</p><p>Nanomaterials are defined as having at least one dimension measuring 100 nanometers or less. They are the same size as ultrafine particles, like those in diesel exhaust, and are similarly more able to enter the body, and react with human tissue, than larger particles. Some nanomaterials are <a href="https://www.nano.gov/nanotech-101/special" target="_blank" rel="noopener noreferrer">highly reactive</a> because of their large surface area relative to their mass. </p><p>While much research has been conducted into the health and environmental safety of nanomaterials, Andrew Maynard, a physicist and associate dean for curricula and student success at Arizona State University College of Global Futures, told EHN, "I'm not convinced that 20 years of research has given us everything we need to know…I'm not convinced we're asking all the important questions about what makes something potentially harmful, and how we engineer that harm out."</p><p>Occupational exposure to nanomaterials may be the biggest concern, with health studies of workers handling nanomaterials finding <a href="https://www.sciencedirect.com/science/article/pii/S2093791113000310" target="_blank" rel="noopener noreferrer">changes in biomarkers and enzymes</a>, that indicate the potential for harm to lungs and other organs. </p><p>Still, Maynard said that when you look at the big span of environmental concerns needing immediate attention, "it's hard to justify many nanoparticles appearing on that scale. …it doesn't mean that they're safe, and it doesn't mean that they're not important."</p><p>It means, rather, that we need to be asking smart questions—about the materials in use, what measures are taken to ensure nanoparticles aren't released into the environment, and what's done to ensure that if they do enter the body, they won't cause harm.</p><p>Current regulations to ensure such safety are weak. Nanomaterials are regulated by the Food and Drug Administration (FDA), and the Environmental Protection Agency (EPA), through the Toxic Substances Control Act. However, there are no specific regulations written for nanomaterials. The FDA treats them like any other drug or cosmetic. </p><p>Many biomimicry researchers don't actually use nanomaterials to create their nanostructures. Rather they work with polymers, or molecules, in their "bottom up" approaches. That's not true for Metalmark, which uses nanometals like palladium because of their catalytic ability to break down air pollutants. </p><p><a href="https://www.ncbi.nlm.nih.gov/pmc/articles/PMC5855725/" target="_blank" rel="noopener noreferrer">Toxicological assessments</a> of palladium nanoparticles are inconclusive but suggest ecological impacts, including impacts on seed germination and plant growth, as well as toxic effects on human respiratory and other cells. </p><p>In response to these concerns, Metalmark's Liu said that the startup uses a very small amount of the nanometal and embeds it into the honeycombed nanostructures it creates to prevent the particles from being released into the environment.</p><p>"We're using structures informed by nature to do this, and we're embedding the nanoparticles to improve and stabilize them. On the one-hand, the stability brings longer durability to the material, second it holds it in place better, so we reduce the problems of flaking off of the nanoparticles." </p><p>Metalmark has published peer-reviewed studies documenting <a href="https://chemistry-europe.onlinelibrary.wiley.com/doi/abs/10.1002/chem.201704552" target="_blank" rel="noopener noreferrer">the stability of the particles</a> in its structures.</p><p>"Clearly we want to do the right thing and test our materials at high flow rates so we know that they don't cause issues," added Lu.</p><p>Other biomimicry startups use the same strategy of bonding nanosized materials in their products to prevent their release into the environment. spotLESS Materials' coatings contain nanohairs mimicking a pitcher plant that are only a few nanometers in size. Such a product could be considered a nanomaterial, but Tak-Sing Wong, principal investigator at Pennsylvania State University and company co-founder, said that the nanohairs are chemically bonded into the surface coatings to prevent their release.</p>
</div>
<div class="rebellt-item   col1" id="rebelltitem7" data-id="7" data-reload-ads="false" data-is-image="True" data-href="https://www.ehn.org/biomimicry-and-sustainable-design-2650270102/particle-7" data-basename="particle-7" data-post-id="2650270102" data-published-at="1612370377" data-use-pagination="False">
        <img type="lazy-image" data-runner-src="https://assets.rebelmouse.io/eyJhbGciOiJIUzI1NiIsInR5cCI6IkpXVCJ9.eyJpbWFnZSI6Imh0dHBzOi8vYXNzZXRzLnJibC5tcy8yNTU3NjI0Mi9vcmlnaW4uanBnIiwiZXhwaXJlc19hdCI6MTYxODEwMzAyM30.6x6wgR-SwkgicvxGxgNMZyQZu5U7obFokXuRybxw_4w/img.jpg?width=980" id="0217e" class="rm-shortcode" data-rm-shortcode-id="0b4591c012db8311d3231ace855451a4" data-rm-shortcode-name="rebelmouse-image" alt="pitcher plant" data-width="1000" data-height="1500">
                <small class="image-media media-photo-credit"><p>The pitcher plant was the inspiration for spotLESS Materials' coatings. (Credit: The Biomimicry Institute) </p></small>
        <p>Similarly, Cypris Materials colorants are nanostructures built from polymers, but the structures are part of a continuous film and not considered a nanoparticle, according to CEO and co-founder Ryan Pearson.</p><p>In fact, the stabilization of nanomaterials within structures sets biomimicry innovations apart from traditional uses of nanomaterials as free particles, such as in food, cosmetics, drugs and sunscreen. Most research has focused on free nanomaterials, with a European Commission expert panel <a href="https://chemicalwatch.com/202206/nanomaterials-in-cosmetics-a-concern-for-consumer-safety-says-sccs" target="_blank">concluding last month</a> that three used in cosmetics pose risks to consumers.</p><p>"If we really want to do nanotech in a safe way…you can look at how nature is able to solve that. One of the overarching approaches that nature uses is to not to let nanoparticles become free. It aggregates them one way or another, whether through electrostatic forces or another way that acts like a glue," Mark Dorfman, a biomimicry chemist and senior principal with Biomimicry 3.8, a consultancy group, told EHN.</p><p>Of course, just because biomimicry innovations are tying up nanomaterials doesn't necessarily mean that they're safe, but it means that they're likely safer. Longer-term research could help ascertain whether nanostructures modelled on nature remain intact over time.</p><p>Biomimicry researchers can further avoid unintended health or environmental consequences by using materials based on green chemistry, Rattner told EHN.</p><p>"If the nanoparticles are biodegradable in and of themselves, whatever damage they do is going to be short-lived," agreed Warner, the green chemist, adding that the same property—high surface area—that can make nanomaterials highly reactive also makes them degrade faster.</p><p>"Nanoparticles and biodegradation go hand in hand in a really good way," he said.</p>
</div>
<div class="rebellt-item   col1" id="rebelltitem4" data-id="4" data-reload-ads="false" data-is-image="False" data-href="https://www.ehn.org/biomimicry-and-sustainable-design-2650270102/what-about-synthetic-biology" data-basename="what-about-synthetic-biology" data-post-id="2650270102" data-published-at="1612370377" data-use-pagination="False">
        <h3 data-role="headline">
            
                What about synthetic biology?
            
            
        </h3>
        <p>Other biomimicry startups like Werewool use synthetic biology techniques, which <a href="https://civileats.com/2019/05/14/synthetic-biology-is-changing-what-we-eat-heres-what-you-need-to-know/" target="_blank">alarms advocacy organizations</a> like <a href="https://foe.org/?gclid=CjwKCAiAjeSABhAPEiwAqfxURYy5L9jG2mlpkoJZw3beetGVgBkeD8CrZa5jkiudGFKhTp5WmHGMyxoCmlcQAvD_BwE" target="_blank">Friends of the Earth</a>, <a href="https://www.etcgroup.org/" target="_blank">ETC Group</a> and <a href="https://fibershed.org/" target="_blank">FiberShed</a> because of their reliance on genetically modified organisms (GMOs). Such groups worry about the unpredictable consequences of messing with the genetic code, and the potential for disruption of ecosystems should modified organisms escape into the environment. They also worry about social disruption should, say, startups like Werewool displace Indigenous sheep farmers.</p>
<p>First, here's how synthetic biology works. Werewool identifies DNA sequences in proteins that confer the properties it desires, such as color in the red fluorescent protein in discosoma coral. Next, it modifies those sequences to create new proteins with the ability to assemble into a fiber. Then, it inserts the gene sequences into bacteria and, like beer brewing, ferments the bacteria to mass produce the protein. The final product, a protein, is purified and becomes the basis for a fiber. Though the fiber doesn't contain GMOs, genetically-modified bacteria are used to create it—similar to how <a href="https://www.gizmodo.com.au/2016/05/you-can-thank-genetic-engineering-for-your-delicious-cheese/" target="_blank" rel="noopener noreferrer">vegetable rennet for cheese</a>, and many drugs, are made today.</p>
<p>Todd Kulkein, senior research scholar, Genetic Engineering and Society Center at North Carolina State University, and a member of the U.N. Convention on Biological Diversity's <a href="https://bch.cbd.int/synbio/" target="_blank" rel="noopener noreferrer">ad-hoc group on synthetic biology</a>, said there's not much to worry about from an environmental perspective.</p>
<p>"Once the thing is made, it's not like there's anything living in there," said Kulkein. "What you'd want to look at, are simple things like containment. Where are the organisms being held, what's being done with them once they're utilized?" </p>
<p>And, he added, "most of these organisms people are able to create, even if they're able to get them up to scale, don't survive very well once you get them out of the very controlled environment you need to produce these things." </p>
<p>Kulkein, however, agrees with groups that social disruption is a concern to consider, and he understands why some people object to GMOs on principle. But, "from a strict environmental standpoint, <a href="https://www.newyorker.com/magazine/2021/01/18/crispr-and-the-splice-to-survive" target="_blank" rel="noopener noreferrer">gene drive</a> [intentional release of modified organisms] is what I'm much more worried about," he said.</p>
</div>
<div class="rebellt-item   col1" id="rebelltitem5" data-id="5" data-reload-ads="false" data-is-image="True" data-href="https://www.ehn.org/biomimicry-and-sustainable-design-2650270102/the-dream-of-every-scientist" data-basename="the-dream-of-every-scientist" data-post-id="2650270102" data-published-at="1612370377" data-use-pagination="False">
        <h3 data-role="headline">
            
                The dream of every scientist
            
            
        </h3>
        <img type="lazy-image" data-runner-src="https://assets.rebelmouse.io/eyJhbGciOiJIUzI1NiIsInR5cCI6IkpXVCJ9.eyJpbWFnZSI6Imh0dHBzOi8vYXNzZXRzLnJibC5tcy8yNTU3ODM0My9vcmlnaW4uanBnIiwiZXhwaXJlc19hdCI6MTY1MTY1MDE3OX0.0W4WtKaepKSkO5oUDLefyc7g8QBRybCpJ5pvQ9VPIc0/img.jpg?width=980" id="68d03" class="rm-shortcode" data-rm-shortcode-id="0ffb711eb19ca42864893079122213b5" data-rm-shortcode-name="rebelmouse-image" alt="Metalmark biomimicry" data-width="1000" data-height="666">
                <small class="image-media media-photo-credit"><p>Elijah Shirman holds a piece of ceramic coated with Metalmark's materials. Ceramics are a component of the air purifying units created by Metalmark. (Credit: Meg Wilcox)</p></small>
        <p>Meanwhile back in the Metalmark lab, Shirman's husband Elijah, vice president of technology at Metalmark Innovations, shows mounted specimens of metalmark butterflies, the source of the scientists' innovation. There's an electric blue and black butterfly from Peru, and an orange and brown one that doesn't seem remarkable until Elijah said, "This one was brought from the mountains of Kyrgyzstan, where I was born."</p>
<p>Tanya scrolls through black and white photographs on her computer of electron microscope views of butterfly wings: her labor of love over seven years as a post-doctoral student and now as co-founder of Metalmark.</p>
<p>Not all metalmark butterflies have the same hexagonal shape, and some of the images are more reminiscent of mountain ridges. "I think it's a dream of every scientist that your invention can one day become a real thing, a useful thing," she said. </p>
<p>Metalmark aims to get its air purification technology on the market this year, and the team is beginning to explore other applications for its innovation, said Liu. "My passion, what drives me every day is, thinking about how we can take tech innovations that are really cutting edge and commercialize them to benefit the world." </p>
</div>
<div class="rebellt-item   col1" id="rebelltitem6" data-id="6" data-reload-ads="false" data-is-image="False" data-href="https://www.ehn.org/biomimicry-and-sustainable-design-2650270102/particle-6" data-basename="particle-6" data-post-id="2650270102" data-published-at="1612370377" data-use-pagination="False">
        <p><em>Banner photo: Tanya Shirman in the Metalmark Lab. (Credit: Meg Wilcox) </em></p>
</div><p></p><div class="post-pager js-listicle-pager" data-listicle-style="" data-async_load_parameters="platform=desktop&amp;display_ads=1&amp;settings=%7B%22enter_url%22%3A+false%2C+%22no_post_section%22%3A+false%2C+%22ads_breaks%22%3A+null%2C+%22prevent_last_break_repetition%22%3A+false%2C+%22use_numeration%22%3A+false%2C+%22show_columns_on_mobile%22%3A+false%2C+%22ads_order%22%3A+%5B%5D%2C+%22turn_into_posts%22%3A+false%2C+%22list_breaks%22%3A+null%2C+%22reorder_voting%22%3A+false%2C+%22cooldown_in_seconds%22%3A+null%2C+%22pagination_order%22%3A+%5B%5D%2C+%22source%22%3A+%22post_listicle_settings%22%2C+%22next_post_url%22%3A+null%2C+%22up_down_voting%22%3A+false%2C+%22allow_url_change%22%3A+true%2C+%22numeration_sort%22%3A+-1%2C+%22allow_url_update%22%3A+true%2C+%22use_pagination%22%3A+false%2C+%22body_text_above%22%3A+false%2C+%22use_ads%22%3A+false%2C+%22items_as_posts%22%3A+false%2C+%22multiple_answers%22%3A+false%2C+%22no_redirect%22%3A+false%2C+%22is_guest_voting_allowed%22%3A+true%2C+%22layout_type%22%3A+1%2C+%22voting_extra_fields%22%3A+%7B%7D%7D">
</div></div>
        

        



    </div>



<span class="js-scrolled-url"
    data-elid="2650270102"
    data-post-url="https://www.ehn.org/biomimicry-and-sustainable-design-2650270102.html"
    
        data-authors="Meg Wilcox"
    
    
        data-headline="From butterfly wings to shrimp claws: Mimicking nature on the nanoscale"
    >
</span>

    
    
<script type="application/json" id="post-context-2650270102">
    {"customDimensions": {"1":"originals","2":"Meg Wilcox","3":"green chemistry, toxics, good news","4":"02/15/2021"}, "post": {"providerId": 0, "sections": [0, 9763430, 13027559, 9828083, 9828090, 22767677, 473333534], "buckets": [], "authors": [17579017]} }
</script><div class="tags">
        
            <a
                class="tags__item"
                href="https://www.ehn.org/tag/green-chemistry"
            >green chemistry</a>
        
            <a
                class="tags__item"
                href="https://www.ehn.org/tag/toxics"
            >toxics</a>
        
            <a
                class="tags__item"
                href="https://www.ehn.org/tag/good-news"
            >good news</a>
        
    </div></div></div></div>
    
    
<script type="application/json" id="post-context-2650270102">
    {"customDimensions": {"1":"originals","2":"Meg Wilcox","3":"green chemistry, toxics, good news","4":"02/15/2021"}, "post": {"providerId": 0, "sections": [0, 9763430, 13027559, 9828083, 9828090, 22767677, 473333534], "buckets": [], "authors": [17579017]} }
</script>
</article>
</div>
</div><div id="sPost_0_0_1_0_5_1_0_0_1" class="post-partial article__shares"><div class="share-placeholder post-share sharebar with-first-button-caption share-panel" data-avoid-render="1">
    <!-- FACEBOOK -->
<a href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.ehn.org%2Fbiomimicry-and-sustainable-design-2650270102.html%3Fxrs%3DRebelMouse_fb%26ts%3D1613385000" data-track-share="Facebook" class="share share-popup share-fb" rel="noopener noreferrer" aria-label="Share on Facebook"><i aria-hidden="true" class="icons-share fb fa fa-facebook"></i></a><!-- TWITTER -->
<a href="https://twitter.com/intent/tweet?url=https://www.ehn.org/biomimicry-and-sustainable-design-2650270102.html&amp;text=From%20butterfly%20wings%20to%20shrimp%20claws%3A%20Mimicking%20nature%20on%20the%20nanoscale&amp;" data-track-share="Twitter" class="share share-popup share-tw" rel="noopener noreferrer" aria-label="Share on Twitter"><i aria-hidden="true" class="icons-share tw fa fa-twitter"></i></a><!-- PINTEREST -->
<a href="https://pinterest.com/pin/create/button/?url=https%3A%2F%2Fwww.ehn.org%2Fbiomimicry-and-sustainable-design-2650270102.html&amp;media=https%3A//assets.rebelmouse.io/eyJhbGciOiJIUzI1NiIsInR5cCI6IkpXVCJ9.eyJpbWFnZSI6Imh0dHBzOi8vYXNzZXRzLnJibC5tcy8yNTU3NzQ3MS9vcmlnaW4uanBnIiwiZXhwaXJlc19hdCI6MTY3NjMyNzU2N30.K_KhXVJ9QEmZygjp-k3YEnQONXvqUpWNYwN0mqN1-Hk/img.jpg%3Fwidth%3D600&amp;description=From%20butterfly%20wings%20to%20shrimp%20claws%3A%20Mimicking%20nature%20on%20the%20nanoscale" data-track-share="Pinterest" class="share share-pinterest share-popup" rel="noopener noreferrer" aria-label="Save to Pinterest"><i aria-hidden="true" class="icons-share pt fa fa-pinterest"></i></a><!-- EMAIL -->
<a href="mailto:?subject=From%20butterfly%20wings%20to%20shrimp%20claws%3A%20Mimicking%20nature%20on%20the%20nanoscale&amp;body=https://www.ehn.org/biomimicry-and-sustainable-design-2650270102.html" data-track-share="Email" class="share share-popup share-email" rel="noopener noreferrer" aria-label="Share via Email"><i aria-hidden="true" class="icons-share em fa fa-envelope"></i></a><!-- REDDIT -->
<a href="http://www.reddit.com/submit?url=https://www.ehn.org/biomimicry-and-sustainable-design-2650270102.html" data-track-share="Reddit" class="share share-popup share-reddit" rel="noopener noreferrer" aria-label="Share on Reddit"><i aria-hidden="true" class="icons-share rd fa fa-reddit-alien"></i></a>
</div>
</div><!-- User Code --><script>var pfHeaderImgUrl = '';var pfHeaderTagline = '';var pfdisableClickToDel = 0;var pfHideImages = 0;var pfImageDisplayStyle = 'right';var pfDisablePDF = 0;var pfDisableEmail = 0;var pfDisablePrint = 0;var pfCustomCSS = '';var pfBtVersion='2';(function(){var js,pf;pf=document.createElement('script');pf.type='text/javascript';pf.src='//cdn.printfriendly.com/printfriendly.js';document.getElementsByTagName('head')[0].appendChild(pf)})();</script><a href="https://www.printfriendly.com" style="color:#6D9F00;text-decoration:none;" class="printfriendly" onclick="window.print();return false;" title="Printer Friendly and PDF"><img style="border:none;-webkit-box-shadow:none;box-shadow:none;" src="//cdn.printfriendly.com/buttons/printfriendly-pdf-email-button-md.png" alt="Print Friendly and PDF"/></a><style>
  .printfriendly {
  position:absolute;
    right:0;
    bottom:30px;
  }
  .printfriendly.clone {
  position:relative;
    bottom:unset;
    float:right
  }
  @media (max-width:767px){
  .printfriendly {
  left:15px
    }
    .article__shares {
        padding-bottom: 80px !important;
    
    }
     .printfriendly.clone {
 position: relative;
    bottom: unset;
    float: unset;
    left: 0;
    margin-top: 20px;
    display: block;
  }
  }
</style><!-- End User Code --><!-- User Code --><script>
  var pf_clone=document.querySelector('.printfriendly').cloneNode(true);
  pf_clone.classList.add('clone');
document.querySelector('.article__splash-custom .widget__shares').insertAdjacentElement('beforebegin',pf_clone)
</script><!-- End User Code --></div>
</div>


    
    
    
    </div>
</div>



        
        
        
        </div>
            </div>



    
    


    
    


    



    

    

    

    

    
    


    

    

<ul id="notification" class="notification"></ul>




    
    
        <script async src="https://www.googletagmanager.com/gtag/js?id=UA-105679524-1"></script>
        <script>
            (function (i, s, o, g, r, a, m) {
                i["GoogleAnalyticsObject"] = r;
                (i[r] = i[r] || function () { (i[r].q = i[r].q || []).push(arguments);}),(i[r].l = 1 * new Date());
            })(window, document, "script", "/", "ga");
            ga('create', 'UA-105679524-1', 'auto', {'name': 'b'});

            window.dataLayer = window.dataLayer || [];
            window.gtag = function(){dataLayer.push(arguments);}
            gtag('js', new Date());

            var utmCampaignData = null;// ADD REFERRER AS SOURCE IF SOURCE IS NOT PRESENT OR IF ISN'T URL UTM
            if(utmCampaignData && (utmCampaignData.dataSource != "url" || !utmCampaignData['campaignSource'])) {
                var referrerAnchor = document.createElement('a');
                referrerAnchor.setAttribute('href', document.referrer);
                if(referrerAnchor.href && referrerAnchor.host) {
                    var splitHost = referrerAnchor.host.split(".");
                    var nakedDomain = splitHost.length < 3 ? splitHost[0] : splitHost[1];
                    if (nakedDomain) {
                        nakedDomain = nakedDomain[0].toUpperCase() + nakedDomain.substring(1);
                        utmCampaignData['campaignSource'] = nakedDomain;
                    }
                }
            }

            var trackedCampaignData = {};
            // DEFAULTS
            if (utmCampaignData) {
                trackedCampaignData.campaignName = utmCampaignData.campaignName;
                trackedCampaignData.campaignSource = utmCampaignData.campaignSource;
                trackedCampaignData.campaignMedium = utmCampaignData.campaignMedium;
                trackedCampaignData.campaignContent = utmCampaignData.campaignContent;
                if (utmCampaignData.campaignKeyword) {
                    trackedCampaignData.campaignKeyword = utmCampaignData.campaignKeyword;
                }
            }

            gtag(
                'config',
                'UA-105679524-1',
                Object.assign({ transport: 'beacon', send_page_view: false }, trackedCampaignData)
            );
            gtag('event', 'require', { value: 'displayfeatures' });

            <!-- ga_custom_dimensions: {u'postTags': 3, u'authorName': 2, u'sections': 1, u'postDate': 4, u'layoutId': 5} -->

          window._ga_cd_params = {};
          window._ga_cd_params["dimension2"] = "Meg Wilcox";
          
          window._ga_cd_params["dimension3"] = "green chemistry, toxics, good news";
          
          window._ga_cd_params["dimension1"] = 'originals';
          
          window._ga_cd_params["dimension4"] = '02/15/2021';
          
          
          
          
          
          window._ga_cd_params["dimension5"] = 'wide,layout';
          
            if(window._ga_cd_params && Object.keys(window._ga_cd_params).length){
                gtag('event', 'page_view', window._ga_cd_params);
            }else{
                gtag('event', 'page_view');
            }
        </script>
    
    
    <script>
        if (typeof window.gtag === 'function') {
            var anchors = document.getElementsByTagName('a');
            for(var i = 0; i < anchors.length; i++) {
                var elem = anchors[i];
                elem.addEventListener('click', function (evnt) {
                    if (document.location.hostname === evnt.currentTarget.hostname) {
                        return;
                    }
                    if (!evnt.currentTarget.href) {
                        return;
                    }
                    if (evnt.currentTarget.href.lastIndexOf('javascript:', 0) === 0) {
                        return;
                    }
                    window.gtag('event', 'click', {
                        'event_category': 'outgoing_links',
                        'event_action': 'click',
                        'event_label': evnt.currentTarget.href,
                        'nonInteraction': 1,
                    });
                }, false);
            }
        }
    </script>
    
        <script type="application/ld+json">
    {
        "@context": "http://schema.org",
        "@type":  "NewsArticle" ,
        "mainEntityOfPage": {
            "@type": "WebPage",
            "@id": "https://www.ehn.org/biomimicry-and-sustainable-design-2650270102.html"
        },
        "url": "https://www.ehn.org/biomimicry-and-sustainable-design-2650270102.html",
        "headline": "From butterfly wings to shrimp claws: Mimicking nature on the nanoscale",
        "thumbnailUrl": "https://assets.rebelmouse.io/eyJhbGciOiJIUzI1NiIsInR5cCI6IkpXVCJ9.eyJpbWFnZSI6Imh0dHBzOi8vYXNzZXRzLnJibC5tcy8yNTU3NzQ3MS9vcmlnaW4uanBnIiwiZXhwaXJlc19hdCI6MTY3NjMyNzU2N30.K_KhXVJ9QEmZygjp-k3YEnQONXvqUpWNYwN0mqN1-Hk/img.jpg?width=210",
        "image": {
            "@type": "ImageObject",
            "url": "https://assets.rebelmouse.io/eyJhbGciOiJIUzI1NiIsInR5cCI6IkpXVCJ9.eyJpbWFnZSI6Imh0dHBzOi8vYXNzZXRzLnJibC5tcy8yNTU3NzQ3MS9vcmlnaW4uanBnIiwiZXhwaXJlc19hdCI6MTY3NjMyNzU2N30.K_KhXVJ9QEmZygjp-k3YEnQONXvqUpWNYwN0mqN1-Hk/img.jpg?width=1200&coordinates=0%2C94%2C0%2C238&height=600",
            "width": 1200,
            "height": 600
        },
        "datePublished": "2021-02-15T10:30:00Z",
        "dateModified": "2021-02-15T10:30:00Z",
        "author": {
            "@type": "Person",
            "name": "Meg Wilcox"
        },
        "publisher": {
        "@type": "Organization",
        "name": "EHN",
        "logo": {
            "@type": "ImageObject",
            "url": "https://assets.rebelmouse.io/eyJhbGciOiJIUzI1NiIsInR5cCI6IkpXVCJ9.eyJpbWFnZSI6Imh0dHBzOi8vYXNzZXRzLnJibC5tcy8xNzE4MjI0Mi9vcmlnaW4ucG5nIiwiZXhwaXJlc19hdCI6MTYzMjAyNzk0Nn0.bA_KgaL5y4vl1ePb9iS8dqNzAATzHLl7nJXXaqJRDXE/img.png?width=210"
            }
        },
        "description": "Innovators look to biomimicry to address sustainability challenges. Can they harness green chemistry to get it right?",
        "keywords": ["green chemistry", "toxics", "good news"]}
</script><script type="application/ld+json">
            {
                "@context": "https://schema.org",
                "@type": "ItemList",
                "itemListElement": [
                            {
                                "@type": "ListItem",
                                "position": "1",
                                "url": "https://www.ehn.org/biomimicry-and-sustainable-design-2650270102/biomimicry-at-the-nanoscale",
                                "name": "Biomimicry at the nanoscale"},
                            {
                                "@type": "ListItem",
                                "position": "2",
                                "url": "https://www.ehn.org/biomimicry-and-sustainable-design-2650270102/bypassing-synthetic-chemicals",
                                "name": "Bypassing synthetic chemicals","image": "https://assets.rebelmouse.io/eyJhbGciOiJIUzI1NiIsInR5cCI6IkpXVCJ9.eyJpbWFnZSI6Imh0dHBzOi8vYXNzZXRzLnJibC5tcy8yNTU3NTUzNS9vcmlnaW4uanBnIiwiZXhwaXJlc19hdCI6MTYyODc5ODU5M30.BjDPhgfhyWnwt3Pp6j3eeq8lMyqdRmDkB88e1prsZqE/img.jpg?width=980"},
                            {
                                "@type": "ListItem",
                                "position": "3",
                                "url": "https://www.ehn.org/biomimicry-and-sustainable-design-2650270102/how-safe-are-nanomaterials",
                                "name": "How safe are nanomaterials?","image": "https://assets.rebelmouse.io/eyJhbGciOiJIUzI1NiIsInR5cCI6IkpXVCJ9.eyJpbWFnZSI6Imh0dHBzOi8vYXNzZXRzLnJibC5tcy8yNTU3NTk4Mi9vcmlnaW4uanBnIiwiZXhwaXJlc19hdCI6MTY3MzI5OTMyOH0.YteFf863ho2QxPiCOW4p4-xUzLNxBUIhenJCCUqDuEA/img.jpg?width=980"},
                            {
                                "@type": "ListItem",
                                "position": "4",
                                "url": "https://www.ehn.org/biomimicry-and-sustainable-design-2650270102/what-about-synthetic-biology",
                                "name": "What about synthetic biology?"},
                            {
                                "@type": "ListItem",
                                "position": "5",
                                "url": "https://www.ehn.org/biomimicry-and-sustainable-design-2650270102/the-dream-of-every-scientist",
                                "name": "The dream of every scientist","image": "https://assets.rebelmouse.io/eyJhbGciOiJIUzI1NiIsInR5cCI6IkpXVCJ9.eyJpbWFnZSI6Imh0dHBzOi8vYXNzZXRzLnJibC5tcy8yNTU3ODM0My9vcmlnaW4uanBnIiwiZXhwaXJlc19hdCI6MTY1MTY1MDE3OX0.0W4WtKaepKSkO5oUDLefyc7g8QBRybCpJ5pvQ9VPIc0/img.jpg?width=980"}]
            }
        </script>


    


    <script id="user-javascript-medium-normal"></script>
    <script id="user-javascript-lowest" type="text">

window.REBELMOUSE_LOWEST_TASKS_QUEUE.push(function(){

    
    window.REBELMOUSE_STDLIB.loadExternalScript("//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js", function() {
        
    });
    

});

window.REBELMOUSE_LOWEST_TASKS_QUEUE.push(function(){

    
        // Js RNB-397 Can't return to page on mobile
document.addEventListener("DOMContentLoaded", function(event) {
document.querySelector('.sections-list__item--home').insertAdjacentHTML('afterend', '<li class="main-menu-item sections-list__item sections-list__item--originals"><a href="/originals">From Our Newsroom</a></li>');
var elements = document.querySelectorAll(".widget__body > a:not([href^='http://www.ehn.org/']),.widget__body >a:not([href^='http://www.dailyclimate.org/'])");
elements.forEach(function(el) {
el.setAttribute('target', '_blank');
});
});

// additional links
const additionalLinks = '<div><div class="divider"></div><li class="main-menu-item sections-list__item sections-list__item--videos"><a href="/about-environmental-health-news-2495507118.html ">About Us</a></li><li class="main-menu-item sections-list__item sections-list__item--videos"><a href="/contact-us-2600148855.html">Contact</a></li><li class="main-menu-item sections-list__item sections-list__item--videos"><a href="/st/Newsletter_Signup">Subscribe</a></li></div>';

let tempDiv = document.createElement('div');
tempDiv.innerHTML = additionalLinks;
document.querySelector('.menu-global .sections-list').appendChild(tempDiv.firstChild);

// show search input
const searchWidget = document.querySelector('.search-widget');

searchWidget.onclick = function(e) {
  e.preventDefault();
  let inputTxt = document.getElementsByClassName("js-search-input")[0];
  inputTxt.focus();
  inputTxt.setAttribute("style", "display:inline-block");
};

// enable search sumbit on desktop by enter
document.getElementsByClassName("js-search-input")[0].onkeydown = function(e){
  let inputValue = document.getElementsByClassName('js-search-input')[0].value;
   if(e.keyCode == 13){
     // submit
     let path = '/search/?q='+inputValue;
     window.location.href = 'https://www.ehn.org/search/?q='+inputValue;
   }
};

// enable search sumbit on mobile
document.getElementsByClassName("js-search-submit")[0].onclick = function(e){
  let inputValue = document.getElementsByClassName('js-search-input')[0].value;
  if(window.innerWidth < 426){
    if(inputValue.length > 0){
      let path = '/search/?q='+inputValue;
      window.location.href = 'https://www.ehn.org/search/?q='+inputValue;
    }
  }
};
    

});

window.REBELMOUSE_LOWEST_TASKS_QUEUE.push(function(){

    
        !function(f,b,e,v,n,t,s)
  {if(f.fbq)return;n=f.fbq=function(){n.callMethod?
  n.callMethod.apply(n,arguments):n.queue.push(arguments)};
  if(!f._fbq)f._fbq=n;n.push=n;n.loaded=!0;n.version='2.0';
  n.queue=[];t=b.createElement(e);t.async=!0;
  t.src=v;s=b.getElementsByTagName(e)[0];
  s.parentNode.insertBefore(t,s)}(window, document,'script',
  'https://connect.facebook.net/en_US/fbevents.js');
  fbq('init', '391408271694974');
  fbq('track', 'PageView');
    

});</script>
</body>
</html>